<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
   
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" dir="ltr">
    <head>

    <title>Siebzehn - kinofenster.de</title>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv='expires' content='0' />
    <meta name='robots' content='index, follow, noarchive' />
    <meta name='GOOGLEBOT' content='NOARCHIVE' />
    <meta name='distribution' content='global' />
    <meta name='copyright' content='Bundeszentrale für politische Bildung/bpb und Vision Kino - Netzwerk für Film- und Medienkompetenz' />
    <meta name='language' content='de' />
    <meta name='author' content='Kinofenster.de' />
    <meta name='description' content='Filmbesprechungen, filmpädagogische Begleitmaterialien, News, Termine, Veranstaltungen, Adressen und Links für die schulische und außerschulische Filmarbeit' />
    <meta name='keywords' content='Siebzehn' />
    <meta name='date' content='2017-04-20CEST14:26:04' />
    <meta property="og:image" content="http://www.kinofenster.de/img/victoria-06a.jpg" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - News" href="/news-rubrik/rssfeeds/news.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Neu im Kino" href="/news-rubrik/rssfeeds/neuimkino.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Monatsausgabe" href="/news-rubrik/rssfeeds/monatsausgaben.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Dossier" href="/news-rubrik/rssfeeds/dossier.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Filmhefte" href="/news-rubrik/rssfeeds/filmhefte-datenbank.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de" href="/news-rubrik/rssfeeds/gesamt.xml" />
    <link rel='shortcut icon' href='/img/favicon.ico' type='image/x-icon' />

    <style type='text/css' media='screen'>@import url('/js/min/css-screen.php');</style>
    <style type='text/css' media='print'>@import url('/js/min/css-print.php');</style>


    <!--[if lt IE 7]>
        <style type='text/css'>@import '/js/jquery.bookmark.ie6.css';</style>
    <![endif]-->

    <script type="text/javascript" src="/js/min/js.php"></script>
    <script type="text/javascript" src="/js/jwplayer.js"></script>    </head>

    <body>
    <div class="layout">
        <div class="kopf">
	
	<div class='kopf_metamenue'>
	    <div>
<a href='/ueberuns.html' class='pipe'>Über uns</a>
<a href='/kontakt.html' class='kontakt pipe'><span>Kontakt</span></a>
<a href='/news-rubrik/rss/' class='rss pipe'><span>RSS-Feed</span></a>
<a href='http://www.facebook.com/kinofenster.de' class='fb pipe'><span>Facebook</span></a>
<a href='/news-rubrik/newsletter_aktuell/' class='pipe'>Newsletter</a>
<a href='/impressum.html' class='pipe'>Impressum</a>
<a href='/sitemap.html'>Sitemap</a>
	    </div>
	</div>
    
    <div class='kopf_bild'>
        <div>
            <a href='/'>
                <img src='/img/db/kopfgrafik-winter-2016_2000_165_100.jpg' width='2000' height='165' alt='Tschick (Deutschland 2016, Regie: Fatih Akin), mit Dank an die Studiocanal GmbH (© Studiocanal GmbH)' title='Tschick (Deutschland 2016, Regie: Fatih Akin), mit Dank an die Studiocanal GmbH (© Studiocanal GmbH)'/>
            </a>
        </div>
    </div>
    
	<div class='kopf_klammer'>
		<div class='kopf_menu'>
			<div class='menu_pos'>
                
                <div class='pipe'><a href='/film-des-monats/'>Film des Monats</a></div>
                
                <div class='pipe'><a href='/lehrmaterial/'>Lehrmaterial</a></div>
                
                <div class='pipe'><a href='/themen-dossiers/'>Themen-Dossiers</a></div>
                
                <div class='pipe'><a class='on' href='/filme/'>Alle Filme</a></div>
                
                <div class='pipe'><a href='/news-rubrik/'>News</a></div>
                
                <div class='pipe'><a href='/veranstaltungen-rubrik/'>Veranstaltungen</a></div>
                
                <div class='ohne_pipe'><a href='/adressen-rubrik/'>Adressen</a></div>
			</div>
		</div>
		<div class='kopf_suche'>
		    <form action='/suche.html' method='get'>
		        <div>
			        <label for='suche'>Suche</label>:
			        <input type="hidden" id='vt_actio' name='vt_action' value='suchen' />
			        <input class='text' type='text' id='suche' name='vt_text' value='' />
			        <input class='submit' type='image' name='submit' src='/img/link_intern.gif' />
		        </div>
		    </form>
		</div>
		<div class='clear'>&nbsp;</div>
	</div>
	<div class='clear'>&nbsp;</div>
	<div class='kopf_breadcrumb'><div><a href='/index.html'>Start</a><a href='/filme/'>Alle Filme</a><a href='/filme/filmarchiv/'>Film-Archiv</a><a class='on' href='/filme/filmarchiv/siebzehn-nik/'>Siebzehn</a></div></div>
        </div>
        <div class="inhalt">
            <div class="inhalt_menu">
<div> 
            <div class="e1">
                <a href="/filme/neuimkino/">Neu im Kino</a>
            </div>
            <div class="hr"><hr/></div>
                <div class="e1">
                    <a href="/filme/filmsuche.html" class="on">Filme A-Z</a>
                </div>
                <div class="hr"><hr/></div>
 
            <div class="e1">
                <a href="/filme/themen_az/">Themen A-Z</a>
            </div>
            <div class="hr"><hr/></div>
</div>            </div>
            <div class="inhalt_spalten">
                <div class="inhalt_2spaltig_links">
                    <div >

				<h1 class='film'>Siebzehn</h1>
								<br/>
    <div class='gallery' style="float: left; text-align: right; height: 240px">
        <a class='zoombuttonLink' href='/img/db/siebzehn-pl_423_600_100.jpg' title="Siebzehn (Filmplakat, © Edition Salzgeber)">
            <img src="/img/db/siebzehn-pl_170_240_100.jpg" alt="Siebzehn (Filmplakat, © Edition Salzgeber)" title="Siebzehn (Filmplakat, © Edition Salzgeber)" width="170" height="240" style="margin: 0.4em 1.6em 0.3em 0;" />
            <span class="zoombutton" style="display:block;margin: -30px 25px 0 0  !important;">
                <img src="/img/zoom.png" alt="Zoom" />
            </span>
        </a>
    </div>
                <div class='metaangaben' style='margin:0 0 0 190px;'>Österreich 2017<br/><a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_genre=COMING+OF+AGE" title="Filmsuche" ><i>Coming-of-Age</i></a><br/><br/><b>Kinostart:</b> 27.04.2017 <br/><b>Verleih:</b> <a href="/adressen-rubrik/adressen/salzgeber-co-medien-gmbh/" title="Salzgeber &amp; Co. Medien GmbH">Salzgeber &amp; Co. Medien GmbH</a><br/><b>Regie und Drehbuch:</b> Monja Art<br/><b>Darsteller/innen:</b> Elisabeth Wabitsch, Anaelle Dézsy, Alexandra Schmidt, Christopher Schärf, Alexander Wychodil, Vanessa Ozinger, Daniel Prem u.a.<br/><b>Kamera:</b> Caroline Bobek<br/><b>Laufzeit:</b> 104 min, deutsche Originalfassung<br/><b>Format:</b> Digital, Farbe<br/><b>Barrierefreie Fassung:</b> nein<br/><b>Filmpreise:</b> Filmfestival Max Ophüls Preis 2017: Bester Film (Monja Art), Beste Nachwuchsschauspielerin (Elisabeth Wabitsch); Diagonale 2013: Carl-Meyer-Drehbuchpreis<br/><b>FSK:</b> ab 12 J.<br/><b>Altersempfehlung:</b> ab 15 J.<br/><b>Klassenstufen:</b> <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_klassenstufe_von=10" title="Filmsuche">ab 10. Klasse</a><br/><b>Themen:</b> <a href="/filme/themen_az/?swn_action=suchen&amp;swn_schlagworte=COMING+OF+AGE" title="Schlagwortsuche zu: Coming-of-Age" >Coming-of-Age</a>, <a href="/filme/themen_az/?swn_action=suchen&amp;swn_schlagworte=LIEBE" title="Schlagwortsuche zu: Liebe" >Liebe</a>, <a href="/filme/themen_az/?swn_action=suchen&amp;swn_schlagworte=FREUNDSCHAFT" title="Schlagwortsuche zu: Freundschaft" >Freundschaft</a>, <a href="/filme/themen_az/?swn_action=suchen&amp;swn_schlagworte=JUGEND+JUGENDLICHE+JUGENDKULTUR" title="Schlagwortsuche zu: Jugend/Jugendliche/Jugendkultur" >Jugend/Jugendliche/Jugendkultur</a>, <a href="/filme/themen_az/?swn_action=suchen&amp;swn_schlagworte=IDENTITAT" title="Schlagwortsuche zu: Identität" >Identität</a>, <a href="/filme/themen_az/?swn_action=suchen&amp;swn_schlagworte=MUSIK" title="Schlagwortsuche zu: Musik" >Musik</a>, <a href="/filme/themen_az/?swn_action=suchen&amp;swn_schlagworte=SCHULE" title="Schlagwortsuche zu: Schule" >Schule</a>, <a href="/filme/themen_az/?swn_action=suchen&amp;swn_schlagworte=ZUKUNFT" title="Schlagwortsuche zu: Zukunft" >Zukunft</a><br/><b>Unterrichtsf&auml;cher:</b> <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=DEUTSCH" title="Filmsuche" >Deutsch</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=ETHIK" title="Filmsuche" >Ethik</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=RELIGION" title="Filmsuche" >Religion</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=SOZIALKUNDE+GEMEINSCHAFTSKUNDE" title="Filmsuche" >Sozialkunde/Gemeinschaftskunde</a><br/>				</div>
				<div class="clear">&nbsp;</div><br/>
                <div class="clear">&nbsp;</div>
                <div class="fliesstext">
Paula ist in Aufruhr. Die stille Siebzehnjährige hat sich verliebt, in ihre Klassenkameradin Charlotte, die so süß lächelt. &quot;Die steht ganz fix auf dich!&quot;, macht die beste Freundin Mut. Vielleicht hat sie ja recht. Denn auch Charlotte schaut manchmal im Unterricht verstohlen rüber zu Paula. Das ganze Programm: vom verlegenen Lächeln über zufällige Berührungen und schließlich eine Verabredung zum Konzert. Die Sache hat allerdings einen Haken: Charlotte ist mit Michael zusammen, sie sind das Traumpaar der Schule und schon deshalb glaubt sich Paula chancenlos. Zugleich hoffen andere wiederum bei Paula landen zu können: Die forsche Lilli, um keinen doppeldeutigen Spruch verlegen, macht ihr Avancen und in dem etwas verschrobenen Tim hat sie einen hingebungsvollen Verehrer, mit dessen Gefühlen sie unwissentlich spielt.
<br/><br/>Die österreichische Regisseurin Monja Art erzählt in ihrem Debütfilm <span class="filmtitel">Siebzehn</span> einfühlsam und unaufgeregt von der ersten oder zweiten Liebe und den damit einhergehenden Konflikten. Dabei entwirft sie das realitätsnahe Porträt eines Mädchens und seiner Lebenswelt irgendwo in Niederösterreich. Viel ist in dem Provinzort nicht los, aber er ist für Paula und ihre Clique der Mittelpunkt der Welt. Im Gegensatz zu dem österreichischen Drama <a href='/film-des-monats/archiv-film-des-monats/kf1611/kf1611-einer-von-uns-film/'>Einer von uns</a>, das 2016 den Max-Ophüls-Preis gewonnen hat, zeichnet der <a href='/lehrmaterial/glossar/farbgebung/'>sommerlich leuchtende</a> Film jedoch ein positives Bild: Die Heranwachsenden in <span class="filmtitel">Siebzehn</span> haben Freundschaften, Interessen, Pläne und Perspektiven, wenngleich es nicht alle einfach haben. So wie Paula, deren Vater psychisch krank ist. Ihre Sicht nimmt der Film überwiegend ein. Vermittelt wird ihr Innenleben einerseits durch <a href='/lehrmaterial/glossar/subjektive_kamera/'>Subjektiven</a> und Traumbilder, aber auch durch die Kombination langsamer <a href='/lehrmaterial/glossar/plansequenz/'>Plansequenzen</a> und schneller <a href='/lehrmaterial/glossar/montage/'>Szenenwechsel</a>. Die <a href='/lehrmaterial/glossar/filmmusik/'>Musik</a> spielt eine besondere Bedeutung, nicht nur als Bestandteil der jugendlichen Lebenswelt, sondern auch als Spiegel der Gefühlslagen.  <br />
<br />
<div class='video_vollbild' style='margin-top:10px; margin-bottom:0px;'>
    <div class='video' style='width: 542px;padding-bottom:5px;'>
        <div id='id33bd110825207149652cc6d19b25a87e'>&nbsp;</div>
        <script type='text/javascript'>
            jwplayer('id33bd110825207149652cc6d19b25a87e').setup({
        'file': '/download/siebzehn-trailer.flv',
    'id':   'id23e743d90de9f06a0dba92e48caf5c14',
    'backcolor': 'fdfdfd',
    'frontcolor': '1f7e9c',
    'controlbar': 'bottom',
    'stretching': 'fill',
    'width': 542,
    'height': 328,
    'image': '/img/db/siebzehn-snap_542_304_80.jpg',
    'modes': [
        {type: 'html5'},
        {type: 'flash', src: '/js/player-licensed.swf'},
        {type: 'download'}
    ]
            });
        </script>
        <span>Siebzehn, Trailer (© Edition Salzgeber)</span>
    </div>
</div>

<br/><br/>Monja Art erzählt – mithilfe eines natürlich wirkenden Schauspieler-Ensembles – vom Jungsein in der Provinz und bemüht sich dabei um größtmögliche Nähe zu den Heranwachsenden. Im Fach Deutsch bietet es sich daher an, die Erzählperspektive und -haltung der Filmemacherin zu untersuchen, und danach zu fragen, wie es gelingt, dass man förmlich in die Geschichte hineingezogen wird. Eine Figurenanalyse kann hier hilfreich sein, während in dramaturgischer Hinsicht die Wendepunkte und Cliffhanger des Films mit dem seriellen Erzählen aktueller TV-Serien vergleichbar sind. Herrscht im Klassenverband eine offene Gesprächssituation, können die Schüler/-innen etwa im Ethik-Unterricht auch Bezüge zur eigenen Situation herstellen und Fragen zu Identität und Lebensentwürfen besprechen. Dabei wäre besonders interessant, inwiefern sie etwa das Miteinander der Jugendlichen im Film bewerten, das in Bezug auf Sexualität durch eine große Offenheit geprägt ist. Dass Paula auf Mädchen steht, wird im Film – ähnlich wie in André Téchinés <a href='/film-des-monats/archiv-film-des-monats/kf1703/kf1703-mit-17-film/'>Mit siebzehn</a> – niemals problematisiert. 
<div class='clear'>&nbsp;</div><br/>
<h5>Autor/in: Kirsten Taylor, 20.04.2017</h5>        <div class='hr_bottom'><hr/></div>
        <h4>Mehr zum Thema auf kinofenster.de:</h4><br/>
<a href='/themen-dossiers/jugend-und-sexualitaet-im-film-dossier/wilde-herzen-jung-sein-und-sexualitaet-im-film/'>Wilde Herzen – Jugend und Sexualität im Film</a> (Einführungstext vom 10.10.2011)<br />
<a href='/themen-dossiers/jugend-und-sexualitaet-im-film-dossier/bin-ich-sexy-von-der-teeniekomoedie-bis-zum-coming-out-drama/'>Bin ich sexy? - Von der Teenagerkomödie bis zum Coming-Out-Drama</a> (Hintergrundartikel vom 10.10.2011)<br />
<a href='/film-des-monats/archiv-film-des-monats/kf1703/kf1703-mit-17-hg-coming-out/'>Coming-out und Homosexualität in &quot;Mit siebzehn</a>&quot; (Hintergrundartikel vom 03.03.2017<br />
<br />
<br /><br/><br/>Weitere Texte finden Sie mit unserer Suchfunktion.<br/><br/>                </div>
                <div class='klein'>
				    <a href='http://creativecommons.org/licenses/by-nc-nd/3.0/de/' title='CC-Lizenz'>
				    	<img src='/img/somerights20.jpg' width='88' height='33' alt='CC-Lizenz Logo' class='bild_links' />
				   	</a>
				   	Der Text ist lizenziert nach der Creative Commons Attribution-NonCommercial-NoDerivs 3.0 Germany License.<br/>
                </div>
                <br/>
<div class='clear'>&nbsp;</div>
		            </div>
		        </div>
		        <div class="inhalt_2spaltig_rechts">
                    <!--< div >//-->
            <div class="bg_box">
                <h3 class="teaserHeadline">Weiterf&uuml;hrende Links</h3>
                <div class="box">
                            <a href="http://www.salzgeber.de/kino/" title="Extern: Website des deutschen Verleihs" class="extern"  onmousedown="ET_Event.link('http://www.salzgeber.de/kino/','Film-Link')" >
Website des deutschen Verleihs                            </a>
                            <a href="http://www.siebzehn-derfilm.at/" title="Extern: Offizielle Website" class="extern"  onmousedown="ET_Event.link('http://www.siebzehn-derfilm.at/','Film-Link')" >
Offizielle Website                            </a>
                </div>
            </div>
            <br/><br/>
<div class="bg_box">
                            <h3 class="teaserHeadline">P&auml;dagogisches Material zum Film</h3>
    				            <div class="box">
                        <a href="http://www.kinofenster.de/download/siebzehn-fh-pdf" title="Extern: FilmTipp, VISION KINO" class="extern"   onmousedown="ET_Event.link('http://www.kinofenster.de/download/siebzehn-fh-pdf','Externer Link')" >FilmTipp, VISION KINO</a>					</div>
                        </div>
        <br/><br/>                    <!--< div >//-->
		        </div>
	        </div>
	        <div class="clear">&nbsp;</div>
        </div>
        <div class="fuss">
		<div class='fuss_links'>
		    <div>
		        <a href='http://www.bpb.de/'><img src='/img/footer_logo_bpb.jpg' width='94' height='52' alt='Logo der Bundeszentrale für politsche Bildung' /></a>
		        <a href='http://www.visionkino.de/'><img src='/img/footer_logo_visionkino.jpg' width='96' height='52' alt='Logo Vision Kino' /></a>
		    </div>
		</div>
		
		<div class='fuss_mitte'>
		    <div class='icons' style="height:17px;">
<a rel='nofollow' href='/drucken/filme/filmarchiv/siebzehn-nik/?=' class='drucken' onclick="window.open('/drucken/filme/filmarchiv/siebzehn-nik/?=', 'print', 'width=650, height=700, scrollbars=yes, menubar=yes, resizable=yes'); return false;">Drucken</a>                    <a id='popupBookmark' class='bookmark' href='javascript:void(0);'>Teilen</a>
                    <div class="bookmarkIcons" style="float: left;">
                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Ffilmarchiv%2Fsiebzehn-nik%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_facebook.gif"/></a>
                        <a href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Ffilmarchiv%2Fsiebzehn-nik%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_twitter.gif"/></a>
                        <a href="http://www.studivz.net/Suggest/Selection/?u=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Ffilmarchiv%2Fsiebzehn-nik%2F&amp;desc=Siebzehn+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_vz.gif"/></a>
                        <a href="http://www.mister-wong.com/index.php?action=addurl&amp;bm_url=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Ffilmarchiv%2Fsiebzehn-nik%2F&amp;bm_description=Siebzehn+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_misterwong.gif"/></a>
                        <a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Ffilmarchiv%2Fsiebzehn-nik%2F&amp;title=Siebzehn+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_delicious.gif"/></a>
                        <a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Ffilmarchiv%2Fsiebzehn-nik%2F&amp;title=Siebzehn+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_google.gif"/></a>
                        <a href="http://myweb2.search.yahoo.com/myresults/bookmarklet?t=Siebzehn+-+kinofenster.de&amp;u=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Ffilmarchiv%2Fsiebzehn-nik%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_yahoo.gif"/></a>
                        <a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Ffilmarchiv%2Fsiebzehn-nik%2F&amp;title=Siebzehn+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_digg.gif"/></a>
                        <a href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Ffilmarchiv%2Fsiebzehn-nik%2F&amp;title=Siebzehn+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_stumbleupon.gif"/></a>
                        <a href="https://favorites.live.com/quickadd.aspx?marklet=1&amp;mkt=en-us&amp;url=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Ffilmarchiv%2Fsiebzehn-nik%2F&amp;title=Siebzehn+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_live.gif"/></a>
                    </div>
                    <script type="text/javascript">
                        //<![CDATA[
                        	$(document).ready(function() {
                                $('body').click(function() {
                                    if ($('.bookmark_popup').css('display') == 'block') {
                                        $('.bookmark_popup').hide();
                                    }
                                });
                                $('#popupBookmark').bookmark({
                                    sites: ['facebook', 'twitter', 'vz', 'misterwong', 'delicious', 'google', 'yahoobm', 'digg', 'stumbleupon', 'messenger' ],
                                    popup: true,
                                    target: '_blank',
                                    popupText: 'Teilen',
                                    compact: false
                                });
                                $('#bookmarkClose').click(function() {
                                    if ($('.bookmark_popup').css('display') == 'block') {
                                        $('.bookmark_popup').hide();
                                    }
                                    return false;
                                });
                                $('#popupBookmark').click(function(event) {
                                    event.stopPropagation();
                                });
                            });
                        //]]>
                    </script>         
                    <a href='#' class='top'>Seitenanfang</a>

                    
		        <div class='clear'>&nbsp;</div>
		    </div>
		</div>
		
		<div class='fuss_rechts'>
		    <div class='icons'>&copy; 2017 kinofenster.de</div>
		</div>
		
		<div class='clear'>&nbsp;</div>
<!-- Piwik -->
<script type="text/javascript">
var pkBaseURL = "https://piwik1.glamus.de/";
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 14);
piwikTracker.trackPageView();
piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="https://piwik1.glamus.de/piwik.php?idsite=14" style="border:0" alt="" /></p></noscript>
<!-- End Piwik Tracking Code -->
        </div>
    </div>
    </body>
</html>
