<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
   
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" dir="ltr">
    <head>

    <title>Borg/McEnroe - kinofenster.de</title>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv='expires' content='0' />
    <meta name='robots' content='index, follow, noarchive' />
    <meta name='GOOGLEBOT' content='NOARCHIVE' />
    <meta name='distribution' content='global' />
    <meta name='copyright' content='Bundeszentrale für politische Bildung/bpb und Vision Kino - Netzwerk für Film- und Medienkompetenz' />
    <meta name='language' content='de' />
    <meta name='author' content='Kinofenster.de' />
    <meta name='description' content='Filmbesprechungen, filmpädagogische Begleitmaterialien, News, Termine, Veranstaltungen, Adressen und Links für die schulische und außerschulische Filmarbeit' />
    <meta name='keywords' content='Borg/McEnroe' />
    <meta name='date' content='2017-10-18CEST00:00:00' />
    <meta property="og:image" content="http://www.kinofenster.de/img/victoria-06a.jpg" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - News" href="/news-rubrik/rssfeeds/news.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Neu im Kino" href="/news-rubrik/rssfeeds/neuimkino.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Monatsausgabe" href="/news-rubrik/rssfeeds/monatsausgaben.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Dossier" href="/news-rubrik/rssfeeds/dossier.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Filmhefte" href="/news-rubrik/rssfeeds/filmhefte-datenbank.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de" href="/news-rubrik/rssfeeds/gesamt.xml" />
    <link rel='shortcut icon' href='/img/favicon.ico' type='image/x-icon' />

    <style type='text/css' media='screen'>@import url('/js/min/css-screen.php');</style>
    <style type='text/css' media='print'>@import url('/js/min/css-print.php');</style>


    <!--[if lt IE 7]>
        <style type='text/css'>@import '/js/jquery.bookmark.ie6.css';</style>
    <![endif]-->

    <script type="text/javascript" src="/js/min/js.php"></script>
    <script type="text/javascript" src="/js/jwplayer.js"></script>    </head>

    <body>
    <div class="layout">
        <div class="kopf">
	
	<div class='kopf_metamenue'>
	    <div>
<a href='/ueberuns.html' class='pipe'>Über uns</a>
<a href='/kontakt.html' class='kontakt pipe'><span>Kontakt</span></a>
<a href='/news-rubrik/rss/' class='rss pipe'><span>RSS-Feed</span></a>
<a href='http://www.facebook.com/kinofenster.de' class='fb pipe'><span>Facebook</span></a>
<a href='/news-rubrik/newsletter_aktuell/' class='pipe'>Newsletter</a>
<a href='/impressum.html' class='pipe'>Impressum</a>
<a href='/sitemap.html'>Sitemap</a>
	    </div>
	</div>
    
    <div class='kopf_bild'>
        <div>
            <a href='/'>
                <img src='/img/db/kopfgrafik-sommer-2017_2000_165_100.jpg' width='2000' height='165' alt='Mein Leben als Zucchini (Schweiz, Frankreich 2016, Regie: Claude Barras), mit Dank an polyband Medien GmbH (© polyband Medien GmbH)' title='Mein Leben als Zucchini (Schweiz, Frankreich 2016, Regie: Claude Barras), mit Dank an polyband Medien GmbH (© polyband Medien GmbH)'/>
            </a>
        </div>
    </div>
    
	<div class='kopf_klammer'>
		<div class='kopf_menu'>
			<div class='menu_pos'>
                
                <div class='pipe'><a href='/film-des-monats/'>Film des Monats</a></div>
                
                <div class='pipe'><a href='/lehrmaterial/'>Lehrmaterial</a></div>
                
                <div class='pipe'><a href='/themen-dossiers/'>Themen-Dossiers</a></div>
                
                <div class='pipe'><a class='on' href='/filme/'>Alle Filme</a></div>
                
                <div class='pipe'><a href='/news-rubrik/'>News</a></div>
                
                <div class='pipe'><a href='/veranstaltungen-rubrik/'>Veranstaltungen</a></div>
                
                <div class='ohne_pipe'><a href='/adressen-rubrik/'>Adressen</a></div>
			</div>
		</div>
		<div class='kopf_suche'>
		    <form action='/suche.html' method='get'>
		        <div>
			        <label for='suche'>Suche</label>:
			        <input type="hidden" id='vt_actio' name='vt_action' value='suchen' />
			        <input class='text' type='text' id='suche' name='vt_text' value='' />
			        <input class='submit' type='image' name='submit' src='/img/link_intern.gif' />
		        </div>
		    </form>
		</div>
		<div class='clear'>&nbsp;</div>
	</div>
	<div class='clear'>&nbsp;</div>
	<div class='kopf_breadcrumb'><div><a href='/index.html'>Start</a><a href='/filme/'>Alle Filme</a><a href='/filme/neuimkino/'>Neu im Kino</a><a class='on' href='/filme/neuimkino/borg-mcenroe-nik/'>Borg/McEnroe</a></div></div>
        </div>
        <div class="inhalt">
            <div class="inhalt_menu">
<div>
                <div class="e1">
                    <a href="/filme/neuimkino/" class="ondown">Neu im Kino</a>
                </div>
                <div class="hr"><hr/></div>
                        
                        <div class="e2">
                            <a href="/filme/neuimkino/es-war-einmal-indianerland-nik/" class="off">Es war einmal Indianerland</a>
                        </div>
                        <div class="hr"><hr/></div>
                        
                        <div class="e2">
                            <a href="/filme/neuimkino/borg-mcenroe-nik/" class="on">Borg/McEnroe</a>
                        </div>
                        <div class="hr"><hr/></div>
                        
                        <div class="e2">
                            <a href="/filme/neuimkino/happy-end-filmtipp/" class="off">Happy End</a>
                        </div>
                        <div class="hr"><hr/></div>
                        
                        <div class="e2">
                            <a href="/filme/neuimkino/louis-und-luca-das-grosse-kaeserennen-nik/" class="off">Louis und Luca – Das große Käserennen</a>
                        </div>
                        <div class="hr"><hr/></div>
                        
                        <div class="e2">
                            <a href="/filme/neuimkino/karakum-directors-cut-nik/" class="off">Karakum – Ein Abenteuer in der Wüste (Director's Cut)</a>
                        </div>
                        <div class="hr"><hr/></div>
                        
                        <div class="e2">
                            <a href="/filme/neuimkino/blade-runner-2049-nik/" class="off">Blade Runner 2049</a>
                        </div>
                        <div class="hr"><hr/></div>
                        
                        <div class="e2">
                            <a href="/filme/neuimkino/das-gruene-gold-nik/" class="off">Das grüne Gold</a>
                        </div>
                        <div class="hr"><hr/></div>
                        
                        <div class="e2">
                            <a href="/filme/neuimkino/die-beste-aller-welten-nik/" class="off">Die beste aller Welten</a>
                        </div>
                        <div class="hr"><hr/></div>
                        
                        <div class="e2">
                            <a href="/filme/neuimkino/das-system-milch-nik/" class="off">Das System Milch</a>
                        </div>
                        <div class="hr"><hr/></div>
                        
                        <div class="e2">
                            <a href="/filme/neuimkino/blind-und-haesslich-nik/" class="off">Blind &amp; Hässlich</a>
                        </div>
                        <div class="hr"><hr/></div>
 
            <div class="e1">
                <a href="/filme/filmsuche.html">Filme A-Z</a>
            </div>
            <div class="hr"><hr/></div>
 
            <div class="e1">
                <a href="/filme/themen_az/">Themen A-Z</a>
            </div>
            <div class="hr"><hr/></div>
</div>            </div>
            <div class="inhalt_spalten">
                <div class="inhalt_2spaltig_links">
                    <div >

				<h1 class='film'>Borg/McEnroe</h1>
								<br/>
    <div class='gallery' style="float: left; text-align: right; height: 240px">
        <a class='zoombuttonLink' href='/img/db/borg-mcenroe-pl_424_600_100.jpg' title="Borg/McEnroe (Filmplakat, ©  Univerum)">
            <img src="/img/db/borg-mcenroe-pl_170_240_100.jpg" alt="Borg/McEnroe (Filmplakat, ©  Univerum)" title="Borg/McEnroe (Filmplakat, ©  Univerum)" width="170" height="240" style="margin: 0.4em 1.6em 0.3em 0;" />
            <span class="zoombutton" style="display:block;margin: -30px 25px 0 0  !important;">
                <img src="/img/zoom.png" alt="Zoom" />
            </span>
        </a>
    </div>
                <div class='metaangaben' style='margin:0 0 0 190px;'>Schweden, Dänemark, Finnland 2017<br/><a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_genre=DRAMA" title="Filmsuche" ><i>Drama</i></a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_genre=SPORTFILM" title="Filmsuche" ><i>Sportfilm</i></a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_genre=BIOGRAFIE" title="Filmsuche" ><i>Biografie</i></a><br/><br/><b>Kinostart:</b> 19.10.2017 <br/><b>Verleih:</b> <a href="/adressen-rubrik/adressen/universum-film-gmbh/" title="Universum Film">Universum Film</a><br/><b>Regie:</b> Janus Metz<br/><b>Drehbuch:</b> Ronnie Sandahl<br/><b>Darsteller/innen:</b> Sverrir Gudnason, Shia LaBeouf, Stellan Skarsgård, Tuva Novotny, Robert Emms u.a.<br/><b>Kamera:</b> Niels Thastum<br/><b>Laufzeit:</b> 100 min, dt. Fassung, OmU<br/><b>Format:</b> Cinemascope, Digital, Farbe<br/><b>Barrierefreie Fassung:</b> nein<br/><b>FSK:</b> Ohne Altersbeschränkung<br/><b>Altersempfehlung:</b> ab 13 J.<br/><b>Klassenstufen:</b> <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_klassenstufe_von=8" title="Filmsuche">ab 8. Klasse</a><br/><b>Themen:</b> <a href="/filme/themen_az/?swn_action=suchen&amp;swn_schlagworte=BIOGRAFIE" title="Schlagwortsuche zu: Biografie" >Biografie</a>, <a href="/filme/themen_az/?swn_action=suchen&amp;swn_schlagworte=SPORT" title="Schlagwortsuche zu: Sport" >Sport</a>, <a href="/filme/themen_az/?swn_action=suchen&amp;swn_schlagworte=RIVALITAT" title="Schlagwortsuche zu: Rivalität" >Rivalität</a>, <a href="/filme/themen_az/?swn_action=suchen&amp;swn_schlagworte=WETTKAMPF" title="Schlagwortsuche zu: Wettkampf" >Wettkampf</a>, <a href="/filme/themen_az/?swn_action=suchen&amp;swn_schlagworte=BEGEGNUNG" title="Schlagwortsuche zu: Begegnung" >Begegnung</a>, <a href="/filme/themen_az/?swn_action=suchen&amp;swn_schlagworte=FREUNDSCHAFT" title="Schlagwortsuche zu: Freundschaft" >Freundschaft</a>, <a href="/filme/themen_az/?swn_action=suchen&amp;swn_schlagworte=IDENTITAT" title="Schlagwortsuche zu: Identität" >Identität</a>, <a href="/filme/themen_az/?swn_action=suchen&amp;swn_schlagworte=SINNSUCHE" title="Schlagwortsuche zu: Sinnsuche" >Sinnsuche</a>, <a href="/filme/themen_az/?swn_action=suchen&amp;swn_schlagworte=PSYCHOLOGIE" title="Schlagwortsuche zu: Psychologie" >Psychologie</a><br/><b>Unterrichtsf&auml;cher:</b> <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=DEUTSCH" title="Filmsuche" >Deutsch</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=MEDIENKUNDE" title="Filmsuche" >Medienkunde</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=SPORT" title="Filmsuche" >Sport</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=SOZIALKUNDE+GEMEINSCHAFTSKUNDE" title="Filmsuche" >Sozialkunde/Gemeinschaftskunde</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=DARSTELLENDES+SPIEL" title="Filmsuche" >Darstellendes Spiel</a><br/>				</div>
				<div class="clear">&nbsp;</div><br/>
                <div class="clear">&nbsp;</div>
                <div class="fliesstext">
London, 1980. Der Schwede Björn Borg dominiert seit Jahren die Tenniswelt und hat bereits viermal in Folge das prestigeträchtige Grand-Slam-Turnier von Wimbledon gewonnen – ein fünfter Erfolg wäre ein neuer Rekord in der Geschichte des Sports. Als aussichtsreichster Konkurrent gilt der aufstrebende US-Amerikaner John McEnroe, der in vielerlei Hinsicht Borgs Gegenteil zu sein scheint: Während der Schwede auf dem Platz als Stoiker auftritt und seine Gegner mit Topspin-Schlägen von der Grundlinie beherrscht, provoziert McEnroe das Tennis-Establishment mit cholerischem Verhalten und stürmt bei jeder sich bietenden Gelegenheit ans Netz. Obwohl er einhellig bewundert wird, ist Borg ein Melancholiker, der im Verlauf des Turniers mit seinem Trainer und der Zukunft seiner Karriere zu hadern beginnt. Kann er dem hohen Druck standhalten, wenn es zum erwarteten Finale kommt?
<br/><br/>Das <a href='/lehrmaterial/glossar/biopic/'>Biopic</a> des dänischen Regisseurs Janus Metz erzählt von einer Zeit, in der aus dem ehemals exklusiven Gesellschaftsevent Wimbledon ein Wettkampf von massenmedialem Interesse geworden ist: Hohe Preisgelder und Werbeeinnahmen haben sich etabliert, internationale TV-Sender übertragen die Matches, der Leistungsdruck auf die Top-Spieler ist enorm gestiegen. Diese Entwicklung des Sports beleuchtet der Film immer wieder in <a href='/lehrmaterial/glossar/rueckblende/'>Rückblenden</a>, die <a href='/lehrmaterial/glossar/elliptische_struktur/'>schlaglichtartig</a> die Kindheit und das soziale Umfeld der beiden Protagonisten zeichnen. So wurde der spätere &quot;Gentleman&quot; Borg einst von seinem Jugendverein als &quot;sozial untauglich&quot; für den Tennissport eingestuft. Wie in vielen modernen Biopics wird die Karriere der Protagonisten nicht chronologisch abgehandelt, sondern in einem spezifischen Moment – dem legendären Wimbledon-Finale von 1980 – verdichtet. Die virtuos <a href='/lehrmaterial/glossar/mise_en_scene/'>inszenierten</a> Tennis-<a href='/lehrmaterial/glossar/szene/'>Szenen</a> wechseln dabei fließend zwischen der Optik einer zeitgenössischen TV-Übertragung und einer stilisierten Kino-Ästhetik, etwa durch den Einsatz von <a href='/lehrmaterial/glossar/kameraperspektiven/'>Top-Shots</a> und <a href='/lehrmaterial/glossar/zeitraffer_zeitlupe/'>Zeitlupen</a>.<br />
<div class='clear'>&nbsp;</div><br />
<div class='video_vollbild' style='margin-top:10px; margin-bottom:0px;'>
    <div class='video' style='width: 542px;padding-bottom:5px;'>
        <div id='ida47a7e58f770b0c3395d6ac59376a23f'>&nbsp;</div>
        <script type='text/javascript'>
            jwplayer('ida47a7e58f770b0c3395d6ac59376a23f').setup({
        'file': '/download/borg-mcenroe-szene.flv',
    'id':   'iddf75a2ce6a9d437c7bf62f759e28a02d',
    'backcolor': 'fdfdfd',
    'frontcolor': '1f7e9c',
    'controlbar': 'bottom',
    'stretching': 'fill',
    'width': 542,
    'height': 328,
    'image': '/img/db/borg-mcenroe-snap.jpg_542_304_80.jpg',
    'modes': [
        {type: 'html5'},
        {type: 'flash', src: '/js/player-licensed.swf'},
        {type: 'download'}
    ]
            });
        </script>
        <span>Borg/McEnroe, Szene (© Univerum)</span>
    </div>
</div>

<br/><br/>In seiner Dramaturgie folgt <span class="filmtitel">Borg/McEnroe</span> weitgehend dem Turnierverlauf und findet seinen Höhepunkt im hart umkämpften Showdown zwischen den beiden Kontrahenten – ein im Sportfilm gängiges Muster. Das Finale bietet sich dabei hervorragend für eine dramaturgische <a href='/lehrmaterial/glossar/sequenzen/'>Sequenz</a>-Analyse an, weil das Match der Struktur eines antiken Dramas erstaunlich nahekommt: In fünf Sätzen (Akten) baut es eine enorme Spannung auf, erfährt eine Peripetie (im Tie-Break des vierten Satzes) und endet nach einem retardierenden Moment für Borg im erlösenden Titelgewinn. Diese Bauweise szenischen Erzählens und den Einsatz unterschiedlicher <a href='/lehrmaterial/glossar/einstellungsgroessen/'>Kameraeinstellungen</a> können die Schüler/-innen auch in einer filmpraktischen Übung erlernen, indem sie selbst einen spannenden Wettkampf inszenieren. Im Sport-Unterricht können auch die gegensätzlichen Tennis-Stile untersucht werden: Während Borgs Grundlinien-Spiel sich auf den langsamen Asche-Plätzen durchgesetzt hat, gilt McEnroes <i>serve-and-volley</i> bis heute als Erfolgsrezept auf dem Rasen von Wimbledon. Als Charakterstudie porträtiert der Film zudem einfühlsam den psychischen Stress, dem Leistungssportler im Rampenlicht der Öffentlichkeit heute mehr denn je ausgesetzt sind.
<div class='clear'>&nbsp;</div><br/>
<h5>Autor/in: Jan-Philipp Kohlmann, 18.10.2017</h5>        <div class='hr_bottom'><hr/></div>
        <h4>Mehr zum Thema auf kinofenster.de:</h4><br/>
<a href='/filme/neuimkino/archiv_neuimkino/wimbledon_spiel_satz_und_liebe_film/'>Wimbledon – Spiel, Satz und ... Liebe</a> (Filmbesprechung vom 01.03.2005)<br />
<a href='/filme/neuimkino/archiv_neuimkino/rush-alles-fuer-den-sieg-film/'>Rush – Alles für den Sieg</a> (Filmbesprechung vom 01.10.2013)<br />
<a href='/film-des-monats/archiv-film-des-monats/kf1606/kf1606-vor-der-morgenroete-bigger-than-life/'>Bigger than life – Erzählstrategien im Biopic</a> (Hintergrundartikel vom 01.06.2016)<br/><br/>Weitere Texte finden Sie mit unserer Suchfunktion.<br/><br/>                </div>
                <div class='klein'>
				    <a href='http://creativecommons.org/licenses/by-nc-nd/3.0/de/' title='CC-Lizenz'>
				    	<img src='/img/somerights20.jpg' width='88' height='33' alt='CC-Lizenz Logo' class='bild_links' />
				   	</a>
				   	Der Text ist lizenziert nach der Creative Commons Attribution-NonCommercial-NoDerivs 3.0 Germany License.<br/>
                </div>
                <br/>
<div class='clear'>&nbsp;</div>
		            </div>
		        </div>
		        <div class="inhalt_2spaltig_rechts">
                    <!--< div >//-->
            <div class="bg_box">
                <h3 class="teaserHeadline">Weiterf&uuml;hrende Links</h3>
                <div class="box">
                            <a href="http://www.borgmcenroe.de/" title="Extern: Offizielle Filmwebsite" class="extern"  onmousedown="ET_Event.link('http://www.borgmcenroe.de/','Film-Link')" >
Offizielle Filmwebsite                            </a>
                </div>
            </div>
            <br/><br/>
			<div class='bg_box'>
	            <h3 class="teaserHeadline">Methoden der Filmarbeit</h3>
			       <div class='box freitextteaser'>
Anregungen für die Arbeit mit Filmen im Unterricht					<a class='mehr' href='/lehrmaterial/methoden/'>mehr</a>
					</div>
			</div>
			<br/><br/>
            <div class="bg_box">
                <h3 class="teaserHeadline">RSS-Feed</h3>
                <div class="box">
                    <span class="rss_rechte_spalte">Abonnieren Sie "Neu im Kino" als RSS-Feed</span>
                    <a href="/news-rubrik/rss/" title="" class="mehr">hier abonnieren</a>
                 </div>
            </div>
            <br />
            <br />
                    <!--< div >//-->
		        </div>
	        </div>
	        <div class="clear">&nbsp;</div>
        </div>
        <div class="fuss">
        <div class='fuss_links'>
            <div>
                <img src='/img/fill.gif' width='46' height='52' alt='' />
                <a href='http://www.bpb.de/'><img src='/img/footer_logo_bpb.jpg' width='94' height='52' alt='Logo der Bundeszentrale für politsche Bildung' /></a>
                <img src='/img/fill.gif' width='45' height='52' alt='' />
            </div>
        </div>
        
        <div class='fuss_mitte'>
            <div class='icons' style="height:17px;">
<a rel='nofollow' href='/drucken/filme/neuimkino/borg-mcenroe-nik/?=' class='drucken' onclick="window.open('/drucken/filme/neuimkino/borg-mcenroe-nik/?=', 'print', 'width=650, height=700, scrollbars=yes, menubar=yes, resizable=yes'); return false;">Drucken</a>                    <a id='popupBookmark' class='bookmark' href='javascript:void(0);'>Teilen</a>
                    <div class="bookmarkIcons" style="float: left;">
                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fborg-mcenroe-nik%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_facebook.gif"/></a>
                        <a href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fborg-mcenroe-nik%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_twitter.gif"/></a>
                        <a href="http://www.studivz.net/Suggest/Selection/?u=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fborg-mcenroe-nik%2F&amp;desc=Borg%2FMcEnroe+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_vz.gif"/></a>
                        <a href="http://www.mister-wong.com/index.php?action=addurl&amp;bm_url=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fborg-mcenroe-nik%2F&amp;bm_description=Borg%2FMcEnroe+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_misterwong.gif"/></a>
                        <a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fborg-mcenroe-nik%2F&amp;title=Borg%2FMcEnroe+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_delicious.gif"/></a>
                        <a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fborg-mcenroe-nik%2F&amp;title=Borg%2FMcEnroe+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_google.gif"/></a>
                        <a href="http://myweb2.search.yahoo.com/myresults/bookmarklet?t=Borg%2FMcEnroe+-+kinofenster.de&amp;u=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fborg-mcenroe-nik%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_yahoo.gif"/></a>
                        <a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fborg-mcenroe-nik%2F&amp;title=Borg%2FMcEnroe+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_digg.gif"/></a>
                        <a href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fborg-mcenroe-nik%2F&amp;title=Borg%2FMcEnroe+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_stumbleupon.gif"/></a>
                        <a href="https://favorites.live.com/quickadd.aspx?marklet=1&amp;mkt=en-us&amp;url=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fborg-mcenroe-nik%2F&amp;title=Borg%2FMcEnroe+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_live.gif"/></a>
                    </div>
                    <script type="text/javascript">
                        //<![CDATA[
                            $(document).ready(function() {
                                $('body').click(function() {
                                    if ($('.bookmark_popup').css('display') == 'block') {
                                        $('.bookmark_popup').hide();
                                    }
                                });
                                $('#popupBookmark').bookmark({
                                    sites: ['facebook', 'twitter', 'vz', 'misterwong', 'delicious', 'google', 'yahoobm', 'digg', 'stumbleupon', 'messenger' ],
                                    popup: true,
                                    target: '_blank',
                                    popupText: 'Teilen',
                                    compact: false
                                });
                                $('#bookmarkClose').click(function() {
                                    if ($('.bookmark_popup').css('display') == 'block') {
                                        $('.bookmark_popup').hide();
                                    }
                                    return false;
                                });
                                $('#popupBookmark').click(function(event) {
                                    event.stopPropagation();
                                });
                            });
                        //]]>
                    </script>         
                    <a href='#' class='top'>Seitenanfang</a>

                    
                <div class='clear'>&nbsp;</div>
            </div>
        </div>
        
        <div class='fuss_rechts'>
            <div class='icons'>&copy; 2017 kinofenster.de</div>
        </div>
        
        <div class='clear'>&nbsp;</div>
<!-- Piwik -->
<script type="text/javascript">
var pkBaseURL = "https://piwik1.glamus.de/";
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 14);
piwikTracker.trackPageView();
piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="https://piwik1.glamus.de/piwik.php?idsite=14" style="border:0" alt="" /></p></noscript>
<!-- End Piwik Tracking Code -->
        </div>
    </div>
    </body>
</html>
