<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
   
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" dir="ltr">
    <head>

    <title>Die Lebenden reparieren - kinofenster.de</title>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv='expires' content='0' />
    <meta name='robots' content='index, follow, noarchive' />
    <meta name='GOOGLEBOT' content='NOARCHIVE' />
    <meta name='distribution' content='global' />
    <meta name='copyright' content='Bundeszentrale für politische Bildung/bpb und Vision Kino - Netzwerk für Film- und Medienkompetenz' />
    <meta name='language' content='de' />
    <meta name='author' content='Kinofenster.de' />
    <meta name='description' content='Filmbesprechungen, filmpädagogische Begleitmaterialien, News, Termine, Veranstaltungen, Adressen und Links für die schulische und außerschulische Filmarbeit' />
    <meta name='keywords' content='Die Lebenden reparieren' />
    <meta name='date' content='2017-12-06CET00:00:00' />
    <meta property="og:image" content="http://www.kinofenster.de/img/victoria-06a.jpg" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - News" href="/news-rubrik/rssfeeds/news.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Neu im Kino" href="/news-rubrik/rssfeeds/neuimkino.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Monatsausgabe" href="/news-rubrik/rssfeeds/monatsausgaben.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Dossier" href="/news-rubrik/rssfeeds/dossier.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Filmhefte" href="/news-rubrik/rssfeeds/filmhefte-datenbank.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de" href="/news-rubrik/rssfeeds/gesamt.xml" />
    <link rel='shortcut icon' href='/img/favicon.ico' type='image/x-icon' />

    <style type='text/css' media='screen'>@import url('/js/min/css-screen.php');</style>
    <style type='text/css' media='print'>@import url('/js/min/css-print.php');</style>


    <!--[if lt IE 7]>
        <style type='text/css'>@import '/js/jquery.bookmark.ie6.css';</style>
    <![endif]-->

    <script type="text/javascript" src="/js/min/js.php"></script>
    <script type="text/javascript" src="/js/jwplayer.js"></script>    </head>

    <body>
    <div class="layout">
        <div class="kopf">
	
	<div class='kopf_metamenue'>
	    <div>
<a href='/ueberuns.html' class='pipe'>Über uns</a>
<a href='/kontakt.html' class='kontakt pipe'><span>Kontakt</span></a>
<a href='/news-rubrik/newsletter_aktuell/' class='pipe'>Newsletter</a>
<a href='/impressum.html' class='pipe'>Impressum</a>
<a href='/sitemap.html'>Sitemap</a>
	    </div>
	</div>
    
    <div class='kopf_bild'>
        <div>
            <a href='/'>
                <img src='/img/db/kopfgrafik-sommer-2017_2000_165_100.jpg' width='2000' height='165' alt='Mein Leben als Zucchini (Schweiz, Frankreich 2016, Regie: Claude Barras), mit Dank an polyband Medien GmbH (© polyband Medien GmbH)' title='Mein Leben als Zucchini (Schweiz, Frankreich 2016, Regie: Claude Barras), mit Dank an polyband Medien GmbH (© polyband Medien GmbH)'/>
            </a>
        </div>
    </div>
    
	<div class='kopf_klammer'>
		<div class='kopf_menu'>
			<div class='menu_pos'>
                
                <div class='pipe'><a href='/film-des-monats/'>Film des Monats</a></div>
                
                <div class='pipe'><a href='/lehrmaterial/'>Lehrmaterial</a></div>
                
                <div class='pipe'><a href='/themen-dossiers/'>Themen-Dossiers</a></div>
                
                <div class='pipe'><a class='on' href='/filme/'>Alle Filme</a></div>
                
                <div class='pipe'><a href='/news-rubrik/'>News</a></div>
                
                <div class='pipe'><a href='/veranstaltungen-rubrik/'>Veranstaltungen</a></div>
                
                <div class='ohne_pipe'><a href='/adressen-rubrik/'>Adressen</a></div>
			</div>
		</div>
		<div class='kopf_suche'>
		    <form action='/suche.html' method='get'>
		        <div>
			        <label for='suche'>Suche</label>:
			        <input type="hidden" id='vt_actio' name='vt_action' value='suchen' />
			        <input class='text' type='text' id='suche' name='vt_text' value='' />
			        <input class='submit' type='image' name='submit' src='/img/link_intern.gif' />
		        </div>
		    </form>
		</div>
		<div class='clear'>&nbsp;</div>
	</div>
	<div class='clear'>&nbsp;</div>
	<div class='kopf_breadcrumb'><div><a href='/index.html'>Start</a><a href='/filme/'>Alle Filme</a><a href='/filme/neuimkino/'>Neu im Kino</a><a class='on' href='/filme/neuimkino/die-lebenden-reparieren-nik/'>Die Lebenden reparieren</a></div></div>
        </div>
        <div class="inhalt">
            <div class="inhalt_menu">
<div>
                <div class="e1">
                    <a href="/filme/neuimkino/" class="ondown">Neu im Kino</a>
                </div>
                <div class="hr"><hr/></div>
                        
                        <div class="e2">
                            <a href="/filme/neuimkino/die-lebenden-reparieren-nik/" class="on">Die Lebenden reparieren</a>
                        </div>
                        <div class="hr"><hr/></div>
                        
                        <div class="e2">
                            <a href="/filme/neuimkino/120-bpm-nik/" class="off">120 BPM</a>
                        </div>
                        <div class="hr"><hr/></div>
                        
                        <div class="e2">
                            <a href="/filme/neuimkino/coco-filmtipp/" class="off">Coco</a>
                        </div>
                        <div class="hr"><hr/></div>
                        
                        <div class="e2">
                            <a href="/filme/neuimkino/detroit-nik/" class="off">Detroit</a>
                        </div>
                        <div class="hr"><hr/></div>
                        
                        <div class="e2">
                            <a href="/filme/neuimkino/paddington-2-nik/" class="off">Paddington 2</a>
                        </div>
                        <div class="hr"><hr/></div>
                        
                        <div class="e2">
                            <a href="/filme/neuimkino/teheran-tabu-filmtipp/" class="off">Teheran Tabu</a>
                        </div>
                        <div class="hr"><hr/></div>
                        
                        <div class="e2">
                            <a href="/filme/neuimkino/human-flow-nik/" class="off">Human Flow</a>
                        </div>
                        <div class="hr"><hr/></div>
                        
                        <div class="e2">
                            <a href="/filme/neuimkino/simpel-nik/" class="off">Simpel</a>
                        </div>
                        <div class="hr"><hr/></div>
                        
                        <div class="e2">
                            <a href="/filme/neuimkino/machines-filmtipp/" class="off">Machines</a>
                        </div>
                        <div class="hr"><hr/></div>
                        
                        <div class="e2">
                            <a href="/filme/neuimkino/patti-cakes-nik/" class="off">Patti Cake$ – Queen of Rap</a>
                        </div>
                        <div class="hr"><hr/></div>
 
            <div class="e1">
                <a href="/filme/filmsuche.html">Filme A-Z</a>
            </div>
            <div class="hr"><hr/></div>
 
            <div class="e1">
                <a href="/filme/themen_az/">Themen A-Z</a>
            </div>
            <div class="hr"><hr/></div>
</div>            </div>
            <div class="inhalt_spalten">
                <div class="inhalt_2spaltig_links">
                    <div >

				<h1 class='film'>Die Lebenden reparieren</h1>
				<h4>Réparer les vivants</h4>				<br/>
    <div class='gallery' style="float: left; text-align: right; height: 240px">
        <a class='zoombuttonLink' href='/img/db/die-lebenden-reparieren-pl_424_600_100.jpg' title="Die Lebenden reparieren (Filmplakat, © Wild Bunch)">
            <img src="/img/db/die-lebenden-reparieren-pl_170_240_100.jpg" alt="Die Lebenden reparieren (Filmplakat, © Wild Bunch)" title="Die Lebenden reparieren (Filmplakat, © Wild Bunch)" width="170" height="240" style="margin: 0.4em 1.6em 0.3em 0;" />
            <span class="zoombutton" style="display:block;margin: -30px 25px 0 0  !important;">
                <img src="/img/zoom.png" alt="Zoom" />
            </span>
        </a>
    </div>
                <div class='metaangaben' style='margin:0 0 0 190px;'>Frankreich, Belgien 2016<br/><a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_genre=DRAMA" title="Filmsuche" ><i>Drama</i></a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_genre=LITERATURVERFILMUNG" title="Filmsuche" ><i>Literaturverfilmung</i></a><br/><br/><b>Kinostart:</b> 07.12.2017 <br/><b>Verleih:</b> <a href="/adressen-rubrik/adressen/wild_bunch_germany_gmbh/" title="Wild Bunch Filmverleih">Wild Bunch Filmverleih</a><br/><b>Regie:</b> Katell Quillévéré<br/><b>Drehbuch:</b> Katell Quillévéré, Gilles Taurand, nach dem gleichnamigen Roman von Maylis de Kerangal<br/><b>Darsteller/innen:</b> Tahar Rahim, Emmanuelle Seigner, Anne Dorval, Alice Taglioni, Bouli Lanners, Kool Shen u.a.<br/><b>Kamera:</b> Tom Harari<br/><b>Laufzeit:</b> 103 min, Dt. F., OmU<br/><b>Format:</b> Digital, Farbe<br/><b>Barrierefreie Fassung:</b> nein<br/><b>Filmpreise:</b> (Auswahl:) Internationale Filmfestspiele Venedig 2016; Toronto International Film Festival 2016; London Film Festival 2016; International Film Festival Rotterdam 2017; Seattle International Film Festival 2017; 2017 u.a.<br/><b>FSK:</b> ab 12 J.<br/><b>Altersempfehlung:</b> ab 14 J.<br/><b>Klassenstufen:</b> <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_klassenstufe_von=9" title="Filmsuche">ab 9. Klasse</a><br/><b>Themen:</b> <a href="/filme/themen_az/?swn_action=suchen&amp;swn_schlagworte=ETHIK" title="Schlagwortsuche zu: Ethik" >Ethik</a>, <a href="/filme/themen_az/?swn_action=suchen&amp;swn_schlagworte=GEMEINSCHAFT+GEMEINSCHAFTSSINN" title="Schlagwortsuche zu: Gemeinschaft/Gemeinschaftssinn" >Gemeinschaft/Gemeinschaftssinn</a>, <a href="/filme/themen_az/?swn_action=suchen&amp;swn_schlagworte=GESUNDHEITSSYSTEM" title="Schlagwortsuche zu: Gesundheitssystem" >Gesundheitssystem</a>, <a href="/filme/themen_az/?swn_action=suchen&amp;swn_schlagworte=TOD+STERBEN" title="Schlagwortsuche zu: Tod/Sterben" >Tod/Sterben</a>, <a href="/filme/themen_az/?swn_action=suchen&amp;swn_schlagworte=HOFFNUNG" title="Schlagwortsuche zu: Hoffnung" >Hoffnung</a>, <a href="/filme/themen_az/?swn_action=suchen&amp;swn_schlagworte=INDIVIDUUM+UND+GESELLSCHAFT" title="Schlagwortsuche zu: Individuum (und Gesellschaft)" >Individuum (und Gesellschaft)</a>, <a href="/filme/themen_az/?swn_action=suchen&amp;swn_schlagworte=KRANKHEIT" title="Schlagwortsuche zu: Krankheit" >Krankheit</a>, <a href="/filme/themen_az/?swn_action=suchen&amp;swn_schlagworte=LEBENSKRISE+N" title="Schlagwortsuche zu: Lebenskrise(n)" >Lebenskrise(n)</a>, <a href="/filme/themen_az/?swn_action=suchen&amp;swn_schlagworte=TRAUER+TRAUERARBEIT" title="Schlagwortsuche zu: Trauer/Trauerarbeit" >Trauer/Trauerarbeit</a>, <a href="/filme/themen_az/?swn_action=suchen&amp;swn_schlagworte=LITERATURVERFILMUNG" title="Schlagwortsuche zu: Literaturverfilmung" >Literaturverfilmung</a><br/><b>Unterrichtsf&auml;cher:</b> <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=DEUTSCH" title="Filmsuche" >Deutsch</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=ETHIK" title="Filmsuche" >Ethik</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=PHILOSOPHIE" title="Filmsuche" >Philosophie</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=RELIGION" title="Filmsuche" >Religion</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=SOZIALKUNDE+GEMEINSCHAFTSKUNDE" title="Filmsuche" >Sozialkunde/Gemeinschaftskunde</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=FRANZOSISCH" title="Filmsuche" >Franz&ouml;sisch</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=MUSIK" title="Filmsuche" >Musik</a><br/>				</div>
				<div class="clear">&nbsp;</div><br/>
                <div class="clear">&nbsp;</div>
                <div class="fliesstext">
Auf dem Rückweg von einem Surfausflug am frühen Morgen verunglückt der 17-jährige Simon bei einem Autounfall schwer. Wenig später wird in einem Krankenhaus in Le Havre sein Hirntod festgestellt. Kaum sind seine Eltern informiert, konfrontiert der Oberpfleger sie mit der Möglichkeit, Simons Organe zur Transplantation freizugeben. Vor diese schwere Entscheidung sind sie in ihrer Trauer viel zu früh gestellt, doch die Zeit drängt. In Paris erfährt die zweifache Mutter Claire indes, dass sie an einer degenerativen Herzerkrankung sterben wird, wenn sich nicht bald ein Spenderherz findet. Während sie ihre Söhne um sich versammelt und den Kontakt zu ihrer ehemaligen Geliebten wiederherstellt, spielt sie mit dem Gedanken, auf eine Transplantation zu verzichten und den natürlichen Tod zu akzeptieren.
<br/><br/>Regisseurin Katell Quillévéré erzählt in ihrer <a href='/lehrmaterial/glossar/adaption/'>Adaption</a> von Maylis de Kerangals gleichnamigen Roman nicht nur von der Konfrontation mit dem Tod auf Seiten von Organspender wie Empfängerin. Sie zeichnet gleichzeitig ein umfassendes Bild der modernen Transplantationsmedizin, das sowohl die praktischen Abläufe einer Organspende als auch die hohe Belastung des medizinischen Fachpersonals einbezieht. Abgesehen von einer <a href='/lehrmaterial/glossar/rueckblende/'>Rückblende</a> begrenzt sich der Film auf die Geschehnisse aus einem Zeitraum von 24 Stunden. Dabei verlagert sich der Fokus etwa nach der Hälfte des Films von Simons Familie zu der von Claire. Als Ensemblefilm etabliert <span class="filmtitel">Die Lebenden reparieren</span> eine Vielzahl an nahezu gleichberechtigten Charakteren, die durch die Organtransplantation miteinander in Beziehung stehen. Sein Thema erfasst der Film in einer Verbindung von Wissenschaft und Metaphysik: Der präzisen Schilderung logistischer Abläufe und des, auch anatomisch ganz konkret dargestellten, Operationsvorganges steht eine starke atmosphärische Überhöhung gegenüber: Am deutlichstenin seiner ausgedehnten traumartigen <a href='/lehrmaterial/glossar/exposition/'>Eröffnungssequenz</a>, die Simon beim Surfen zeigt, verweist der Film mit seinem melancholischen <a href='/lehrmaterial/glossar/filmmusik/'>Soundtrack</a> auf die flüchtige Schönheit des Lebens im Angesicht des Todes. <br />
<div class='clear'>&nbsp;</div><br />
<div class='video_vollbild' style='margin-top:10px; margin-bottom:0px;'>
    <div class='video' style='width: 542px;padding-bottom:5px;'>
        <div id='id9f3bce4acf5a4043519ace076a82df37'>&nbsp;</div>
        <script type='text/javascript'>
            jwplayer('id9f3bce4acf5a4043519ace076a82df37').setup({
        'file': '/download/die-lebenden-reparieren-trailer.flv',
    'id':   'idb09986662e3c039bfd64d0cefe0e3e3d',
    'backcolor': 'fdfdfd',
    'frontcolor': '1f7e9c',
    'controlbar': 'bottom',
    'stretching': 'fill',
    'width': 542,
    'height': 328,
    'image': '/img/db/die-lebenden-reparieren-snap_542_304_80.jpg',
    'modes': [
        {type: 'html5'},
        {type: 'flash', src: '/js/player-licensed.swf'},
        {type: 'download'}
    ]
            });
        </script>
        <span>Die Lebenden reparieren, Trailer (© Wild Bunch Germany)</span>
    </div>
</div>
<br />

<br/><br/><span class="filmtitel">Die Lebenden reparieren</span> verhandelt implizit zahlreiche existenzielle und ethische Fragestellungen rund um das Thema Organspende, die insbesondere in den Fächern Ethik, Philosophie und Religion aufgegriffen werden können. Welcher Moment markiert den Tod eines Menschen? Wie wird die Würde des Menschen bei einer Organentnahme gewahrt? Ist Organspende ein Akt humaner Verantwortung, zu dem es eine Verpflichtung geben sollte? Indem der Film die Transplantation als logistischen Staffellauf darstellt, bei dem eine Gemeinschaft einen großen Aufwand unternimmt, um das Leben eines Einzelnen zu retten, lädt er auch zur Diskussion über die wechselseitige Beziehung von Individuum und Gesellschaft ein. In formaler Hinsicht eignet sich der Film mit seiner komplexen Erzählstruktur und starken atmosphärischen Gestaltung für eine eingehende Analyse. Dabei kann auch auf die symbolische Bedeutung des Herzens eingegangen werden. Im Musikunterricht bietet es sich an, die musikalischen Leitmotive herauszuarbeiten.
<div class='clear'>&nbsp;</div><br/>
<h5>Autor/in: Sarina Lacaf, 06.12.2017</h5>        <div class='hr_bottom'><hr/></div>
        <h4>Mehr zum Thema auf kinofenster.de:</h4><br/>
<a href='/film-des-monats/archiv-film-des-monats/kf0112/das_zimmer_meines_sohnes_film/'>Das Zimmer meines Sohnes</a> (Filmbesprechung vom 01.12.2001)<br />
<a href='/film-des-monats/archiv-film-des-monats/kf0112/tod_und_sterben/'>Tod und Sterben</a> (KinoFilmGeschichte vom 21.09.2006)<br />
<a href='/filme/neuimkino/archiv_neuimkino/das_herz_von_jenin_film/'>Das Herz von Jenin</a> (Filmbesprechung vom 06.05.2009)<br />
<a href='/filme/filmarchiv/rock-my-heart-film/'>Rock my Heart</a> (Unterrichtsmaterialien vom 30.11.2017)<br/><br/>Weitere Texte finden Sie mit unserer Suchfunktion.<br/><br/>                </div>
                <div class='klein'>
				    <a href='http://creativecommons.org/licenses/by-nc-nd/3.0/de/' title='CC-Lizenz'>
				    	<img src='/img/somerights20.jpg' width='88' height='33' alt='CC-Lizenz Logo' class='bild_links' />
				   	</a>
				   	Der Text ist lizenziert nach der Creative Commons Attribution-NonCommercial-NoDerivs 3.0 Germany License.<br/>
                </div>
                <br/>
<div class='clear'>&nbsp;</div>
		            </div>
		        </div>
		        <div class="inhalt_2spaltig_rechts">
                    <!--< div >//-->
            <div class="bg_box">
                <h3 class="teaserHeadline">Weiterf&uuml;hrende Links</h3>
                <div class="box">
                            <a href="http://www.wildbunch-germany.de/movie/die-lebenden-reparieren" title="Extern: Filmwebsite des deutschen Verleihs" class="extern"  onmousedown="ET_Event.link('http://www.wildbunch-germany.de/movie/die-lebenden-reparieren','Film-Link')" >
Filmwebsite des deutschen Verleihs                            </a>
                </div>
            </div>
            <br/><br/>
<div class="bg_box">
                            <h3 class="teaserHeadline">P&auml;dagogisches Material zum Film</h3>
    				            <div class="box">
                        <a href="http://www.kinofenster.de/download/die-lebenden-reparieren-fh-pdf" title="Extern: FilmTipp, VISION KINO" class="extern"   onmousedown="ET_Event.link('http://www.kinofenster.de/download/die-lebenden-reparieren-fh-pdf','Externer Link')" >FilmTipp, VISION KINO</a>					</div>
                        </div>
        <br/><br/>			<div class='bg_box'>
	            <h3 class="teaserHeadline">Methoden der Filmarbeit</h3>
			       <div class='box freitextteaser'>
Anregungen für die Arbeit mit Filmen im Unterricht					<a class='mehr' href='/lehrmaterial/methoden/'>mehr</a>
					</div>
			</div>
			<br/><br/>
            <div class="bg_box">
                <h3 class="teaserHeadline"></h3>
                <div class="box">
                    <span class="rss_rechte_spalte">Abonnieren Sie "Neu im Kino" als RSS-Feed</span>
                    <a href="" title="" class="mehr">hier abonnieren</a>
                 </div>
            </div>
            <br />
            <br />
                    <!--< div >//-->
		        </div>
	        </div>
	        <div class="clear">&nbsp;</div>
        </div>
        <div class="fuss">
        <div class='fuss_links'>
            <div>
                <img src='/img/fill.gif' width='46' height='52' alt='' />
                <a href='http://www.bpb.de/'><img src='/img/footer_logo_bpb.jpg' width='94' height='52' alt='Logo der Bundeszentrale für politsche Bildung' /></a>
                <img src='/img/fill.gif' width='45' height='52' alt='' />
            </div>
        </div>
        
        <div class='fuss_mitte'>
            <div class='icons' style="height:17px;">
<a rel='nofollow' href='/drucken/filme/neuimkino/die-lebenden-reparieren-nik/?=' class='drucken' onclick="window.open('/drucken/filme/neuimkino/die-lebenden-reparieren-nik/?=', 'print', 'width=650, height=700, scrollbars=yes, menubar=yes, resizable=yes'); return false;">Drucken</a>                    <a id='popupBookmark' class='bookmark' href='javascript:void(0);'>Teilen</a>
                    <div class="bookmarkIcons" style="float: left;">
                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fdie-lebenden-reparieren-nik%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_facebook.gif"/></a>
                        <a href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fdie-lebenden-reparieren-nik%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_twitter.gif"/></a>
                        <a href="http://www.studivz.net/Suggest/Selection/?u=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fdie-lebenden-reparieren-nik%2F&amp;desc=Die+Lebenden+reparieren+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_vz.gif"/></a>
                        <a href="http://www.mister-wong.com/index.php?action=addurl&amp;bm_url=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fdie-lebenden-reparieren-nik%2F&amp;bm_description=Die+Lebenden+reparieren+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_misterwong.gif"/></a>
                        <a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fdie-lebenden-reparieren-nik%2F&amp;title=Die+Lebenden+reparieren+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_delicious.gif"/></a>
                        <a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fdie-lebenden-reparieren-nik%2F&amp;title=Die+Lebenden+reparieren+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_google.gif"/></a>
                        <a href="http://myweb2.search.yahoo.com/myresults/bookmarklet?t=Die+Lebenden+reparieren+-+kinofenster.de&amp;u=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fdie-lebenden-reparieren-nik%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_yahoo.gif"/></a>
                        <a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fdie-lebenden-reparieren-nik%2F&amp;title=Die+Lebenden+reparieren+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_digg.gif"/></a>
                        <a href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fdie-lebenden-reparieren-nik%2F&amp;title=Die+Lebenden+reparieren+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_stumbleupon.gif"/></a>
                        <a href="https://favorites.live.com/quickadd.aspx?marklet=1&amp;mkt=en-us&amp;url=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fdie-lebenden-reparieren-nik%2F&amp;title=Die+Lebenden+reparieren+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_live.gif"/></a>
                    </div>
                    <script type="text/javascript">
                        //<![CDATA[
                            $(document).ready(function() {
                                $('body').click(function() {
                                    if ($('.bookmark_popup').css('display') == 'block') {
                                        $('.bookmark_popup').hide();
                                    }
                                });
                                $('#popupBookmark').bookmark({
                                    sites: ['facebook', 'twitter', 'vz', 'misterwong', 'delicious', 'google', 'yahoobm', 'digg', 'stumbleupon', 'messenger' ],
                                    popup: true,
                                    target: '_blank',
                                    popupText: 'Teilen',
                                    compact: false
                                });
                                $('#bookmarkClose').click(function() {
                                    if ($('.bookmark_popup').css('display') == 'block') {
                                        $('.bookmark_popup').hide();
                                    }
                                    return false;
                                });
                                $('#popupBookmark').click(function(event) {
                                    event.stopPropagation();
                                });
                            });
                        //]]>
                    </script>         
                    <a href='#' class='top'>Seitenanfang</a>

                    
                <div class='clear'>&nbsp;</div>
            </div>
        </div>
        
        <div class='fuss_rechts'>
            <div class='icons'>&copy; 2017 kinofenster.de</div>
        </div>
        
        <div class='clear'>&nbsp;</div>
<!-- Piwik -->
<script type="text/javascript">
var pkBaseURL = "https://piwik1.glamus.de/";
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 14);
piwikTracker.trackPageView();
piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="https://piwik1.glamus.de/piwik.php?idsite=14" style="border:0" alt="" /></p></noscript>
<!-- End Piwik Tracking Code -->
        </div>
    </div>
    </body>
</html>
