<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
   
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" dir="ltr">
    <head>

    <title>The Birth of a Nation – Aufstand zur Freiheit - kinofenster.de</title>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv='expires' content='0' />
    <meta name='robots' content='index, follow, noarchive' />
    <meta name='GOOGLEBOT' content='NOARCHIVE' />
    <meta name='distribution' content='global' />
    <meta name='copyright' content='Bundeszentrale für politische Bildung/bpb und Vision Kino - Netzwerk für Film- und Medienkompetenz' />
    <meta name='language' content='de' />
    <meta name='author' content='Kinofenster.de' />
    <meta name='description' content='Filmbesprechungen, filmpädagogische Begleitmaterialien, News, Termine, Veranstaltungen, Adressen und Links für die schulische und außerschulische Filmarbeit' />
    <meta name='keywords' content='The Birth of a Nation – Aufstand zur Freiheit' />
    <meta name='date' content='2017-04-07CEST13:46:40' />
    <meta property="og:image" content="http://www.kinofenster.de/img/victoria-06a.jpg" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - News" href="/news-rubrik/rssfeeds/news.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Neu im Kino" href="/news-rubrik/rssfeeds/neuimkino.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Monatsausgabe" href="/news-rubrik/rssfeeds/monatsausgaben.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Dossier" href="/news-rubrik/rssfeeds/dossier.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Filmhefte" href="/news-rubrik/rssfeeds/filmhefte-datenbank.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de" href="/news-rubrik/rssfeeds/gesamt.xml" />
    <link rel='shortcut icon' href='/img/favicon.ico' type='image/x-icon' />

    <style type='text/css' media='screen'>@import url('/js/min/css-screen.php');</style>
    <style type='text/css' media='print'>@import url('/js/min/css-print.php');</style>


    <!--[if lt IE 7]>
        <style type='text/css'>@import '/js/jquery.bookmark.ie6.css';</style>
    <![endif]-->

    <script type="text/javascript" src="/js/min/js.php"></script>
    <script type="text/javascript" src="/js/jwplayer.js"></script>    </head>

    <body>
    <div class="layout">
        <div class="kopf">
	
	<div class='kopf_metamenue'>
	    <div>
<a href='/ueberuns.html' class='pipe'>Über uns</a>
<a href='/kontakt.html' class='kontakt pipe'><span>Kontakt</span></a>
<a href='/news-rubrik/rss/' class='rss pipe'><span>RSS-Feed</span></a>
<a href='http://www.facebook.com/kinofenster.de' class='fb pipe'><span>Facebook</span></a>
<a href='/news-rubrik/newsletter_aktuell/' class='pipe'>Newsletter</a>
<a href='/impressum.html' class='pipe'>Impressum</a>
<a href='/sitemap.html'>Sitemap</a>
	    </div>
	</div>
    
    <div class='kopf_bild'>
        <div>
            <a href='/'>
                <img src='/img/db/kopfgrafik-winter-2016_2000_165_100.jpg' width='2000' height='165' alt='Tschick (Deutschland 2016, Regie: Fatih Akin), mit Dank an die Studiocanal GmbH (© Studiocanal GmbH)' title='Tschick (Deutschland 2016, Regie: Fatih Akin), mit Dank an die Studiocanal GmbH (© Studiocanal GmbH)'/>
            </a>
        </div>
    </div>
    
	<div class='kopf_klammer'>
		<div class='kopf_menu'>
			<div class='menu_pos'>
                
                <div class='pipe'><a href='/film-des-monats/'>Film des Monats</a></div>
                
                <div class='pipe'><a href='/lehrmaterial/'>Lehrmaterial</a></div>
                
                <div class='pipe'><a href='/themen-dossiers/'>Themen-Dossiers</a></div>
                
                <div class='pipe'><a class='on' href='/filme/'>Alle Filme</a></div>
                
                <div class='pipe'><a href='/news-rubrik/'>News</a></div>
                
                <div class='pipe'><a href='/veranstaltungen-rubrik/'>Veranstaltungen</a></div>
                
                <div class='ohne_pipe'><a href='/adressen-rubrik/'>Adressen</a></div>
			</div>
		</div>
		<div class='kopf_suche'>
		    <form action='/suche.html' method='get'>
		        <div>
			        <label for='suche'>Suche</label>:
			        <input type="hidden" id='vt_actio' name='vt_action' value='suchen' />
			        <input class='text' type='text' id='suche' name='vt_text' value='' />
			        <input class='submit' type='image' name='submit' src='/img/link_intern.gif' />
		        </div>
		    </form>
		</div>
		<div class='clear'>&nbsp;</div>
	</div>
	<div class='clear'>&nbsp;</div>
	<div class='kopf_breadcrumb'><div><a href='/index.html'>Start</a><a href='/filme/'>Alle Filme</a><a href='/filme/neuimkino/'>Neu im Kino</a><a class='on' href='/filme/neuimkino/the-birth-of-a-nation-nik/'>The Birth of a Nation – Aufstand zur Freiheit</a></div></div>
        </div>
        <div class="inhalt">
            <div class="inhalt_menu">
<div>
                <div class="e1">
                    <a href="/filme/neuimkino/" class="ondown">Neu im Kino</a>
                </div>
                <div class="hr"><hr/></div>
                        
                        <div class="e2">
                            <a href="/filme/neuimkino/verleugnung-nik/" class="off">Verleugnung</a>
                        </div>
                        <div class="hr"><hr/></div>
                        
                        <div class="e2">
                            <a href="/filme/neuimkino/the-birth-of-a-nation-nik/" class="on">The Birth of a Nation – Aufstand zur Freiheit</a>
                        </div>
                        <div class="hr"><hr/></div>
                        
                        <div class="e2">
                            <a href="/filme/neuimkino/neben-den-gleisen-nik/" class="off">Neben den Gleisen</a>
                        </div>
                        <div class="hr"><hr/></div>
                        
                        <div class="e2">
                            <a href="/filme/neuimkino/i-am-not-your-negro-nik/" class="off">I Am Not Your Negro</a>
                        </div>
                        <div class="hr"><hr/></div>
                        
                        <div class="e2">
                            <a href="/filme/neuimkino/die-andere-seite-der-hoffnung-nik/" class="off">Die andere Seite der Hoffnung</a>
                        </div>
                        <div class="hr"><hr/></div>
                        
                        <div class="e2">
                            <a href="/filme/neuimkino/der-himmel-wird-warten-nik/" class="off">Der Himmel wird warten</a>
                        </div>
                        <div class="hr"><hr/></div>
                        
                        <div class="e2">
                            <a href="/filme/neuimkino/alles-gut-nik/" class="off">Alles gut</a>
                        </div>
                        <div class="hr"><hr/></div>
                        
                        <div class="e2">
                            <a href="/filme/neuimkino/storm-und-der-verbotene-brief-filmtipp/" class="off">Storm und der verbotene Brief</a>
                        </div>
                        <div class="hr"><hr/></div>
                        
                        <div class="e2">
                            <a href="/filme/neuimkino/die-haeschenschule-nik/" class="off">Die Häschenschule – Jagd nach dem Goldenen Ei</a>
                        </div>
                        <div class="hr"><hr/></div>
                        
                        <div class="e2">
                            <a href="/filme/neuimkino/die-schoene-und-das-biest-nik/" class="off">Die Schöne und das Biest</a>
                        </div>
                        <div class="hr"><hr/></div>
 
            <div class="e1">
                <a href="/filme/filmsuche.html">Filme A-Z</a>
            </div>
            <div class="hr"><hr/></div>
 
            <div class="e1">
                <a href="/filme/themen_az/">Themen A-Z</a>
            </div>
            <div class="hr"><hr/></div>
</div>            </div>
            <div class="inhalt_spalten">
                <div class="inhalt_2spaltig_links">
                    <div >

				<h1 class='film'>The Birth of a Nation – Aufstand zur Freiheit</h1>
				<h4>The Birth of a Nation</h4>				<br/>
    <div class='gallery' style="float: left; text-align: right; height: 240px">
        <a class='zoombuttonLink' href='/img/db/the-birth-of-a-nation-pl_424_600_100.jpg' title="The Birth of a Nation – Aufstand zur Freiheit (Filmplakat, © 2016 Twentieth Century Fox)">
            <img src="/img/db/the-birth-of-a-nation-pl_170_240_100.jpg" alt="The Birth of a Nation – Aufstand zur Freiheit (Filmplakat, © 2016 Twentieth Century Fox)" title="The Birth of a Nation – Aufstand zur Freiheit (Filmplakat, © 2016 Twentieth Century Fox)" width="170" height="240" style="margin: 0.4em 1.6em 0.3em 0;" />
            <span class="zoombutton" style="display:block;margin: -30px 25px 0 0  !important;">
                <img src="/img/zoom.png" alt="Zoom" />
            </span>
        </a>
    </div>
                <div class='metaangaben' style='margin:0 0 0 190px;'>USA 2016<br/><a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_genre=DRAMA" title="Filmsuche" ><i>Drama</i></a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_genre=HISTORIENFILM" title="Filmsuche" ><i>Historienfilm</i></a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_genre=BIO+PIC" title="Filmsuche" ><i>Bio-Pic</i></a><br/><br/><b>Kinostart:</b> 13.04.2017 <br/><b>Verleih:</b> <a href="/adressen-rubrik/adressen/twentieth_century_fox/" title="20th Century Fox of Germany">20th Century Fox of Germany</a><br/><b>Regie:</b> Nate Parker<br/><b>Drehbuch:</b> Nate Parker, Jean McGianni Celestin (Story)<br/><b>Darsteller/innen:</b> Nate Parker, Armie Hammer, Penelope Ann Miller, Aunjanue Ellis, Colman Domingo, Aja Naomi King, Dwight Henry, Mark Boone Junior u.a.<br/><b>Kamera:</b> Elliot Davis<br/><b>Laufzeit:</b> 120 min, Dt. F, OmU<br/><b>Format:</b> Digital, Farbe, Cinemascope<br/><b>Filmpreise:</b> Sundance Film Festival 2016: Grand Jury Prize und Audience Award<br/><b>FSK:</b> ab 16 J.<br/><b>Altersempfehlung:</b> ab 16 J.<br/><b>Klassenstufen:</b> <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_klassenstufe_von=11" title="Filmsuche">ab 11. Klasse</a><br/><b>Themen:</b> <a href="/filme/themen_az/?swn_action=suchen&amp;swn_schlagworte=GESCHICHTE" title="Schlagwortsuche zu: Geschichte" >Geschichte</a>, <a href="/filme/themen_az/?swn_action=suchen&amp;swn_schlagworte=MENSCHENHANDEL" title="Schlagwortsuche zu: Menschenhandel" >Menschenhandel</a>, <a href="/filme/themen_az/?swn_action=suchen&amp;swn_schlagworte=MENSCHENRECHTE+WURDE" title="Schlagwortsuche zu: Menschenrechte/-würde" >Menschenrechte/-würde</a>, <a href="/filme/themen_az/?swn_action=suchen&amp;swn_schlagworte=INDIVIDUUM+UND+GESELLSCHAFT" title="Schlagwortsuche zu: Individuum (und Gesellschaft)" >Individuum (und Gesellschaft)</a>, <a href="/filme/themen_az/?swn_action=suchen&amp;swn_schlagworte=RASSISMUS" title="Schlagwortsuche zu: Rassismus" >Rassismus</a>, <a href="/filme/themen_az/?swn_action=suchen&amp;swn_schlagworte=RELIGION+RELIGIOSITAT" title="Schlagwortsuche zu: Religion/Religiosität" >Religion/Religiosität</a>, <a href="/filme/themen_az/?swn_action=suchen&amp;swn_schlagworte=USA" title="Schlagwortsuche zu: USA" >USA</a>, <a href="/filme/themen_az/?swn_action=suchen&amp;swn_schlagworte=BIOGRAFIE" title="Schlagwortsuche zu: Biografie" >Biografie</a><br/><b>Unterrichtsf&auml;cher:</b> <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=ENGLISCH" title="Filmsuche" >Englisch</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=GESCHICHTE" title="Filmsuche" >Geschichte</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=SOZIALKUNDE+GEMEINSCHAFTSKUNDE" title="Filmsuche" >Sozialkunde/Gemeinschaftskunde</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=POLITIK" title="Filmsuche" >Politik</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=ETHIK+RELIGION" title="Filmsuche" >Ethik/Religion</a><br/>				</div>
				<div class="clear">&nbsp;</div><br/>
                <div class="clear">&nbsp;</div>
                <div class="fliesstext">
1831 im US-Bundesstaat Virginia, Kernland der Sklavenhalter: Nathaniel Turner, genannt Nat, führt einen Aufstand der Sklaven an, der gewaltsam zerschlagen wird und noch härtere Repressionen gegen die afroamerikanische Bevölkerung zur Folge hat. Ausgehend von diesem historischen Ereignis widmet sich Nate Parker in seinem Regiedebüt der Vorgeschichte des Aufstands. Der junge Sklave Nat wächst auf der Baumwollplantage von Samuel Turner und dessen Mutter Elizabeth auf, die ihn im Lesen der Bibel unterrichtet. Nachdem sich Gerüchte über aufkommende Sklavenunruhen mehren, nimmt der verschuldete Samuel ein lukratives Angebot der benachbarten Sklavenhalter an und instrumentalisiert Nats Bibelkenntnisse: Auf den Plantagen im Umland soll er anderen Sklaven Gehorsam vor Gott und ihren &quot;Herren&quot; predigen. Die schockierenden Erfahrungen auf diesen Reisen bekräftigen seinen Entschluss, am Tag der Sonnenfinsternis eine Sklavenrebellion anzuführen.
<br/><br/>Mit dem Verweis im Titel auf das filmhistorisch bedeutsame, jedoch tief rassistische Epos <span class="filmtitel">The Birth of a Nation</span> (1915), versteht Regisseur Nate Parker seinen Film als korrigierendes Narrativ zur xenophoben Erzählung von D.W. Griffith. So markiert das <a href='/lehrmaterial/glossar/biopic/'>Biopic</a> eine wichtige thematische Auseinandersetzung mit der Sklaverei, die trotz aktuellerer Produktionen wie <a href='/film-des-monats/archiv-film-des-monats/kf1401/12-years-a-slave-film/'>12 Years a Slave</a> oder <span class="filmtitel">Django Unchained</span> (2012), noch selten Gegenstand US-amerikanischer Filme ist. Die <a href='/lehrmaterial/glossar/exposition/'>Exposition</a> am Lagerfeuer, in der Nat im Kindesalter eine prophetische Zukunft vorausgesagt wird, ist schnell als dramaturgischer Vorgriff auf die religiöse Motivation der Hauptfigur lesbar: Tief in seinem christlichen Glauben verankert, sieht Nat sich nicht zuletzt von Gott zur Rebellion berufen. Regisseur Nate Parker, der zugleich das <a href='/lehrmaterial/glossar/drehbuch/'>Drehbuch</a> verfasste und die Hauptrolle verkörpert, überführt diese Erlösungs-Thematik auch visuell in eine symbolische, teils pathetische <a href='/lehrmaterial/glossar/bildkomposition/'>Bildsprache</a>.<br />
<br />
<div class='video_vollbild' style='margin-top:10px; margin-bottom:0px;'>
    <div class='video' style='width: 542px;padding-bottom:5px;'>
        <div id='id080399844de6068790a78782002083d3'>&nbsp;</div>
        <script type='text/javascript'>
            jwplayer('id080399844de6068790a78782002083d3').setup({
        'file': '/download/the-birth-of-a-nation-trailer.flv',
    'id':   'ida5be6ecf050b2d6a9eaca9bfc70c0a5a',
    'backcolor': 'fdfdfd',
    'frontcolor': '1f7e9c',
    'controlbar': 'bottom',
    'stretching': 'fill',
    'width': 542,
    'height': 328,
    'image': '/img/db/the-birth-of-a-nation-snap.jpg_542_304_80.jpg',
    'modes': [
        {type: 'html5'},
        {type: 'flash', src: '/js/player-licensed.swf'},
        {type: 'download'}
    ]
            });
        </script>
        <span>The Birth of a Nation, Trailer (© Twentieth Century Fox)</span>
    </div>
</div>

<br/><br/>Insbesondere für den Englisch- und Geschichtsunterricht finden sich vielfache Anknüpfungspunkte, um die Sklaverei und den Entstehungskontext des amerikanischen Bürgerkrieges sowie die historische Bedeutung Nat Turners zu besprechen. Beispielhaft eignet sich hierbei etwa ein Vergleich mit William Styrons 1967 erschienenem Roman &quot;The Confessions of Nat Turner&quot;, der wiederum auf den Vernehmungsprotokollen Turners kurz vor seiner Hinrichtung im Jahr 1831 beruht. Im Fach Sozialkunde können Schülerinnen und Schüler die Gesellschaftsstrukturen und den Rassismus in den Vereinigten Staaten des 19. Jahrhunderts analysieren und mit der fortwirkenden Diskriminierung der afroamerikanischen Bevölkerung sowie mit Bewegungen wie &quot;Black Lives Matter&quot; in Beziehung setzen. Nicht zuletzt bietet sich die filmästhetische Auseinandersetzung mit Griffiths umstrittenem Werk an, etwa in einer vergleichenden Analyse der Gewaltdarstellung oder der religiösen Symbolik, die beiden Filmen eigen ist.
<div class='clear'>&nbsp;</div><br/>
<h5>Autor/in: Eva Flügel, 07.04.2017</h5>        <div class='hr_bottom'><hr/></div>
        <h4>Mehr zum Thema auf kinofenster.de:</h4><br/>
<a href='/film-des-monats/archiv-film-des-monats/kf1401/12-years-a-slave-film/'>12 Years a Slave</a> (Filmbesprechung vom 08.01.2014)<br />
<a href='/filme/neuimkino/i-am-not-your-negro-nik/'>I Am Not Your Negro</a> (Filmbesprechung vom 27.03.2017)<br />
<a href='/film-des-monats/archiv-film-des-monats/kf1401/solomon-northup/'>Solomon Northup und die Lage der Afroamerikaner/-innen vor dem Sezessionskrieg</a> (Hintergrundartikel vom 08.01.2014)<br />
<a href='/film-des-monats/archiv-film-des-monats/kf9803/sklaverei_und_diskriminierung/'>Sklaverei und Diskriminierung</a> (Hintergrundartikel vom 12.12.2006)<br />
<a href='/film-des-monats/archiv-film-des-monats/kf1606/kf1606-vor-der-morgenroete-bigger-than-life/'>Bigger than Life – Erzählstrategien im Biopic</a> (Hintergrundartikel vom 01.06.2016)<br/><br/>Weitere Texte finden Sie mit unserer Suchfunktion.<br/><br/>                </div>
                <div class='klein'>
				    <a href='http://creativecommons.org/licenses/by-nc-nd/3.0/de/' title='CC-Lizenz'>
				    	<img src='/img/somerights20.jpg' width='88' height='33' alt='CC-Lizenz Logo' class='bild_links' />
				   	</a>
				   	Der Text ist lizenziert nach der Creative Commons Attribution-NonCommercial-NoDerivs 3.0 Germany License.<br/>
                </div>
                <br/>
<div class='clear'>&nbsp;</div>
		            </div>
		        </div>
		        <div class="inhalt_2spaltig_rechts">
                    <!--< div >//-->
            <div class="bg_box">
                <h3 class="teaserHeadline">Weiterf&uuml;hrende Links</h3>
                <div class="box">
                            <a href="http://www.fox.de/the-birth-of-a-nation" title="Extern: Website des Films" class="extern"  onmousedown="ET_Event.link('http://www.fox.de/the-birth-of-a-nation','Film-Link')" >
Website des Films                            </a>
                            <a href="http://www.bpb.de/internationales/amerika/usa/10595/buergerkrieg-und-sklaverei?p=all" title="Extern: bpb-Dossier USA: Bürgerkrieg und Sklaverei" class="extern"  onmousedown="ET_Event.link('http://www.bpb.de/internationales/amerika/usa/10595/buergerkrieg-und-sklaverei?p=all','Film-Link')" >
bpb-Dossier USA: Bürgerkrieg und Sklaverei                            </a>
                            <a href="http://www.nathanielturner.com/nttimeline.htm" title="Extern: Biografische Zeitleiste zu Nathaniel Turner (Englisch)" class="extern"  onmousedown="ET_Event.link('http://www.nathanielturner.com/nttimeline.htm','Film-Link')" >
Biografische Zeitleiste zu Nathaniel Turner (Englisch)                            </a>
                </div>
            </div>
            <br/><br/>
			<div class='bg_box'>
	            <h3 class="teaserHeadline">Methoden der Filmarbeit</h3>
			       <div class='box freitextteaser'>
Anregungen für die Arbeit mit Filmen im Unterricht					<a class='mehr' href='/lehrmaterial/methoden/'>mehr</a>
					</div>
			</div>
			<br/><br/>
            <div class="bg_box">
                <h3 class="teaserHeadline">RSS-Feed</h3>
                <div class="box">
                    <span class="rss_rechte_spalte">Abonnieren Sie "Neu im Kino" als RSS-Feed</span>
                    <a href="/news-rubrik/rss/" title="" class="mehr">hier abonnieren</a>
                 </div>
            </div>
            <br />
            <br />
                    <!--< div >//-->
		        </div>
	        </div>
	        <div class="clear">&nbsp;</div>
        </div>
        <div class="fuss">
		<div class='fuss_links'>
		    <div>
		        <a href='http://www.bpb.de/'><img src='/img/footer_logo_bpb.jpg' width='94' height='52' alt='Logo der Bundeszentrale für politsche Bildung' /></a>
		        <a href='http://www.visionkino.de/'><img src='/img/footer_logo_visionkino.jpg' width='96' height='52' alt='Logo Vision Kino' /></a>
		    </div>
		</div>
		
		<div class='fuss_mitte'>
		    <div class='icons' style="height:17px;">
<a rel='nofollow' href='/drucken/filme/neuimkino/the-birth-of-a-nation-nik/?=' class='drucken' onclick="window.open('/drucken/filme/neuimkino/the-birth-of-a-nation-nik/?=', 'print', 'width=650, height=700, scrollbars=yes, menubar=yes, resizable=yes'); return false;">Drucken</a>                    <a id='popupBookmark' class='bookmark' href='javascript:void(0);'>Teilen</a>
                    <div class="bookmarkIcons" style="float: left;">
                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fthe-birth-of-a-nation-nik%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_facebook.gif"/></a>
                        <a href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fthe-birth-of-a-nation-nik%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_twitter.gif"/></a>
                        <a href="http://www.studivz.net/Suggest/Selection/?u=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fthe-birth-of-a-nation-nik%2F&amp;desc=The+Birth+of+a+Nation+%E2%80%93+Aufstand+zur+Freiheit+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_vz.gif"/></a>
                        <a href="http://www.mister-wong.com/index.php?action=addurl&amp;bm_url=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fthe-birth-of-a-nation-nik%2F&amp;bm_description=The+Birth+of+a+Nation+%E2%80%93+Aufstand+zur+Freiheit+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_misterwong.gif"/></a>
                        <a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fthe-birth-of-a-nation-nik%2F&amp;title=The+Birth+of+a+Nation+%E2%80%93+Aufstand+zur+Freiheit+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_delicious.gif"/></a>
                        <a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fthe-birth-of-a-nation-nik%2F&amp;title=The+Birth+of+a+Nation+%E2%80%93+Aufstand+zur+Freiheit+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_google.gif"/></a>
                        <a href="http://myweb2.search.yahoo.com/myresults/bookmarklet?t=The+Birth+of+a+Nation+%E2%80%93+Aufstand+zur+Freiheit+-+kinofenster.de&amp;u=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fthe-birth-of-a-nation-nik%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_yahoo.gif"/></a>
                        <a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fthe-birth-of-a-nation-nik%2F&amp;title=The+Birth+of+a+Nation+%E2%80%93+Aufstand+zur+Freiheit+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_digg.gif"/></a>
                        <a href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fthe-birth-of-a-nation-nik%2F&amp;title=The+Birth+of+a+Nation+%E2%80%93+Aufstand+zur+Freiheit+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_stumbleupon.gif"/></a>
                        <a href="https://favorites.live.com/quickadd.aspx?marklet=1&amp;mkt=en-us&amp;url=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fthe-birth-of-a-nation-nik%2F&amp;title=The+Birth+of+a+Nation+%E2%80%93+Aufstand+zur+Freiheit+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_live.gif"/></a>
                    </div>
                    <script type="text/javascript">
                        //<![CDATA[
                        	$(document).ready(function() {
                                $('body').click(function() {
                                    if ($('.bookmark_popup').css('display') == 'block') {
                                        $('.bookmark_popup').hide();
                                    }
                                });
                                $('#popupBookmark').bookmark({
                                    sites: ['facebook', 'twitter', 'vz', 'misterwong', 'delicious', 'google', 'yahoobm', 'digg', 'stumbleupon', 'messenger' ],
                                    popup: true,
                                    target: '_blank',
                                    popupText: 'Teilen',
                                    compact: false
                                });
                                $('#bookmarkClose').click(function() {
                                    if ($('.bookmark_popup').css('display') == 'block') {
                                        $('.bookmark_popup').hide();
                                    }
                                    return false;
                                });
                                $('#popupBookmark').click(function(event) {
                                    event.stopPropagation();
                                });
                            });
                        //]]>
                    </script>         
                    <a href='#' class='top'>Seitenanfang</a>

                    
		        <div class='clear'>&nbsp;</div>
		    </div>
		</div>
		
		<div class='fuss_rechts'>
		    <div class='icons'>&copy; 2017 kinofenster.de</div>
		</div>
		
		<div class='clear'>&nbsp;</div>
<!-- Piwik -->
<script type="text/javascript">
var pkBaseURL = "https://piwik1.glamus.de/";
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 14);
piwikTracker.trackPageView();
piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="https://piwik1.glamus.de/piwik.php?idsite=14" style="border:0" alt="" /></p></noscript>
<!-- End Piwik Tracking Code -->
        </div>
    </div>
    </body>
</html>
