<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
   
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" dir="ltr">
    <head>

    <title>Die Magnetischen - kinofenster.de</title>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv='expires' content='0' />
    <meta name='robots' content='index, follow, noarchive' />
    <meta name='GOOGLEBOT' content='NOARCHIVE' />
    <meta name='distribution' content='global' />
    <meta name='copyright' content='Bundeszentrale für politische Bildung/bpb und Vision Kino - Netzwerk für Film- und Medienkompetenz' />
    <meta name='language' content='de' />
    <meta name='author' content='Kinofenster.de' />
    <meta name='description' content='Filmbesprechungen, filmpädagogische Begleitmaterialien, News, Termine, Veranstaltungen, Adressen und Links für die schulische und außerschulische Filmarbeit' />
    <meta name='keywords' content='Die Magnetischen' />
    <meta name='date' content='2022-07-26CEST17:47:46' />
    <meta property="og:image" content="https://www.kinofenster.de/img/victoria-06a.jpg" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - News" href="/news-rubrik/rssfeeds/news.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Neu im Kino" href="/news-rubrik/rssfeeds/neuimkino.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Monatsausgabe" href="/news-rubrik/rssfeeds/monatsausgaben.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Dossier" href="/news-rubrik/rssfeeds/dossier.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Filmhefte" href="/news-rubrik/rssfeeds/filmhefte-datenbank.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de" href="/news-rubrik/rssfeeds/gesamt.xml" />
    <link rel='shortcut icon' href='/img/favicon.ico' type='image/x-icon' />

    <style type='text/css' media='screen'>@import url('/js/min/css-screen.php');</style>
    <style type='text/css' media='print'>@import url('/js/min/css-print.php');</style>


    <!--[if lt IE 7]>
        <style type='text/css'>@import '/js/jquery.bookmark.ie6.css';</style>
    <![endif]-->

    <script type="text/javascript" src="/js/min/js.php"></script>
    <!--<script type="text/javascript" src="/js/jwplayer.js"></script>-->
    <!--<script src="https://www.google.com/recaptcha/api.js" async defer></script>-->

    <script type='text/javascript' src='/js/jwplayer.js'></script>
    <script>jwplayer.key="5S+W+eu59yI5+eROXZTLjkuAGc07WfAyFQmeJg==";</script>    </head>

    <body>
    <div class="layout">
        <div class="kopf">
	<!--<div class='kopf_metamenue'>
	    <div>
	    </div>
	</div>-->


    <div class='header'>
        <span class='page-name'><a title='Startseite' href='/'><img src='/img/rebrush/kinofenster_logo.png' alt='kinofenster.de'/></a></span>
        <!--<span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo.png' alt='bpb.de'/></a></span>-->
        <span class='bpb-logo'><a title='Startseite' href='/'><img src='/img/rebrush/bpb_logo02.png' alt='kinofenster.de'/></a></span>
    </div>

    <div class='kopf_bild'>
        <a title='Die fabelhafte Reise der Marona, © Luftkind Filmverleih' href='/'>
            <img src='/img/db/kopfgrafik-februar-2022_1095_380_100.jpg' width='1095' height='380' alt='Die fabelhafte Reise der Marona, © Luftkind Filmverleih' />
            <!--<span class='title'>Die fabelhafte Reise der Marona, © Luftkind Filmverleih</span>-->
        </a>
    </div>

	<div class='kopf_klammer'>
		<div class='kopf_menu'>
			<div class='menu_pos'>

            <div class='pipe'><a class='on' href='/filme/'>Filme</a>


                <ul>


                    <li>
                        <a href='/filme/neuimkino/'>Aktuell</a>
                    </li>


                    <li>
                        <a href='/filme/aktueller-film-des-monats/'>Film des Monats</a>
                    </li>


                    <li>
                        <a href='/filme/archiv-film-des-monats/'>Alle Filme des Monats</a>
                    </li>


                    <li>
                        <a href='/filme/filmkanon/'>Filmkanon</a>
                    </li>


                    <li>
                        <a href='/filme/filmsuche.html'>Filme A-Z</a>
                    </li>


                </ul>


            </div>


            <div class='pipe'><a class='' href='/themen-dossiers/'>Themen</a>


                <ul>


                    <li>
                        <a href='/themen-dossiers/aktuelles-dossier/'>Aktuelles Dossier</a>
                    </li>


                    <li>
                        <a href='/themen-dossiers/alle-themendossiers/'>Alle Themendossiers</a>
                    </li>


                    <li>
                        <a href='/themen-dossiers/themen_az/'>Themen A-Z</a>
                    </li>


                </ul>


            </div>


            <div class='pipe'><a class='' href='/lehrmaterial/'>Unterrichten</a>


                <ul>


                    <li>
                        <a href='/lehrmaterial/filmhefte/'>Unterrichts&shy;material</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/methoden/'>Methoden</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/glossar/'>Glossar</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/filmgewerke/'>Filmgewerke</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/publikationen/'>Publikationen</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/veranstaltungen/'>Veranstaltungs&shy;tipps</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/adressen-rubrik/'>Adressen</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/links/'>Links</a>
                    </li>


                </ul>


            </div>


            <div class='ohne_pipe'><a class='' href='/ueberuns.html'>Über uns</a>


            </div>


			</div>
		</div>
		<div class='kopf_suche'>
		    <form action='/suche.html' method='get'>
		        <div>
			        <label for='suche'>Suche</label>
			        <input type="hidden" id='vt_actio' name='vt_action' value='suchen' />
			        <input class='text' type='text' id='suche' name='vt_text' value='' />
			        <input class='submit' type='image' name='submit' src='/img/rebrush/btn_searchform.png' />
		        </div>
		    </form>
		</div>
		<div class='clear'>&nbsp;</div>
	</div>
	<div class='clear'>&nbsp;</div>
	<div class='kopf_breadcrumb'><div><a href='/index.html'>> Start</a><a href='/filme/'>> Filme</a><a href='/filme/neuimkino/'>> Aktuell</a><a class='on' href='/filme/neuimkino/die-magnetischen-film/'>> Die Magnetischen</a></div></div>
        </div>
        <div class="inhalt">
            <div class="inhalt_menu">
<div>
                <div class="e1">
                    <a href="/filme/neuimkino/" class="ondown">Aktuell</a>
                </div>
                <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/die-magnetischen-film/" class="on">Die Magnetischen</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/1001-nights-apart-film/" class="off">1001 Nights Apart</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/mein-vater-die-wurst-film/" class="off">Mein Vater, die Wurst</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/taxi-teheran-nik/" class="off">Taxi Teheran</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/meine-mutter-ein-krieg-und-ich-film/" class="off">Meine Mutter, ein Krieg und ich</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/karlchen-das-grosse-geburtstagsabenteuer-film/" class="off">Karlchen – Das große Geburtstagsabenteuer</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/thor-love-and-thunder-film/" class="off">Thor: Love and Thunder</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/leon-der-profi-film/" class="off">Léon – Der Profi (Director's Cut)</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/aktueller-film-des-monats/">Film des Monats</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/archiv-film-des-monats/">Alle Filme des Monats</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/filmkanon/">Filmkanon</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/filmsuche.html">Filme A-Z</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
</div>            </div>
            <div class="inhalt_spalten">
                <div class="inhalt_2spaltig_links">
                    <div >


<div class='objekt-film'>

				<h1 class='film'>Die Magnetischen</h1>
				<h2>Les magnétiques</h2>				<br/>
    <div class='gallery' style="float: left; text-align: right; height: 271px">
        <a class='zoombuttonLink' href='/img/db/die-magnetischen-pl_423_600_100.jpg' title="Die Magnetischen (Filmplakat, Port au Prince Pictures)">
            <img src="/img/db/die-magnetischen-pl_192_271_100.jpg" alt="Die Magnetischen (Filmplakat, Port au Prince Pictures)" title="Die Magnetischen (Filmplakat, Port au Prince Pictures)" width="192" height="271" />
            <span class="zoombutton" style="display:block;margin: -25px 5px 0 0  !important;">
                <img src="/img/zoom.png" alt="Zoom" />
            </span>
        </a>
    </div>
                <div class='metaangaben' style='margin:-5px 0 0 214px;'>Frankreich, Deutschland 2021<br/><a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_genre=DRAMA" title="Filmsuche" >Drama</a><br/><br/><b>Kinostart:</b> 28.07.2022 <br/><b>Verleih:</b> <a href="/lehrmaterial/adressen-rubrik/adressen/port-au-prince-pictures/" title="Port-Au-Prince ">Port-Au-Prince </a><br/><b>Regie:</b> Vincent Maël Cardona<br/><b>Drehbuch:</b> Vincent Maël Cardona, Chloë Larouchi, Maël Le Garrec, Rose Philippon, Catherine Paillé, Romain Compingt<br/><b>Darsteller/innen:</b> Thimotée Robart, Marie Colomb, Joseph Olivennes u.a.<br/><b>Kamera:</b> Brice Pancot<br/><b>Laufzeit:</b> 98 min, Deutsche Fassung, OV, OmU<br/><b>Format:</b> digital, Farbe<br/><b>FSK:</b> ab 16 J.<br/><b>Altersempfehlung:</b> ab 16 J.<br/><b>Klassenstufen:</b> <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_klassenstufe_von=11" title="Filmsuche">ab 11. Klasse</a><br/><b>Themen:</b> <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=COMING+OF+AGE" title="Schlagwortsuche zu: Coming-of-Age" >Coming-of-Age</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=IDENTITAT" title="Schlagwortsuche zu: Identität" >Identität</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=MUSIK" title="Schlagwortsuche zu: Musik" >Musik</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=MEDIEN" title="Schlagwortsuche zu: Medien" >Medien</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=GESCHICHTE" title="Schlagwortsuche zu: Geschichte" >Geschichte</a><br/><b>Unterrichtsf&auml;cher:</b> <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=MUSIK" title="Filmsuche" >Musik</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=GESCHICHTE" title="Filmsuche" >Geschichte</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=FRANZOSISCH" title="Filmsuche" >Franz&ouml;sisch</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=PHILOSOPHIE" title="Filmsuche" >Philosophie</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=ETHIK" title="Filmsuche" >Ethik</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=DEUTSCH" title="Filmsuche" >Deutsch</a><br/>				</div>
				<div class="clear">&nbsp;</div>
                <div class="fliesstext">
Frankreich 1981. Philippe und sein älterer Bruder Jérôme leben bei ihrem Vater in der Provinz und arbeiten in dessen Autowerkstatt. In diesem Männerhaushalt wird nicht viel gesprochen, schon gar nicht über Gefühle. Abends drehen die beiden Brüder in ihrem Piratensender und beim Feiern mit der Clique auf. Jérôme ist die laute, pöbelhafte Stimme des illegalen Radios, Philippe der stille, aber begnadete Bastler an den Reglern. Am 10. Mai wird der Sozialist François Mitterrand zum Staatspräsidenten gewählt, aber die landesweite Euphorie steckt Philippe nicht an. Am Tag nach der Wahl stirbt Bob Marley und das ist für die Brüder das symbolhaftere Ereignis: Zeichen des Niedergangs einer legendären Epoche musikalischen Ungehorsams, das auch das Ende der brüderlichen Beziehung einläutet. Philippe wird zum Militärdienst eingezogen und als Soldat nach West-Berlin geschickt. Mit Jérômes Freundin Marianne, in die er heimlich verliebt ist, bleibt er über die Magnetbänder seiner Musikkassetten in sehnsuchtsvoller Verbindung.
<br/><br/>Vor allem in der ersten Hälfte des Films gelingt es Regisseur Vincent Maël Cardona, den Sound und Spirit einer Epoche, die &quot;Flamme&quot; der frühen 1980er-Jahre, filmisch heraufzubeschwören: die Drohkulisse von Militärdienst und Kaltem Krieg, die Entzauberung des Hippie-Aufbruchs, die Gegenkultur der freien Radios (die Mitterrand in seiner Amtszeit legalisieren sollte). Der Regisseur hat den Film wie eine Radiosendung komponiert: Philippe, der in der Geschichte wenig sagt, spricht in ein Radiomikro zu seinem abwesenden Bruder. In Intro- und Retrospektion kommentieren seine <a href='/lehrmaterial/glossar/voice_over/'>Voice-over-Stimme</a> und die <a href='/lehrmaterial/glossar/filmmusik/'>Musik</a> die filmische Handlung. Der Soundtrack bedient sich an Kultsongs aus Elektro, Cold Wave und Punkrock. In <a href='/lehrmaterial/glossar/einstellungsgroessen/'>Großaufnahmen</a> und in der fein komponierten <a href='/lehrmaterial/glossar/tongestaltung-sound-design/'>Tonspur</a> überhöht der Film die Haptik und den Klang der damaligen Speicher- und Kommunikationsmedien: Knöpfe, Tasten, Spulen, Teller, Regler, Münztelefon, Walkman und vor allem die Audiokassette (die ab 1983 von der CD verdrängt werden sollte). Der Tonträger enthielt ein aufgewickeltes Magnetband, das sich aus dem Kunststoffgehäuse ziehen oder mit einem Bleistift im Wickel vorspulen ließ. Sie ist Identifikationsmerkmal und Ausdrucksmittel der vordigitalen, analogen Generation der &quot;Magnetischen&quot;, die sich ihre Zuneigung über Mixtapes, zusammengeschnittene Tonaufnahmen in selbstgestalteten Kassettenhüllen gestand. Eine versteckte Botschaft war darin immer enthalten, sie musste erst erschlossen und dann in einem passenden Return überboten werden. <br />
<div class='clear'>&nbsp;</div><br />
<iframe width="560" height="315" src="https://www.youtube-nocookie.com/embed/vUoWFPCivxw" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<br/><br/>Für die heutige digitale Generation mag das wie ein rührender Anachronismus wirken. Relevant bleibt die Frage nach der Art und Weise, wie damals im Vergleich zu heute Musik rezipiert wurde, sowie die allgemeinere Frage danach, was die damalige junge Generation im Vergleich zur heutigen ängstigte, beschäftigte und antrieb. Insbesondere im Fach Musik lassen sich die Geschichte und Technik der analogen Speichermedien sowie die epochenprägenden musikalischen Stilrichtungen thematisieren. Auf die historische Rolle der Piratensender sowie auf die politisch-gesellschaftliche Situation in Frankreich zu Beginn der 1980er-Jahre lässt sich im Fach Geschichte eingehen, hier insbesondere auch auf die empfundene Zeitenwende nach der Wahl von François Mitterrand zum ersten sozialistischen Präsidenten der V. Republik. In Fächern wie Deutsch oder Ethik kann bei der Charakterisierung der Hauptfiguren und anhand einzelner literarischen Zitate aus dem Film über jugendlichen Lebenshunger diskutiert werden.<br />
<br />
<div class="infobox">In Kürze finden Sie hier ein Arbeitsblatt zum Film für den Unterricht ab 11. Klasse.</div>
<div class='clear'>&nbsp;</div><br/>
<h5>Autor/in: Dr. Almut Steinlein, 26.07.2022</h5>        <br /><br /><div class='hr_bottom'><hr/></div>

        <h4 class="mehr-thema">Mehr zum Thema auf kinofenster.de:</h4><br/>
<div class="mehr-zum-thema"><a href='/themen-dossiers/alle-themendossiers/dossier-filmmusik/dossier-filmmusik-hg2-pop-songs-im-kino/'>Popsongs im Kino</a> (Hintergrundartikel vom 10.01.2018)<br />
<a class='film-link' href='/themen-dossiers/alle-themendossiers/dossier-musikvideos/dossier-musikvideos-das-war-unsere-brd-clip/'>Die Goldenen Zitronen: Das war unsere BRD</a> (Filmbesprechung vom 18.09.2020)<br />
<a class='film-link' href='/filme/filmarchiv/b-movie-film/'>B-Movie: Lust &amp; Sound in West-Berlin 1979-1989</a> (Filmbesprechung vom 20.05.2015)<br /></div><span class="abschlusshinweis">Weitere Texte finden Sie mit unserer Suchfunktion.</span><br/><br/>                </div>
                <div class='klein'>
				    <a href='http://creativecommons.org/licenses/by-nc-nd/3.0/de/' title='CC-Lizenz'>
				    	<img src='/img/somerights20.jpg' width='88' height='33' alt='CC-Lizenz Logo' class='bild_links' />
				   	</a>
				   	Der Text ist lizenziert nach der Creative Commons Attribution-NonCommercial-NoDerivs 3.0 Germany License.<br/>
                </div>
                <br/>
<div class='clear'>&nbsp;</div>
<div class="blaetterfuss"></div>
<a class='all-films' href='/filme/archiv-film-des-monats/'>Alle Filme des Monats</a>
<div class='all-films-spacer'></div>
</div>		            </div>
		        </div>
		        <div class="inhalt_2spaltig_rechts">
                    <!--< div >//-->
            <div class="bg_box link-list">
                <h3 class="teaserHeadline">Weiterf&uuml;hrende Links</h3>
                <div class="box">
                            <a href="http://port-prince.de/projekt/die-magnetischen/" title="Extern: Webseite des Filmverleihs" class="extern pfeil"  onmousedown="ET_Event.link('http://port-prince.de/projekt/die-magnetischen/','Film-Link')" >Webseite des Filmverleihs                            </a>
                            <a href="http://www.filmportal.de/film/die-magnetischen_e5db24a4f167450ea5a3becf2699055c" title="Extern: filmportal.de" class="extern pfeil"  onmousedown="ET_Event.link('http://www.filmportal.de/film/die-magnetischen_e5db24a4f167450ea5a3becf2699055c','Film-Link')" >filmportal.de                            </a>
                            <a href="http://www.visionkino.de/filmtipps/filmtipp/die-magnetischen/" title="Extern: FilmTipp von Vision Kino" class="extern pfeil"  onmousedown="ET_Event.link('http://www.visionkino.de/filmtipps/filmtipp/die-magnetischen/','Film-Link')" >FilmTipp von Vision Kino                            </a>
                            <a href="http://www.fluter.de/achtung-aufnahme" title="Extern: fluter.de: Achtung, Aufnahme!(Artikel über die Audiokassette)" class="extern pfeil"  onmousedown="ET_Event.link('http://www.fluter.de/achtung-aufnahme','Film-Link')" >fluter.de: Achtung, Aufnahme!(Artikel über die Audiokassette)                            </a>
                </div>
            </div>
			<div class='bg_box'>
	            <h3 class="teaserHeadline">Methoden der Filmarbeit</h3>
			       <div class='box freitextteaser'>
Anregungen für die Arbeit mit Filmen im Unterricht					<a class='mehr' href='/lehrmaterial/methoden/'><img src="/img/rebrush/btn_more.png" alt="mehr" title="mehr" /></a>
					</div>
			</div>
                    <!--< div >//-->
		        </div>
	        </div>
	        <div class="clear">&nbsp;</div>
        </div>
        <div class="fuss">


<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", ["*.www.kinofenster.de","*.www.kinofenster.de","*.cms.kinofenster.de","*.preview.kinofenster.de"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  _paq.push(['disableCookies']);
  (function() {
    var u="https://piwik.bpb.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '22']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://piwik.bpb.de/piwik.php?idsite=22" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
        <div class='fuss-kopf'>
            <span>&Uuml;ber kinofenster.de</span>
        </div>
        <div class='fuss_links'>


<a href='/ueberuns.html'>Über uns</a>
<a href='/news-rubrik/newsletter_abo/'>Newsletter</a>
<a href='/kontakt.html'>Kontakt</a>
<a href='/impressum.html'>Impressum</a>
<a href='http://www.facebook.com/kinofenster.de'>Facebook</a><a href='/datenschutz.html'>Datenschutz</a>
<a href='/sitemap.html'>Sitemap</a>






            <!--
            <div>
                <img src='/img/fill.gif' width='46' height='52' alt='' />
                <a href='http://www.bpb.de/'><img src='/img/footer_logo_bpb.jpg' width='94' height='52' alt='Logo der Bundeszentrale für politsche Bildung' /></a>
                <img src='/img/fill.gif' width='45' height='52' alt='' />
                <a href='http://www.visionkino.de/'><img src='/img/footer_logo_visionkino.jpg' width='96' height='52' alt='Logo Vision Kino' /></a>
            </div>-->
        </div>



        <div class='fuss_rechts'>
            <span class='copyright'><img src='/img/rebrush/copyright.png' alt='kinofenster.de'/></span>
            <span class='page-name'><a title='Startseite' href='/'><img src='/img/rebrush/kinofenster_logo.png' alt='kinofenster.de'/></a></span>
            <!--<span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo.png' alt='bpb.de'/></a></span>-->
            <span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo02.png' alt='bpb.de'/></a></span>
        </div>


        <div class='fuss_unten'>
            <!--<div class='icons' style="height:17px;">-->
<a rel='nofollow' href='/drucken/filme/neuimkino/die-magnetischen-film/?=' class='drucken' onclick="window.open('/drucken/filme/neuimkino/die-magnetischen-film/?=', 'print', 'width=650, height=700, scrollbars=yes, menubar=yes, resizable=yes'); return false;">Drucken</a><span class='pipe'>|</span>                    <a id='popupBookmark' class='bookmark' href='javascript:void(0);'>Teilen</a>
                    <div class="bookmarkIcons">
                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fdie-magnetischen-film%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_facebook.gif"/></a>
                        <a href="http://twitthis.com/twit?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fdie-magnetischen-film%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_twitter.gif"/></a>
                        <a href="http://www.studivz.net/Suggest/Selection/?u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fdie-magnetischen-film%2F&amp;desc=Die+Magnetischen+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_vz.gif"/></a>
                        <a href="http://www.mister-wong.com/index.php?action=addurl&amp;bm_url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fdie-magnetischen-film%2F&amp;bm_description=Die+Magnetischen+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_misterwong.gif"/></a>
                        <a href="http://del.icio.us/post?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fdie-magnetischen-film%2F&amp;title=Die+Magnetischen+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_delicious.gif"/></a>
                        <a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fdie-magnetischen-film%2F&amp;title=Die+Magnetischen+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_google.gif"/></a>
                        <a href="http://myweb2.search.yahoo.com/myresults/bookmarklet?t=Die+Magnetischen+-+kinofenster.de&amp;u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fdie-magnetischen-film%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_yahoo.gif"/></a>
                        <a href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fdie-magnetischen-film%2F&amp;title=Die+Magnetischen+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_digg.gif"/></a>
                        <a href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fdie-magnetischen-film%2F&amp;title=Die+Magnetischen+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_stumbleupon.gif"/></a>
                        <a href="https://favorites.live.com/quickadd.aspx?marklet=1&amp;mkt=en-us&amp;url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fdie-magnetischen-film%2F&amp;title=Die+Magnetischen+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_live.gif"/></a>
                    </div>
                    <script type="text/javascript">
                        //<![CDATA[
                            $(document).ready(function() {
                                $('body').click(function() {
                                    if ($('.bookmark_popup').css('display') == 'block') {
                                        $('.bookmark_popup').hide();
                                    }
                                });
                                $('#popupBookmark').bookmark({
                                    sites: ['facebook', 'twitter', 'vz', 'misterwong', 'delicious', 'google', 'yahoobm', 'digg', 'stumbleupon', 'messenger' ],
                                    popup: true,
                                    target: '_blank',
                                    popupText: 'Teilen',
                                    compact: false
                                });
                                $('#bookmarkClose').click(function() {
                                    if ($('.bookmark_popup').css('display') == 'block') {
                                        $('.bookmark_popup').hide();
                                    }
                                    return false;
                                });
                                $('#popupBookmark').click(function(event) {
                                    event.stopPropagation();
                                });
                            });
                        //]]>
                    </script>




                    <a class='social-fb' href="http://www.facebook.com/kinofenster.de"><img height="20" width="13" title="" alt="" src="/img/rebrush/footer_facebook.png"/></a>
                    <a class='social-twitter' href="https://twitter.com/kinofenster"><img height="20" width="25" title="" alt="" src="/img/rebrush/footer_twitter.png"/></a>
                    <a class='social-yt' href="https://www.youtube.com/channel/UCPJZ_iwGFpSN6ezlYRyEwxQ"><img height="20" width="25" title="" alt="" src="/img/rebrush/footer_youtube.png"/></a>




                    <a href='#' class='top'>Seitenanfang</a>


                <div class='clear'>&nbsp;</div>
            <!--</div>-->
        </div>

        <!--
        <div class='fuss_rechts'>
            <div class='icons'>&copy; 2022 kinofenster.de</div>
        </div>-->

        <div class='clear'>&nbsp;</div>        </div>
    </div>
    </body>
</html>
