<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
   
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" dir="ltr">
    <head>

    <title>Als Paul über das Meer kam - kinofenster.de</title>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv='expires' content='0' />
    <meta name='robots' content='index, follow, noarchive' />
    <meta name='GOOGLEBOT' content='NOARCHIVE' />
    <meta name='distribution' content='global' />
    <meta name='copyright' content='Bundeszentrale für politische Bildung/bpb und Vision Kino - Netzwerk für Film- und Medienkompetenz' />
    <meta name='language' content='de' />
    <meta name='author' content='Kinofenster.de' />
    <meta name='description' content='Filmbesprechungen, filmpädagogische Begleitmaterialien, News, Termine, Veranstaltungen, Adressen und Links für die schulische und außerschulische Filmarbeit' />
    <meta name='keywords' content='Als Paul über das Meer kam' />
    <meta name='date' content='2017-08-22CEST14:51:35' />
    <meta property="og:image" content="http://www.kinofenster.de/img/victoria-06a.jpg" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - News" href="/news-rubrik/rssfeeds/news.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Neu im Kino" href="/news-rubrik/rssfeeds/neuimkino.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Monatsausgabe" href="/news-rubrik/rssfeeds/monatsausgaben.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Dossier" href="/news-rubrik/rssfeeds/dossier.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Filmhefte" href="/news-rubrik/rssfeeds/filmhefte-datenbank.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de" href="/news-rubrik/rssfeeds/gesamt.xml" />
    <link rel='shortcut icon' href='/img/favicon.ico' type='image/x-icon' />

    <style type='text/css' media='screen'>@import url('/js/min/css-screen.php');</style>
    <style type='text/css' media='print'>@import url('/js/min/css-print.php');</style>


    <!--[if lt IE 7]>
        <style type='text/css'>@import '/js/jquery.bookmark.ie6.css';</style>
    <![endif]-->

    <script type="text/javascript" src="/js/min/js.php"></script>
    <script type="text/javascript" src="/js/jwplayer.js"></script>    </head>

    <body>
    <div class="layout">
        <div class="kopf">
	
	<div class='kopf_metamenue'>
	    <div>
<a href='/ueberuns.html' class='pipe'>Über uns</a>
<a href='/kontakt.html' class='kontakt pipe'><span>Kontakt</span></a>
<a href='/news-rubrik/rss/' class='rss pipe'><span>RSS-Feed</span></a>
<a href='http://www.facebook.com/kinofenster.de' class='fb pipe'><span>Facebook</span></a>
<a href='/news-rubrik/newsletter_aktuell/' class='pipe'>Newsletter</a>
<a href='/impressum.html' class='pipe'>Impressum</a>
<a href='/sitemap.html'>Sitemap</a>
	    </div>
	</div>
    
    <div class='kopf_bild'>
        <div>
            <a href='/'>
                <img src='/img/db/kopfgrafik-sommer-2017_2000_165_100.jpg' width='2000' height='165' alt='Mein Leben als Zucchini (Schweiz, Frankreich 2016, Regie: Claude Barras), mit Dank an polyband Medien GmbH (© polyband Medien GmbH)' title='Mein Leben als Zucchini (Schweiz, Frankreich 2016, Regie: Claude Barras), mit Dank an polyband Medien GmbH (© polyband Medien GmbH)'/>
            </a>
        </div>
    </div>
    
	<div class='kopf_klammer'>
		<div class='kopf_menu'>
			<div class='menu_pos'>
                
                <div class='pipe'><a href='/film-des-monats/'>Film des Monats</a></div>
                
                <div class='pipe'><a href='/lehrmaterial/'>Lehrmaterial</a></div>
                
                <div class='pipe'><a href='/themen-dossiers/'>Themen-Dossiers</a></div>
                
                <div class='pipe'><a class='on' href='/filme/'>Alle Filme</a></div>
                
                <div class='pipe'><a href='/news-rubrik/'>News</a></div>
                
                <div class='pipe'><a href='/veranstaltungen-rubrik/'>Veranstaltungen</a></div>
                
                <div class='ohne_pipe'><a href='/adressen-rubrik/'>Adressen</a></div>
			</div>
		</div>
		<div class='kopf_suche'>
		    <form action='/suche.html' method='get'>
		        <div>
			        <label for='suche'>Suche</label>:
			        <input type="hidden" id='vt_actio' name='vt_action' value='suchen' />
			        <input class='text' type='text' id='suche' name='vt_text' value='' />
			        <input class='submit' type='image' name='submit' src='/img/link_intern.gif' />
		        </div>
		    </form>
		</div>
		<div class='clear'>&nbsp;</div>
	</div>
	<div class='clear'>&nbsp;</div>
	<div class='kopf_breadcrumb'><div><a href='/index.html'>Start</a><a href='/filme/'>Alle Filme</a><a href='/filme/filmarchiv/'>Film-Archiv</a><a class='on' href='/filme/filmarchiv/als-paul-ueber-das-meer-kam-nik/'>Als Paul über das Meer kam</a></div></div>
        </div>
        <div class="inhalt">
            <div class="inhalt_menu">
<div> 
            <div class="e1">
                <a href="/filme/neuimkino/">Neu im Kino</a>
            </div>
            <div class="hr"><hr/></div>
                <div class="e1">
                    <a href="/filme/filmsuche.html" class="on">Filme A-Z</a>
                </div>
                <div class="hr"><hr/></div>
 
            <div class="e1">
                <a href="/filme/themen_az/">Themen A-Z</a>
            </div>
            <div class="hr"><hr/></div>
</div>            </div>
            <div class="inhalt_spalten">
                <div class="inhalt_2spaltig_links">
                    <div >

				<h1 class='film'>Als Paul über das Meer kam</h1>
								<br/>
    <div class='gallery' style="float: left; text-align: right; height: 240px">
        <a class='zoombuttonLink' href='/img/db/als-paul-ueber-das-meer-kam-pl_424_600_100.jpg' title="Als Paul über das Meer kam (Filmplakat, © Farbfilm Verleih)">
            <img src="/img/db/als-paul-ueber-das-meer-kam-pl_170_240_100.jpg" alt="Als Paul über das Meer kam (Filmplakat, © Farbfilm Verleih)" title="Als Paul über das Meer kam (Filmplakat, © Farbfilm Verleih)" width="170" height="240" style="margin: 0.4em 1.6em 0.3em 0;" />
            <span class="zoombutton" style="display:block;margin: -30px 25px 0 0  !important;">
                <img src="/img/zoom.png" alt="Zoom" />
            </span>
        </a>
    </div>
                <div class='metaangaben' style='margin:0 0 0 190px;'>Deutschland 2017<br/><a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_genre=DOKUMENTARFILM" title="Filmsuche" ><i>Dokumentarfilm</i></a><br/><br/><b>Kinostart:</b> 31.08.2017 <br/><b>Verleih:</b> <a href="/adressen-rubrik/adressen/farbfilm-verleih-gmbh/" title="Farbfilm Verleih">Farbfilm Verleih</a><br/><b>Regie und Drehbuch:</b> Jakob Preuss<br/><b>Darsteller/innen:</b> Mitwirkende: Paul Nkamani, Jakob Preuss u.a.<br/><b>Kamera:</b> Juan C. Sarmiento Grisales<br/><b>Laufzeit:</b> 97 min, OmU<br/><b>Format:</b> Farbe, Digital<br/><b>Barrierefreie Fassung:</b> nein<br/><b>Filmpreise:</b> (Auswahl): Bergamo Film Meeting 2017: Bester Dokumentarfilm; Shanghai International Filmfestival 2017: Bester Dokumentarfilm; Filmfestival &quot;Achtung Berlin&quot; 2017: Lobende Erwähnung der Ökumenischen Jury u.a.<br/><b>FSK:</b> ab 6 J.<br/><b>FBW-Pr&auml;dikat:</b> Besonders Wertvoll<br/><b>Altersempfehlung:</b> ab 14 J.<br/><b>Klassenstufen:</b> <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_klassenstufe_von=9" title="Filmsuche">ab 9. Klasse</a><br/><b>Themen:</b> <a href="/filme/themen_az/?swn_action=suchen&amp;swn_schlagworte=MIGRATION" title="Schlagwortsuche zu: Migration" >Migration</a>, <a href="/filme/themen_az/?swn_action=suchen&amp;swn_schlagworte=FLUCHTLINGE" title="Schlagwortsuche zu: Flüchtlinge" >Flüchtlinge</a>, <a href="/filme/themen_az/?swn_action=suchen&amp;swn_schlagworte=INTEGRATION" title="Schlagwortsuche zu: Integration" >Integration</a>, <a href="/filme/themen_az/?swn_action=suchen&amp;swn_schlagworte=BEGEGNUNG" title="Schlagwortsuche zu: Begegnung" >Begegnung</a>, <a href="/filme/themen_az/?swn_action=suchen&amp;swn_schlagworte=FREMDE+KULTUREN" title="Schlagwortsuche zu: Fremde Kulturen" >Fremde Kulturen</a>, <a href="/filme/themen_az/?swn_action=suchen&amp;swn_schlagworte=SOLIDARITAT" title="Schlagwortsuche zu: Solidarität" >Solidarität</a>, <a href="/filme/themen_az/?swn_action=suchen&amp;swn_schlagworte=INDIVIDUUM+UND+GESELLSCHAFT" title="Schlagwortsuche zu: Individuum (und Gesellschaft)" >Individuum (und Gesellschaft)</a>, <a href="/filme/themen_az/?swn_action=suchen&amp;swn_schlagworte=RASSISMUS" title="Schlagwortsuche zu: Rassismus" >Rassismus</a>, <a href="/filme/themen_az/?swn_action=suchen&amp;swn_schlagworte=VORURTEILE" title="Schlagwortsuche zu: Vorurteile" >Vorurteile</a>, <a href="/filme/themen_az/?swn_action=suchen&amp;swn_schlagworte=VERANTWORTUNG" title="Schlagwortsuche zu: Verantwortung" >Verantwortung</a><br/><b>Unterrichtsf&auml;cher:</b> <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=SOZIAL+GEMEINSCHAFTSKUNDE" title="Filmsuche" >Sozial/Gemeinschaftskunde</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=POLITIK" title="Filmsuche" >Politik</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=ETHIK" title="Filmsuche" >Ethik</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=RELIGION" title="Filmsuche" >Religion</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=DEUTSCH" title="Filmsuche" >Deutsch</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=ENGLISCH" title="Filmsuche" >Englisch</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=ERDKUNDE" title="Filmsuche" >Erdkunde</a><br/>				</div>
				<div class="clear">&nbsp;</div><br/>
                <div class="clear">&nbsp;</div>
                <div class="fliesstext">
Der deutsche Filmemacher Jakob Preuss trifft den Kameruner Paul Nkamani zufällig in einem Wald vor der spanischen Enklave Melilla, wo dieser mit tausenden anderen Flüchtlingen auf die Chance wartet, nach Europa zu kommen. Preuss recherchiert für seinen nächsten <a href='/lehrmaterial/glossar/dokumentarfilm_glossar/'>Dokumentarfilm</a> über die europäischen Außengrenzen. Der weltoffene und eloquente Paul eröffnet ihm eine ganz neue Perspektive auf dieses Thema. Als Paul eines Tages plötzlich verschwunden ist, ahnt Jakob, dass er einen der begehrten Plätze auf einem Schlauchboot bekommen hat. Doch die Überfahrt nimmt einen tragischen Ausgang: Die Hälfte der Mitreisenden stirbt, Paul überlebt. Monate später findet Jakob Paul in einem spanischen Abschiebegefängnis wieder. Der Regisseur steht nun vor einer schwierigen Entscheidung: Beschränkt er sich auf die weitere Beobachtung oder unterstützt er Paul aktiv bei seiner Suche nach einem besseren Leben?
<br/><br/>Jakob Preuss leitet mit einem sehr persönlichen <a href='/lehrmaterial/glossar/dokumentarfilm_glossar/'>Voice-Over-Kommentar</a> durch den Film, der seine Subjektivität an keiner Stelle verleugnet. Indem er sowohl die menschlichen Aspekte seines Handelns als auch die Dramaturgie seines Films immer wieder thematisiert, gibt er den Zuschauenden die Möglichkeit, sich zu fragen, wie sie selbst an seiner Stelle gehandelt hätten. Der Regisseur bemüht sich, seinen Protagonisten nicht zum Objekt seiner Erzählung zu machen, sondern ihn als Gesprächspartner ernst zu nehmen. Paul Nkamani nutzt diesen Raum auf souveräne Weise. Er reflektiert die eigenen Motive für die Flucht ebenso genau wie die politisch-emotionale Zwickmühle, in der sein Gegenüber hinter der Kamera steckt. Darf Jakob abwarten und drehen, wenn er instinktiv eingreifen will? Wie weit kann, wie weit muss, wie weit darf die Hilfe gehen?<br />
<div class='clear'>&nbsp;</div><br />
<div class='video_vollbild' style='margin-top:10px; margin-bottom:0px;'>
    <div class='video' style='width: 542px;padding-bottom:5px;'>
        <div id='id7ee3e795880d995e8911353060dda843'>&nbsp;</div>
        <script type='text/javascript'>
            jwplayer('id7ee3e795880d995e8911353060dda843').setup({
        'file': '/download/als-paul-ueber-das-meer-kam-szene.flv',
    'id':   'id763829b1cb7594031a4d8bc0953b1a9a',
    'backcolor': 'fdfdfd',
    'frontcolor': '1f7e9c',
    'controlbar': 'bottom',
    'stretching': 'fill',
    'width': 542,
    'height': 328,
    'image': '/img/db/als-paul-ueber-das-meer-kam-snap_542_304_80.jpg',
    'modes': [
        {type: 'html5'},
        {type: 'flash', src: '/js/player-licensed.swf'},
        {type: 'download'}
    ]
            });
        </script>
        <span>Als Paul über das Meer kam, Szene (© Farbfilm Verleih)</span>
    </div>
</div>

<br/><br/>Nach der Vorführung kann das Verhältnis zwischen Jakob und Paul analysiert werden. In welcher Beziehung stehen beide und wie ändert sich ihr Verhältnis im Verlauf des Films? Wie bewerten die Schüler/-innen die Entscheidung des Regisseurs, vom Beobachter zum Helfer zu werden und sich später wieder hinter die Kamera zurückzuziehen? In den Fächern Gemeinschaftskunde und Politik kann am Beispiel von Pauls Lebensgeschichte diskutiert werden, ob eine Unterscheidung zwischen &quot;politischen&quot; und &quot;wirtschaftlichen&quot; Fluchtursachen realistisch ist. Pauls und Jakobs unterschiedliche Einschätzungen der europäischen Flüchtlingspolitik eignen sich als Ausgangspunkte für eine Gruppendiskussion zum Thema. Schließlich zeigt der Film eindrücklich, wie schwierig es sein kann, sich in Deutschland zu Hause zu fühlen und ermöglicht somit ein Nachdenken darüber, welche Voraussetzungen eine erfolgreiche Integration hat.
<div class='clear'>&nbsp;</div><br/>
<h5>Autor/in: Luc-Carolin Ziemann, 22.08.2017</h5>        <div class='hr_bottom'><hr/></div>
        <h4>Mehr zum Thema auf kinofenster.de:</h4><br/>
<a href='/aktuelles-thema/aktuelles-thema-flucht-und-asyl/'>Flucht und Asyl</a> (Filmliste vom 29.09.2015)<br />
<a href='/film-des-monats/archiv-film-des-monats/kf1605/kf1605-sonita-eingriff-in-die-realitaet/'>Eingriff in die Realität – Die Arbeit einer Dokumentarfilmerin</a> (Hintergrundartikel vom 12.05.2016)<br />
<a href='/themen-dossiers/dossier-filmarbeit-mit-gefluechteten-und-einheimischen-kindern-und-jugendlichen/'>Filmarbeit mit geflüchteten und einheimischen Kindern und Jugendlichen</a> (Themendossier vom 28.07.2016)<br />
<a href='/filme/filmarchiv/les-sauteurs-nik/'>Les Sauteurs – Those Who Jump</a> (Filmbesprechung vom 17.11.2016)<br /><br/><br/>Weitere Texte finden Sie mit unserer Suchfunktion.<br/><br/>                </div>
                <div class='klein'>
				    <a href='http://creativecommons.org/licenses/by-nc-nd/3.0/de/' title='CC-Lizenz'>
				    	<img src='/img/somerights20.jpg' width='88' height='33' alt='CC-Lizenz Logo' class='bild_links' />
				   	</a>
				   	Der Text ist lizenziert nach der Creative Commons Attribution-NonCommercial-NoDerivs 3.0 Germany License.<br/>
                </div>
                <br/>
<div class='clear'>&nbsp;</div>
		            </div>
		        </div>
		        <div class="inhalt_2spaltig_rechts">
                    <!--< div >//-->
            <div class="bg_box">
                <h3 class="teaserHeadline">Weiterf&uuml;hrende Links</h3>
                <div class="box">
                            <a href="http://www.paulueberdasmeer.de/" title="Extern: Offizielle Film-Website" class="extern"  onmousedown="ET_Event.link('http://www.paulueberdasmeer.de/','Film-Link')" >
Offizielle Film-Website                            </a>
                            <a href="http://www.filmportal.de/film/und-das-streben-nach-dem-glueck_e22cd86c1f4647a2ae0d89282239383a" title="Extern: filmportal.de" class="extern"  onmousedown="ET_Event.link('http://www.filmportal.de/film/und-das-streben-nach-dem-glueck_e22cd86c1f4647a2ae0d89282239383a','Film-Link')" >
filmportal.de                            </a>
                            <a href="http://www.bpb.de/politik/innenpolitik/flucht/" title="Extern: bpb.de: Themenseite Flucht" class="extern"  onmousedown="ET_Event.link('http://www.bpb.de/politik/innenpolitik/flucht/','Film-Link')" >
bpb.de: Themenseite Flucht                            </a>
                </div>
            </div>
            <br/><br/>
<div class="bg_box">
                            <h3 class="teaserHeadline">P&auml;dagogisches Material zum Film</h3>
    				            <div class="box">
                        <a href="http://www.kinofenster.de/download/als-paul-ueber-das-meer-kam-fh-pdf" title="Extern: FilmTipp, VISION KINO" class="extern"   onmousedown="ET_Event.link('http://www.kinofenster.de/download/als-paul-ueber-das-meer-kam-fh-pdf','Externer Link')" >FilmTipp, VISION KINO</a><br/><a href="http://www.kinofenster.de/download/als-paul-ueber-das-meer-kam-fh2-pdf" title="Extern: Filmpädagogisches Begleitmaterial, Farbfilm Verleih" class="extern"   onmousedown="ET_Event.link('http://www.kinofenster.de/download/als-paul-ueber-das-meer-kam-fh2-pdf','Externer Link')" >Filmpädagogisches Begleitmaterial, Farbfilm Verleih</a>					</div>
                        </div>
        <br/><br/>                    <!--< div >//-->
		        </div>
	        </div>
	        <div class="clear">&nbsp;</div>
        </div>
        <div class="fuss">
        <div class='fuss_links'>
            <div>
                <img src='/img/fill.gif' width='46' height='52' alt='' />
                <a href='http://www.bpb.de/'><img src='/img/footer_logo_bpb.jpg' width='94' height='52' alt='Logo der Bundeszentrale für politsche Bildung' /></a>
                <img src='/img/fill.gif' width='45' height='52' alt='' />
            </div>
        </div>
        
        <div class='fuss_mitte'>
            <div class='icons' style="height:17px;">
<a rel='nofollow' href='/drucken/filme/filmarchiv/als-paul-ueber-das-meer-kam-nik/?=' class='drucken' onclick="window.open('/drucken/filme/filmarchiv/als-paul-ueber-das-meer-kam-nik/?=', 'print', 'width=650, height=700, scrollbars=yes, menubar=yes, resizable=yes'); return false;">Drucken</a>                    <a id='popupBookmark' class='bookmark' href='javascript:void(0);'>Teilen</a>
                    <div class="bookmarkIcons" style="float: left;">
                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Ffilmarchiv%2Fals-paul-ueber-das-meer-kam-nik%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_facebook.gif"/></a>
                        <a href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Ffilmarchiv%2Fals-paul-ueber-das-meer-kam-nik%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_twitter.gif"/></a>
                        <a href="http://www.studivz.net/Suggest/Selection/?u=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Ffilmarchiv%2Fals-paul-ueber-das-meer-kam-nik%2F&amp;desc=Als+Paul+%C3%BCber+das+Meer+kam+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_vz.gif"/></a>
                        <a href="http://www.mister-wong.com/index.php?action=addurl&amp;bm_url=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Ffilmarchiv%2Fals-paul-ueber-das-meer-kam-nik%2F&amp;bm_description=Als+Paul+%C3%BCber+das+Meer+kam+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_misterwong.gif"/></a>
                        <a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Ffilmarchiv%2Fals-paul-ueber-das-meer-kam-nik%2F&amp;title=Als+Paul+%C3%BCber+das+Meer+kam+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_delicious.gif"/></a>
                        <a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Ffilmarchiv%2Fals-paul-ueber-das-meer-kam-nik%2F&amp;title=Als+Paul+%C3%BCber+das+Meer+kam+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_google.gif"/></a>
                        <a href="http://myweb2.search.yahoo.com/myresults/bookmarklet?t=Als+Paul+%C3%BCber+das+Meer+kam+-+kinofenster.de&amp;u=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Ffilmarchiv%2Fals-paul-ueber-das-meer-kam-nik%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_yahoo.gif"/></a>
                        <a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Ffilmarchiv%2Fals-paul-ueber-das-meer-kam-nik%2F&amp;title=Als+Paul+%C3%BCber+das+Meer+kam+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_digg.gif"/></a>
                        <a href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Ffilmarchiv%2Fals-paul-ueber-das-meer-kam-nik%2F&amp;title=Als+Paul+%C3%BCber+das+Meer+kam+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_stumbleupon.gif"/></a>
                        <a href="https://favorites.live.com/quickadd.aspx?marklet=1&amp;mkt=en-us&amp;url=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Ffilmarchiv%2Fals-paul-ueber-das-meer-kam-nik%2F&amp;title=Als+Paul+%C3%BCber+das+Meer+kam+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_live.gif"/></a>
                    </div>
                    <script type="text/javascript">
                        //<![CDATA[
                            $(document).ready(function() {
                                $('body').click(function() {
                                    if ($('.bookmark_popup').css('display') == 'block') {
                                        $('.bookmark_popup').hide();
                                    }
                                });
                                $('#popupBookmark').bookmark({
                                    sites: ['facebook', 'twitter', 'vz', 'misterwong', 'delicious', 'google', 'yahoobm', 'digg', 'stumbleupon', 'messenger' ],
                                    popup: true,
                                    target: '_blank',
                                    popupText: 'Teilen',
                                    compact: false
                                });
                                $('#bookmarkClose').click(function() {
                                    if ($('.bookmark_popup').css('display') == 'block') {
                                        $('.bookmark_popup').hide();
                                    }
                                    return false;
                                });
                                $('#popupBookmark').click(function(event) {
                                    event.stopPropagation();
                                });
                            });
                        //]]>
                    </script>         
                    <a href='#' class='top'>Seitenanfang</a>

                    
                <div class='clear'>&nbsp;</div>
            </div>
        </div>
        
        <div class='fuss_rechts'>
            <div class='icons'>&copy; 2017 kinofenster.de</div>
        </div>
        
        <div class='clear'>&nbsp;</div>
<!-- Piwik -->
<script type="text/javascript">
var pkBaseURL = "https://piwik1.glamus.de/";
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 14);
piwikTracker.trackPageView();
piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="https://piwik1.glamus.de/piwik.php?idsite=14" style="border:0" alt="" /></p></noscript>
<!-- End Piwik Tracking Code -->
        </div>
    </div>
    </body>
</html>
