<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
   
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" dir="ltr">
    <head>

    <title>Arbeitsblatt They Shall Not Grow Old - kinofenster.de</title>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv='expires' content='0' />
    <meta name='robots' content='index, follow, noarchive' />
    <meta name='GOOGLEBOT' content='NOARCHIVE' />
    <meta name='distribution' content='global' />
    <meta name='copyright' content='Bundeszentrale für politische Bildung/bpb und Vision Kino - Netzwerk für Film- und Medienkompetenz' />
    <meta name='language' content='de' />
    <meta name='author' content='Kinofenster.de' />
    <meta name='description' content='Filmbesprechungen, filmpädagogische Begleitmaterialien, News, Termine, Veranstaltungen, Adressen und Links für die schulische und außerschulische Filmarbeit' />
    <meta name='keywords' content='Arbeitsblatt They Shall Not Grow Old' />
    <meta name='date' content='2019-06-27CEST00:00:00' />
    <meta property="og:image" content="https://www.kinofenster.de/img/victoria-06a.jpg" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - News" href="/news-rubrik/rssfeeds/news.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Neu im Kino" href="/news-rubrik/rssfeeds/neuimkino.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Monatsausgabe" href="/news-rubrik/rssfeeds/monatsausgaben.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Dossier" href="/news-rubrik/rssfeeds/dossier.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Filmhefte" href="/news-rubrik/rssfeeds/filmhefte-datenbank.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de" href="/news-rubrik/rssfeeds/gesamt.xml" />
    <link rel='shortcut icon' href='/img/favicon.ico' type='image/x-icon' />

    <style type='text/css' media='screen'>@import url('/js/min/css-screen.php');</style>
    <style type='text/css' media='print'>@import url('/js/min/css-print.php');</style>


    <!--[if lt IE 7]>
        <style type='text/css'>@import '/js/jquery.bookmark.ie6.css';</style>
    <![endif]-->

    <script type="text/javascript" src="/js/min/js.php"></script>
    <!--<script type="text/javascript" src="/js/jwplayer.js"></script>-->
    <!--<script src="https://www.google.com/recaptcha/api.js" async defer></script>-->

    <script type='text/javascript' src='/js/jwplayer.js'></script>
    <script>jwplayer.key="5S+W+eu59yI5+eROXZTLjkuAGc07WfAyFQmeJg==";</script>    </head>

    <body>
    <div class="layout">
        <div class="kopf">
	<!--<div class='kopf_metamenue'>
	    <div>
	    </div>
	</div>-->


    <div class='header'>
        <span class='page-name'><a title='Startseite' href='/'><img src='/img/rebrush/kinofenster_logo.png' alt='kinofenster.de'/></a></span>
        <!--<span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo.png' alt='bpb.de'/></a></span>-->
        <span class='bpb-logo'><a title='Startseite' href='/'><img src='/img/rebrush/bpb_logo02.png' alt='kinofenster.de'/></a></span>
    </div>

    <div class='kopf_bild'>
        <a title='The Florida Project, Szenenbild: Drei Kinder spielen auf einer Sommerwiese vor einem türkisen Haus. (© PROKINO Filmverleih GmbH)' href='/'>
            <img src='/img/db/kopfgrafik-fruehling-2019_1095_380_100.jpg' width='1095' height='380' alt='The Florida Project, Szenenbild: Drei Kinder spielen auf einer Sommerwiese vor einem türkisen Haus. (© PROKINO Filmverleih GmbH)' />
            <!--<span class='title'>The Florida Project, Szenenbild: Drei Kinder spielen auf einer Sommerwiese vor einem türkisen Haus. (© PROKINO Filmverleih GmbH)</span>-->
        </a>
    </div>

	<div class='kopf_klammer'>
		<div class='kopf_menu'>
			<div class='menu_pos'>

            <div class='pipe'><a class='on' href='/filme/'>Filme</a>


                <ul>


                    <li>
                        <a href='/filme/neuimkino/'>Aktuell</a>
                    </li>


                    <li>
                        <a href='/filme/aktueller-film-des-monats/'>Film des Monats</a>
                    </li>


                    <li>
                        <a href='/filme/archiv-film-des-monats/'>Alle Filme des Monats</a>
                    </li>


                    <li>
                        <a href='/filme/filmkanon/'>Filmkanon</a>
                    </li>


                    <li>
                        <a href='/filme/filmsuche.html'>Filme A-Z</a>
                    </li>


                </ul>


            </div>


            <div class='pipe'><a class='' href='/themen-dossiers/'>Themen</a>


                <ul>


                    <li>
                        <a href='/themen-dossiers/aktuelles-dossier/'>Aktuelles Dossier</a>
                    </li>


                    <li>
                        <a href='/themen-dossiers/alle-themendossiers/'>Alle Themendossiers</a>
                    </li>


                    <li>
                        <a href='/themen-dossiers/themen_az/'>Themen A-Z</a>
                    </li>


                </ul>


            </div>


            <div class='pipe'><a class='' href='/lehrmaterial/'>Unterrichten</a>


                <ul>


                    <li>
                        <a href='/lehrmaterial/filmhefte/'>Unterrichts&shy;material</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/methoden/'>Methoden</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/glossar/'>Glossar</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/filmgewerke/'>Filmgewerke</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/publikationen/'>Publikationen</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/veranstaltungen/'>Veranstaltungs&shy;tipps</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/adressen-rubrik/'>Adressen</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/links/'>Links</a>
                    </li>


                </ul>


            </div>


            <div class='ohne_pipe'><a class='' href='/ueberuns.html'>Über uns</a>


            </div>


			</div>
		</div>
		<div class='kopf_suche'>
		    <form action='/suche.html' method='get'>
		        <div>
			        <label for='suche'>Suche</label>
			        <input type="hidden" id='vt_actio' name='vt_action' value='suchen' />
			        <input class='text' type='text' id='suche' name='vt_text' value='' />
			        <input class='submit' type='image' name='submit' src='/img/rebrush/btn_searchform.png' />
		        </div>
		    </form>
		</div>
		<div class='clear'>&nbsp;</div>
	</div>
	<div class='clear'>&nbsp;</div>
	<div class='kopf_breadcrumb'><div><a href='/index.html'>> Start</a><a href='/filme/'>> Filme</a><a href='/filme/aktueller-film-des-monats/'>> Film des Monats</a><a class='on' href='/filme/aktueller-film-des-monats/kf1907-they-shall-not-grow-old-arbeitsblatt/'>> Arbeitsblatt They Shall Not Grow Old</a></div></div>
        </div>
        <div class="inhalt">
            <div class="inhalt_menu">
<div>            <div class="e1">
                <a href="/filme/neuimkino/">Aktuell</a>
            </div>
            <!-- <div class="hr"><hr/></div> -->

                <div class="e1">
                    <a href="/filme/aktueller-film-des-monats/" class="ondown">Film des Monats</a>
                </div>
                <!-- <div class="hr"><hr/></div> -->
                        <div class="e2">
                            <a href="/filme/aktueller-film-des-monats/kf1907-they-shall-not-grow-old-film/" class="off">They Shall Not Grow Old</a>
                        </div>
                        <!-- <div class="hr"><hr/></div> -->
                        <div class="e2">
                            <a href="/filme/aktueller-film-des-monats/kf1907-they-shall-not-grow-old-hg1-archivbilder-im-digitalen-wandel/" class="off">Das menschliche Gesicht des Krieges? Archivbilder im digitalen Wandel</a>
                        </div>
                        <!-- <div class="hr"><hr/></div> -->
                        <div class="e2">
                            <a href="/filme/aktueller-film-des-monats/kf1907-they-shall-not-grow-old-hg2-kompilationsfilm/" class="off">Der Kompilationsfilm als dokumentarische Form</a>
                        </div>
                        <!-- <div class="hr"><hr/></div> -->
                        <div class="e2">
                            <a href="/filme/aktueller-film-des-monats/kf1907-they-shall-not-grow-old-hg3-erster-weltkrieg-im-film-propaganda/" class="off">Vom Ersten Weltkrieg bis heute: Propaganda im Film</a>
                        </div>
                        <!-- <div class="hr"><hr/></div> -->
                        <div class="e2">
                            <a href="/filme/aktueller-film-des-monats/kf1907-they-shall-not-grow-old-curr/" class="off">Außerschulische Filmarbeit mit They Shall Not Grow Old</a>
                        </div>
                        <!-- <div class="hr"><hr/></div> -->
                        <div class="e2">
                            <a href="/filme/aktueller-film-des-monats/kf1907-they-shall-not-grow-old-arbeitsblatt/" class="on">Arbeitsblatt They Shall Not Grow Old</a>
                        </div>
                        <!-- <div class="hr"><hr/></div> -->
            <div class="e1">
                <a href="/filme/archiv-film-des-monats/">Alle Filme des Monats</a>
            </div>
            <!-- <div class="hr"><hr/></div> -->
            <div class="e1">
                <a href="/filme/filmkanon/">Filmkanon</a>
            </div>
            <!-- <div class="hr"><hr/></div> -->
            <div class="e1">
                <a href="/filme/filmsuche.html">Filme A-Z</a>
            </div>
            <!-- <div class="hr"><hr/></div> -->
</div>            </div>
            <div class="inhalt_spalten">
                <div class="inhalt_2spaltig_links">
                    <div >


<div class='objekt-artikel'>

<h2 class='typ'>Unterrichtsmaterial</h2>
<h1 class='headline '>Arbeitsblatt <span class="filmtitel">They Shall Not Grow Old</span></h1>
<br/>
            <div class="clear">&nbsp;</div>
<div class='fliesstext alignleft'><h4>Thematische und filmästhetische Heranführung an den Film <span class="filmtitel">They Shall Not Grow Old</span></h4></div>
<div class='fliesstext'><b>Fächer: Geschichte, Englisch, Politik ab 11. Klasse</b><br />
<br />
<div class="infobox"><b>Hinweis für Lehrende:</b> Eine PDF-Druckversion mit methodisch-didaktischen Kommentaren zum Film erscheint am 06. Juli 2019.</div><br />
<br />
<b>Vor dem Filmbesuch:</b><br />
<br />
a) Tauschen Sie sich im Plenum über Ursachen, Verlauf und Folgen des Ersten Weltkriegs aus.<br />
<br />
b) Notieren Sie in Einzelarbeit Vermutungen darüber, welche Erwartungen Soldaten zu Beginn des Ersten Weltkriegs hatten und mit welchen Perspektiven sie 1918 aus dem Krieg zurückgekehrt sind. Vergleichen Sie im Anschluss Ihre Ergebnisse.<br />
<br />
c) Sehen Sie sich folgenden kurzen dokumentarischen <a href='http://www.iwm.org.uk/collections/item/object/1060022961' title='Externer Link'>Clip</a> an, in dem der Prince of Wales kurz nach Ende des Ersten Weltkriegs US-amerikanische Truppen in Deutschland besucht. Fassen Sie die filmästhetischen Mittel zusammen (beispielsweise <a href='/lehrmaterial/glossar/farbgebung/'>Farbgestaltung</a>, <a href='/lehrmaterial/glossar/tongestaltung-sound-design/'>Tongestaltung</a>, <a href='/lehrmaterial/glossar/einstellungsgroessen/'>Kameraeinstellungen</a> <a href='/lehrmaterial/glossar/kamerabewegungen/'>und –bewegungen</a>, <a href='/lehrmaterial/glossar/insert/'>Inserts</a>). Diskutieren Sie anschließend die Wirkung auf heutige Zuschauende.<br />
<br />
d) Analysieren Sie anschließend folgende Szene aus dem Film <a class='film-link' href='/filme/aktueller-film-des-monats/kf1907-they-shall-not-grow-old-film/'>They Shall Not Grow Old</a> hinsichtlich der gewählten filmästhetischen Mittel und der Wirkung auf Zuschauende. Diskutieren Sie anschließend Gemeinsamkeiten und Unterschiede hinsichtlich der Rezeptionsästhetik.<br />
<br />
<div class='video_vollbild' style='margin-top:10px; margin-bottom:0px;'>
    <div class='video' style='width: 625px;padding-bottom:5px;'>
        <div id='id8da829a06e9ed0f6646bb14812ba2bf5'>&nbsp;</div>
        <script type='text/javascript'>
            jwplayer('id8da829a06e9ed0f6646bb14812ba2bf5').setup({
        'file': '/download/1907-they-shall-not-grow-old-szene01-bomb-shells.mp4',
    'id':   'id8de492fea3610b9f2fb3760d82252068',
    'backcolor': 'fdfdfd',
    'frontcolor': '1f7e9c',
    'controlbar': 'bottom',
    'stretching': 'fill',
    'width': 625,
    'height': 375,
    'image': '/img/db/kf1907-they-shall-not-grow-old-szene01-bomb-shells-snap_625_354_80.jpg',
    'modes': [
        {type: 'html5'},
        {type: 'flash', src: '/js/player-licensed.swf'}
        // {type: 'download'}
    ]
            });
        </script>
        <span>They Shall Not Grow Old, Szene (© 2018 Imperial War Museum/Warner Bros. Pictures)</span>
    </div>
</div>
<br />
e) Sehen Sie sich den <a href='/lehrmaterial/glossar/trailer/'>Trailer</a> von <span class="filmtitel">They Shall Not Grow Old</span>  an. Geben Sie in eigenen Worten wieder,  wie der Umgang mit Original-Filmmaterial aus der Zeit des Ersten Weltkriegs beschrieben und womit die gewählte Herangehensweise begründet wird.<br />
<br />
<iframe width="560" height="315" src="https://www.youtube.com/embed/IrabKK9Bhds" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br />
<br />
<b>Während des Filmbesuchs:</b><br />
<br />
f) Achten Sie darauf, an welchen Stellen des Films filmästhetische Mittel aus den Aufgaben c) und d) verwendet werden. Halten Sie Ihre Ergebnisse unmittelbar nach dem Filmbesuch stichpunktartig fest.<br />
<br />
<b>Nach dem Filmbesuch:</b><br />
<br />
g) Tauschen Sie sich darüber aus, was Sie während des Filmbesuchs besonders überrascht und/oder berührt hat. Welche Aspekte aus Aufgabe b) spiegelte der Film (nicht) wieder?<br />
<br />
h) Vergleichen Sie Ihre Ergebnisse aus Aufgabe f). Inwieweit verstärkte die Wahl der filmästhetischen Mittel Ihre Eindrücke aus Aufgabe g)?<br />
<br />
i) Regisseur Peter Jackson begründete seine Entscheidung, originale Filmaufnahmen zu bearbeiten wie folgt: <a href='http://www.independent.co.uk/arts-entertainment/films/features/they-shall-not-grow-old-restored-coloured-footage-first-world-war-peter-jackson-a8626321.html' title='Externer Link'>&quot;What I hope the film does is that it takes away 100 years and makes you think that those who fought were just the same as us.&quot;</a><br />
Diskutieren Sie, inwieweit seine Intention den Umgang mit dem Originalmaterial rechtfertigt.</div><br/>
            <div class="clear">&nbsp;</div>
<div class='fliesstext alignleft'><h4>Aufgabe 2: Frontalltag im Ersten Weltkrieg: Film- und quellenkritische Analyse von <span class="filmtitel">They Shall Not Grow Old</span></h4></div>
<div class='fliesstext'><b>Fächer: Geschichte, Englisch, Politik ab 11. Klasse</b><br />
<br />
<b>Nach dem Filmbesuch:</b><br />
<br />
a) Spätestens seit dem Ersten Weltkrieg sind beim Bewegtbild die Grenzen zwischen  Information und Propaganda fließend. Formulieren Sie im Plenum Kriterien, die beide Begriffe charakterisieren.<br />
<br />
<b>Optionale Aufgabe zur Vertiefung:</b><br />
<br />
b) Erarbeiten Sie einen historischen Abriss zur künstlerischen Darstellung von Kriegsgeschehen. Nutzen Sie als Basis Ihrer Recherche folgenden <a href='http://www.bpb.de/gesellschaft/medien/bilder-in-geschichte-und-politik/73169/kriegsberichterstattung?p=all' title='Externer Link'>bpb-Artikel</a>. Wählen Sie eine geeignete Darstellungsform (beispielsweise tabellarisch, Zeitstrahl oder ein Plakat).<br />
<br />
c) Formulieren Sie in Partnerarbeit basierend auf Ihren Kenntnissen aus dem Geschichtsunterricht, welche Aspekte bei der Analyse von historischen Quellen zu beachten sind. Halten Sie Ihre Ergebnisse schriftlich fest.<br />
<br />
d) Lesen Sie sich folgenden <a href='http://www.bpb.de/lernen/formate/methoden/46825/text-analysieren' title='Externer Link'>bpb-Artikel </a> durch und überarbeiten Sie anschließend Ihre Übersicht zu quellenkritischen Fragen.<br />
<br />
e) Sehen Sie folgende <a href='/lehrmaterial/glossar/szene/'>Szenen</a> noch einmal an. Vergleichen Sie in Partnerarbeit das Material mit anderen <a href='https://www.iwm.org.uk/collections/search?query=&pageSize=30&style=list&filters%5BperiodString%5D%5BFirst+World+War%5D=on' title='Externer Link'>Filmaufnahmen aus dem Ersten Weltkrieg</a> hinsichtlich filmästhetischer Mittel wie <a href='/lehrmaterial/glossar/farbgebung/'>Farbgebung</a>, <a href='/lehrmaterial/glossar/insert/'>Inserts</a> und <a href='/lehrmaterial/glossar/tongestaltung-sound-design/'>Tongestaltung</a>. Analysieren Sie anschließend, inwieweit das Original-Material für <span class="filmtitel">They Shall Not Grow Old</span> bearbeitet wurde.<br />
<br />
<div class='video_vollbild' style='margin-top:10px; margin-bottom:0px;'>
    <div class='video' style='width: 625px;padding-bottom:5px;'>
        <div id='id1ea891c5856eedf0227df7880f680818'>&nbsp;</div>
        <script type='text/javascript'>
            jwplayer('id1ea891c5856eedf0227df7880f680818').setup({
        'file': '/download/1907-they-shall-not-grow-old-szene02-bombardment.mp4',
    'id':   'ida83441c932b2347a9291975b1fd8ca49',
    'backcolor': 'fdfdfd',
    'frontcolor': '1f7e9c',
    'controlbar': 'bottom',
    'stretching': 'fill',
    'width': 625,
    'height': 375,
    'image': '/img/db/kf1907-they-shall-not-grow-old-szene02-bombardment-snap_625_354_80.jpg',
    'modes': [
        {type: 'html5'},
        {type: 'flash', src: '/js/player-licensed.swf'}
        // {type: 'download'}
    ]
            });
        </script>
        <span>They Shall Not Grow Old, Szene (© 2018 Imperial War Museum/Warner Bros. Pictures)</span>
    </div>
</div>
<br />
<div class='video_vollbild' style='margin-top:10px; margin-bottom:0px;'>
    <div class='video' style='width: 625px;padding-bottom:5px;'>
        <div id='id256233890c313369041ef3d830f2b4ba'>&nbsp;</div>
        <script type='text/javascript'>
            jwplayer('id256233890c313369041ef3d830f2b4ba').setup({
        'file': '/download/1907-they-shall-not-grow-old-szene03-walking-the-war.mp4',
    'id':   'id191897f5c17ba232a7b073ea42e5ae0d',
    'backcolor': 'fdfdfd',
    'frontcolor': '1f7e9c',
    'controlbar': 'bottom',
    'stretching': 'fill',
    'width': 625,
    'height': 375,
    'image': '/img/db/kf1907-they-shall-not-grow-old-szene03-walking-the-war-snap_625_354_80.jpg',
    'modes': [
        {type: 'html5'},
        {type: 'flash', src: '/js/player-licensed.swf'}
        // {type: 'download'}
    ]
            });
        </script>
        <span>They Shall Not Grow Old, Szene (© 2018 Imperial War Museum/Warner Bros. Pictures)</span>
    </div>
</div>
<br />
f) Lesen Sie sich mit Ihrer/Ihrem Partner/-in arbeitsteilig die <a class='film-link' href='/filme/aktueller-film-des-monats/kf1907-they-shall-not-grow-old-film/'>Kinofenster-Filmkritik</a> und den Kinofenster-Artikel zur Restaurierung durch. Ergänzen Sie gegebenenfalls Ihre Ergebnisse aus den Aufgaben d) und e).<br />
<br />
g) Verfassen Sie einen Kommentar, in dem Sie sich zu den Vor- und Nachteilen der Restaurierung in  <span class="filmtitel">They Shall Not Grow Old</span> positionieren. Nutzen Sie hierfür ihre Ergebnisse aus der Diskussion (1i)) und die Erkenntnisse des Leitfaden zur Quellenkritik (2d)).<br /></div><br/>
            <div class="clear">&nbsp;</div>
                <div class="bild_rechts"></div>
<div class='fliesstext alignleft'><h4>Aufgabe 3: Krieg der Bilder: Propagandafilme der Kriegsteilnehmer</h4></div>
<div class='fliesstext'><b>Fächer: Geschichte, Englisch, Politik ab 11. Klasse</b><br />
<br />
<b>Nach dem Filmbesuch:</b><br />
<br />
a) Film war vor mehr als 100 Jahren ein neues Medium. Lange vor der Ära der Digitalisierung waren Filmaufnahmen aufwendig und teuer. Tragen Sie mögliche Gründe zusammen, wofür Filmaufnahmen während des Ersten Weltkrieg gemacht und in wessen Auftrag diese gedreht worden sein könnten.<br />
<br />
b) Lesen Sie den Kinofenster-Artikel <a href='/filme/aktueller-film-des-monats/kf1907-they-shall-not-grow-old-hg3-erster-weltkrieg-im-film-propaganda/'>Vom Ersten Weltkrieg bis heute: Propaganda im Film</a> und geben Sie die wichtigsten Aspekte zur Entstehung, Intention und Authentizität des Filmmaterials aus dem Ersten Weltkrieg wieder. <br />
<br />
c) Teilen Sie Ihren Kurs in mehrere Gruppen <b>A</b> und <b>B</b> (eine Gruppe sollte aus drei bis vier Schüler/-innen bestehen). Informieren Sie sich innerhalb Ihrer Gruppe über die Hintergründe und Bedeutung der Schlacht an der Somme. Nutzen Sie den Artikel <a href='http://www.sueddeutsche.de/politik/erster-weltkrieg-an-der-leichenfressenden-somme-1.3255405' title='Externer Link'>Süddeutschen Zeitung</a>, den Artikel auf dem Portal <a href='http://www.zukunft-braucht-erinnerung.de/die-schlacht-an-der-somme/' title='Externer Link'>Zukunft braucht Erinnerung</a> sowie den <a href='http://www.bpb.de/geschichte/deutsche-geschichte/ersterweltkrieg/155307/soldatische-kriegserfahrungen-im-industrialisierten-krieg' title='Externer Link'>bpb-Artikel</a> als Ausgangspunkt Ihrer Recherche.<br />
<br />
d) <b>Gruppe A</b>: Sehen Sie sich den <a href='/lehrmaterial/glossar/dokumentarfilm_glossar/'>Dokumentarfilm</a> <a href='http://www.bpb.de/mediathek/252872/bei-unseren-helden-an-der-somme' title='Externer Link'>Bei unseren Helden an der Somme</a> (D, 1916) an. Erarbeiten Sie die Erzählung des Filmes – welche Front-Eindrücke sollen den Zuschauenden vermittelt werden? Mit welchen filmästhetischen Mitteln (beispielsweise Kamerafahrten und Inserts) wird die Wirkung unterstützt?<br />
<br />
<b>Gruppe B:</b> Sehen Sie sich den <a href='/lehrmaterial/glossar/dokumentarfilm_glossar/'>Dokumentarfilm</a> <a href='http://www.iwm.org.uk/collections/item/object/1060008206' title='Externer Link'>The Battle of the Somme</a> (GB, 1917) an. Erarbeiten Sie die Erzählungdes Filmes – welche Front-Eindrücke sollen den Zuschauenden vermittelt werden? Mit welchen filmästhetischen Mitteln (beispielsweise Kamerafahrten und Inserts) wird die Wirkung unterstützt?<br />
<br />
e) Führen Sie in Ihren Gruppen <b>A</b> und <b>B</b> jeweils Ihre Erkenntnisse aus den Aufgaben c) und d) zusammen und bereiten Sie eine strukturiere Präsentation vor, in der Sie jeweils (kurz) auf Hintergründe und Bedeutung der Schlacht von Somme eingehen und anschließend mit Hilfe geeigneter Ausschnitte erläutern, wie in Großbritannien und in Deutschland die Schlacht dargestellt wurde.<br />
<br />
f) Stellen Sie Ihre Präsentation vor und geben Sie sich kriterienorientiertes Feedback.<br />
<br />
g) Diskutieren Sie abschließend inhaltliche und filmästhetische Gemeinsamkeiten und Unterschiede zu <span class="filmtitel">They Shall Not Grow Old</span>.</div><br/>
<div class="fliesstext">        <div class="clear">&nbsp;</div>
        <h5>Autor/in: Ronald Ehlert-Klein, Redaktion kinofenster.de, 27.06.2019</h5><br /><br />
</div>                <div class='klein'>
				    <a href='http://creativecommons.org/licenses/by-nc-nd/3.0/de/' title='CC-Lizenz'>
				    	<img src='/img/somerights20.jpg' width='88' height='33' alt='CC-Lizenz Logo' class='bild_links' />
				   	</a>
				   	Der Text ist lizenziert nach der Creative Commons Attribution-NonCommercial-NoDerivs 3.0 Germany License.<br/>
                </div>
                <br/>
<div class='clear'>&nbsp;</div>
<div class="blaetterfuss"><a href="/filme/aktueller-film-des-monats/kf1907-they-shall-not-grow-old-curr/" title="Außerschulische Filmarbeit mit They Shall Not Grow Old" class="artikel_prev">Außerschulische Filmarbeit mit They Shall Not Grow Old</a>
</div>
    <div class='clear'></div>
</div>		            </div>
		        </div>
		        <div class="inhalt_2spaltig_rechts">
                    <!--< div >//-->
                    <!--< div >//-->
		        </div>
	        </div>
	        <div class="clear">&nbsp;</div>
        </div>
        <div class="fuss">
        <div class='fuss-kopf'>
            <span>&Uuml;ber kinofenster.de</span>
        </div>
        <div class='fuss_links'>


<a href='/ueberuns.html'>Über uns</a>
<a href='/news-rubrik/newsletter_abo/'>Newsletter</a>
<a href='/kontakt.html'>Kontakt</a>
<a href='/impressum.html'>Impressum</a>
<a href='http://www.facebook.com/kinofenster.de'>Facebook</a><a href='/datenschutz.html'>Datenschutz</a>
<a href='/sitemap.html'>Sitemap</a>






            <!--
            <div>
                <img src='/img/fill.gif' width='46' height='52' alt='' />
                <a href='http://www.bpb.de/'><img src='/img/footer_logo_bpb.jpg' width='94' height='52' alt='Logo der Bundeszentrale für politsche Bildung' /></a>
                <img src='/img/fill.gif' width='45' height='52' alt='' />
                <a href='http://www.visionkino.de/'><img src='/img/footer_logo_visionkino.jpg' width='96' height='52' alt='Logo Vision Kino' /></a>
            </div>-->
        </div>



        <div class='fuss_rechts'>
            <span class='copyright'><img src='/img/rebrush/copyright.png' alt='kinofenster.de'/></span>
            <span class='page-name'><a title='Startseite' href='/'><img src='/img/rebrush/kinofenster_logo.png' alt='kinofenster.de'/></a></span>
            <!--<span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo.png' alt='bpb.de'/></a></span>-->
            <span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo02.png' alt='bpb.de'/></a></span>
        </div>


        <div class='fuss_unten'>
            <!--<div class='icons' style="height:17px;">-->
<a rel='nofollow' href='/drucken/filme/aktueller-film-des-monats/kf1907-they-shall-not-grow-old-arbeitsblatt/?=' class='drucken' onclick="window.open('/drucken/filme/aktueller-film-des-monats/kf1907-they-shall-not-grow-old-arbeitsblatt/?=', 'print', 'width=650, height=700, scrollbars=yes, menubar=yes, resizable=yes'); return false;">Drucken</a><span class='pipe'>|</span>                    <a id='popupBookmark' class='bookmark' href='javascript:void(0);'>Teilen</a>
                    <div class="bookmarkIcons">
                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Faktueller-film-des-monats%2Fkf1907-they-shall-not-grow-old-arbeitsblatt%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_facebook.gif"/></a>
                        <a href="http://twitthis.com/twit?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Faktueller-film-des-monats%2Fkf1907-they-shall-not-grow-old-arbeitsblatt%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_twitter.gif"/></a>
                        <a href="http://www.studivz.net/Suggest/Selection/?u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Faktueller-film-des-monats%2Fkf1907-they-shall-not-grow-old-arbeitsblatt%2F&amp;desc=Arbeitsblatt+They+Shall+Not+Grow+Old+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_vz.gif"/></a>
                        <a href="http://www.mister-wong.com/index.php?action=addurl&amp;bm_url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Faktueller-film-des-monats%2Fkf1907-they-shall-not-grow-old-arbeitsblatt%2F&amp;bm_description=Arbeitsblatt+They+Shall+Not+Grow+Old+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_misterwong.gif"/></a>
                        <a href="http://del.icio.us/post?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Faktueller-film-des-monats%2Fkf1907-they-shall-not-grow-old-arbeitsblatt%2F&amp;title=Arbeitsblatt+They+Shall+Not+Grow+Old+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_delicious.gif"/></a>
                        <a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Faktueller-film-des-monats%2Fkf1907-they-shall-not-grow-old-arbeitsblatt%2F&amp;title=Arbeitsblatt+They+Shall+Not+Grow+Old+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_google.gif"/></a>
                        <a href="http://myweb2.search.yahoo.com/myresults/bookmarklet?t=Arbeitsblatt+They+Shall+Not+Grow+Old+-+kinofenster.de&amp;u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Faktueller-film-des-monats%2Fkf1907-they-shall-not-grow-old-arbeitsblatt%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_yahoo.gif"/></a>
                        <a href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Faktueller-film-des-monats%2Fkf1907-they-shall-not-grow-old-arbeitsblatt%2F&amp;title=Arbeitsblatt+They+Shall+Not+Grow+Old+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_digg.gif"/></a>
                        <a href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Faktueller-film-des-monats%2Fkf1907-they-shall-not-grow-old-arbeitsblatt%2F&amp;title=Arbeitsblatt+They+Shall+Not+Grow+Old+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_stumbleupon.gif"/></a>
                        <a href="https://favorites.live.com/quickadd.aspx?marklet=1&amp;mkt=en-us&amp;url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Faktueller-film-des-monats%2Fkf1907-they-shall-not-grow-old-arbeitsblatt%2F&amp;title=Arbeitsblatt+They+Shall+Not+Grow+Old+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_live.gif"/></a>
                    </div>
                    <script type="text/javascript">
                        //<![CDATA[
                            $(document).ready(function() {
                                $('body').click(function() {
                                    if ($('.bookmark_popup').css('display') == 'block') {
                                        $('.bookmark_popup').hide();
                                    }
                                });
                                $('#popupBookmark').bookmark({
                                    sites: ['facebook', 'twitter', 'vz', 'misterwong', 'delicious', 'google', 'yahoobm', 'digg', 'stumbleupon', 'messenger' ],
                                    popup: true,
                                    target: '_blank',
                                    popupText: 'Teilen',
                                    compact: false
                                });
                                $('#bookmarkClose').click(function() {
                                    if ($('.bookmark_popup').css('display') == 'block') {
                                        $('.bookmark_popup').hide();
                                    }
                                    return false;
                                });
                                $('#popupBookmark').click(function(event) {
                                    event.stopPropagation();
                                });
                            });
                        //]]>
                    </script>




                    <a class='social-fb' href="http://www.facebook.com/kinofenster.de"><img height="20" width="13" title="" alt="" src="/img/rebrush/footer_facebook.png"/></a>
                    <a class='social-twitter' href="https://twitter.com/kinofenster"><img height="20" width="25" title="" alt="" src="/img/rebrush/footer_twitter.png"/></a>
                    <a class='social-yt' href="https://www.youtube.com/channel/UCPJZ_iwGFpSN6ezlYRyEwxQ"><img height="20" width="25" title="" alt="" src="/img/rebrush/footer_youtube.png"/></a>




                    <a href='#' class='top'>Seitenanfang</a>


                <div class='clear'>&nbsp;</div>
            <!--</div>-->
        </div>

        <!--
        <div class='fuss_rechts'>
            <div class='icons'>&copy; 2019 kinofenster.de</div>
        </div>-->

        <div class='clear'>&nbsp;</div>

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", ["*.www.kinofenster.de","*.www.kinofenster.de","*.cms.kinofenster.de","*.preview.kinofenster.de"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.bpb.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '22']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://piwik.bpb.de/piwik.php?idsite=22" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
        </div>
    </div>
    </body>
</html>
