<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
   
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" dir="ltr">
    <head>

    <title>Brecht und das Kino - kinofenster.de</title>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv='expires' content='0' />
    <meta name='robots' content='index, follow, noarchive' />
    <meta name='GOOGLEBOT' content='NOARCHIVE' />
    <meta name='distribution' content='global' />
    <meta name='copyright' content='Bundeszentrale für politische Bildung/bpb und Vision Kino - Netzwerk für Film- und Medienkompetenz' />
    <meta name='language' content='de' />
    <meta name='author' content='Kinofenster.de' />
    <meta name='description' content='Filmbesprechungen, filmpädagogische Begleitmaterialien, News, Termine, Veranstaltungen, Adressen und Links für die schulische und außerschulische Filmarbeit' />
    <meta name='keywords' content='Brecht und das Kino' />
    <meta name='date' content='2020-11-26CET16:12:19' />
    <meta property="og:image" content="https://www.kinofenster.de/img/victoria-06a.jpg" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - News" href="/news-rubrik/rssfeeds/news.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Neu im Kino" href="/news-rubrik/rssfeeds/neuimkino.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Monatsausgabe" href="/news-rubrik/rssfeeds/monatsausgaben.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Dossier" href="/news-rubrik/rssfeeds/dossier.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Filmhefte" href="/news-rubrik/rssfeeds/filmhefte-datenbank.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de" href="/news-rubrik/rssfeeds/gesamt.xml" />
    <link rel='shortcut icon' href='/img/favicon.ico' type='image/x-icon' />

    <style type='text/css' media='screen'>@import url('/js/min/css-screen.php');</style>
    <style type='text/css' media='print'>@import url('/js/min/css-print.php');</style>


    <!--[if lt IE 7]>
        <style type='text/css'>@import '/js/jquery.bookmark.ie6.css';</style>
    <![endif]-->

    <script type="text/javascript" src="/js/min/js.php"></script>
    <!--<script type="text/javascript" src="/js/jwplayer.js"></script>-->
    <!--<script src="https://www.google.com/recaptcha/api.js" async defer></script>-->

    <script type='text/javascript' src='/js/jwplayer.js'></script>
    <script>jwplayer.key="5S+W+eu59yI5+eROXZTLjkuAGc07WfAyFQmeJg==";</script>    </head>

    <body>
    <div class="layout">
        <div class="kopf">
	<!--<div class='kopf_metamenue'>
	    <div>
	    </div>
	</div>-->


    <div class='header'>
        <span class='page-name'><a title='Startseite' href='/'><img src='/img/rebrush/kinofenster_logo.png' alt='kinofenster.de'/></a></span>
        <!--<span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo.png' alt='bpb.de'/></a></span>-->
        <span class='bpb-logo'><a title='Startseite' href='/'><img src='/img/rebrush/bpb_logo02.png' alt='kinofenster.de'/></a></span>
    </div>

    <div class='kopf_bild'>
        <a title='ROADS, Szenenbild: Zwei junge Männer – Gyllen aus England und William aus dem Kongo - stehen nebeneinander. Gyllen hat seinen Arm auf Williams Schulter gelegt. (© Studiocanal GmbH)' href='/'>
            <img src='/img/db/kopfgrafik-fruehling-2020_1095_380_100.jpg' width='1095' height='380' alt='ROADS, Szenenbild: Zwei junge Männer – Gyllen aus England und William aus dem Kongo - stehen nebeneinander. Gyllen hat seinen Arm auf Williams Schulter gelegt. (© Studiocanal GmbH)' />
            <!--<span class='title'>ROADS, Szenenbild: Zwei junge Männer – Gyllen aus England und William aus dem Kongo - stehen nebeneinander. Gyllen hat seinen Arm auf Williams Schulter gelegt. (© Studiocanal GmbH)</span>-->
        </a>
    </div>

	<div class='kopf_klammer'>
		<div class='kopf_menu'>
			<div class='menu_pos'>

            <div class='pipe'><a class='on' href='/filme/'>Filme</a>


                <ul>


                    <li>
                        <a href='/filme/neuimkino/'>Aktuell</a>
                    </li>


                    <li>
                        <a href='/filme/aktueller-film-des-monats/'>Film des Monats</a>
                    </li>


                    <li>
                        <a href='/filme/archiv-film-des-monats/'>Alle Filme des Monats</a>
                    </li>


                    <li>
                        <a href='/filme/filmkanon/'>Filmkanon</a>
                    </li>


                    <li>
                        <a href='/filme/filmsuche.html'>Filme A-Z</a>
                    </li>


                </ul>


            </div>


            <div class='pipe'><a class='' href='/themen-dossiers/'>Themen</a>


                <ul>


                    <li>
                        <a href='/themen-dossiers/aktuelles-dossier/'>Aktuelles Dossier</a>
                    </li>


                    <li>
                        <a href='/themen-dossiers/alle-themendossiers/'>Alle Themendossiers</a>
                    </li>


                    <li>
                        <a href='/themen-dossiers/themen_az/'>Themen A-Z</a>
                    </li>


                </ul>


            </div>


            <div class='pipe'><a class='' href='/lehrmaterial/'>Unterrichten</a>


                <ul>


                    <li>
                        <a href='/lehrmaterial/filmhefte/'>Unterrichts&shy;material</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/methoden/'>Methoden</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/glossar/'>Glossar</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/filmgewerke/'>Filmgewerke</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/publikationen/'>Publikationen</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/veranstaltungen/'>Veranstaltungs&shy;tipps</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/adressen-rubrik/'>Adressen</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/links/'>Links</a>
                    </li>


                </ul>


            </div>


            <div class='ohne_pipe'><a class='' href='/ueberuns.html'>Über uns</a>


            </div>


			</div>
		</div>
		<div class='kopf_suche'>
		    <form action='/suche.html' method='get'>
		        <div>
			        <label for='suche'>Suche</label>
			        <input type="hidden" id='vt_actio' name='vt_action' value='suchen' />
			        <input class='text' type='text' id='suche' name='vt_text' value='' />
			        <input class='submit' type='image' name='submit' src='/img/rebrush/btn_searchform.png' />
		        </div>
		    </form>
		</div>
		<div class='clear'>&nbsp;</div>
	</div>
	<div class='clear'>&nbsp;</div>
	<div class='kopf_breadcrumb'><div><a href='/index.html'>> Start</a><a href='/filme/'>> Filme</a><a href='/filme/aktueller-film-des-monats/'>> Film des Monats</a><a class='on' href='/filme/aktueller-film-des-monats/kf2011-kuhle-wampe-hg1-brecht-und-das-kino/'>> Brecht und das Kino</a></div></div>
        </div>
        <div class="inhalt">
            <div class="inhalt_menu">
<div>            <div class="e1">
                <a href="/filme/neuimkino/">Aktuell</a>
            </div>
            <!--<div class="hr"><hr/></div>-->

                <div class="e1">
                    <a href="/filme/aktueller-film-des-monats/" class="ondown">Film des Monats</a>
                </div>
                <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/aktueller-film-des-monats/kf2011-kuhle-wampe-film/" class="off">Kuhle Wampe oder: Wem gehört die Welt?</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/aktueller-film-des-monats/kf2011-kuhle-wampe-interview-martin-koerber/" class="off">&quot;Der Film erlaubt einen Einblick in das, was kurz danach nicht mehr denkbar war.&quot;</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/aktueller-film-des-monats/kf2011-kuhle-wampe-hg1-brecht-und-das-kino/" class="on">Brecht und das Kino</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/aktueller-film-des-monats/kf2011-kuhle-wampe-hg2-szenenanalyse/" class="off">Narrative und assoziative Montage am Beispiel von Kuhle Wampe</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/aktueller-film-des-monats/kf2011-kuhle-wampe-curr/" class="off">Außerschulische Filmarbeit mit Kuhle Wampe</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/aktueller-film-des-monats/kf2011-kuhle-wampe-arbeitsblatt/" class="off">Arbeitsblatt Kuhle Wampe</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/archiv-film-des-monats/">Alle Filme des Monats</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/filmkanon/">Filmkanon</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/filmsuche.html">Filme A-Z</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
</div>            </div>
            <div class="inhalt_spalten">
                <div class="inhalt_2spaltig_links">
                    <div >


<div class='objekt-artikel'>

<h2 class='typ'>Hintergrund</h2>
<h1 class='headline '>Brecht und das Kino</h1>
<br/>
            <div class="clear">&nbsp;</div>
<div class='fliesstext'>Eine der letzten <a href='/lehrmaterial/glossar/szene/'>Szenen</a> des Spielfilms <a class='film-link' href='/filme/aktueller-film-des-monats/kf2011-kuhle-wampe-film/'>Kuhle Wampe oder: Wem gehört die Welt?</a> spielt in einer <a href='/lehrmaterial/glossar/drehort-set/'>Berliner S-Bahn</a>. Auf die Frage, wer die Welt verändern könne, antwortet Gerda, eine Arbeiterin und Freundin der weiblichen Hauptfigur Anni: &quot;Die, denen sie nicht gefällt.&quot; Die Schlusssequenz verweist in ihrer dialektischen Erörterung der politischen Verhältnisse auf das epische Theater, das maßgeblich von Bertolt Brecht und Erwin Piscator entwickelt wurde. Bereits lange bevor sich Brecht neuen ästhetischen Bühnenkonzepten zuwandte, hatte er sich ab 1918 als Theaterkritiker mit dem jungen Medium Film auseinandergesetzt. Eine &quot;Don-Carlos&quot;-Inszenierung lobte er, da sie im Spannungsaufbau mit dem Kino mithalten könne. Beim Tempo und den zahlreichen Szenenwechseln in den Stücken von Georg Kaiser (1878-1945) glaubte er sogar zu erkennen, dass dessen Dramaturgie deutlich vom bewegten Bild beeinflusst sei. Brecht prognostizierte für die Bühne der Zukunft, dass sie &quot;zum Film hin&quot; laufe.<br />
<div class='clear'>&nbsp;</div><br />
<div class='video_vollbild' style='margin-top:10px; margin-bottom:0px;'>
    <div class='video' style='width: 625px;padding-bottom:5px;'>
        <div id='id6c8d4d435dde8978869ab4f7e6ad1eda'>&nbsp;</div>
        <script type='text/javascript'>
            jwplayer('id6c8d4d435dde8978869ab4f7e6ad1eda').setup({
        'file': '/download/kf2011-kuhle-wampe-szene-s-bahn.mp4',
    'id':   'id65b4aaa688f32fba7da06bb7ae261a27',
    'backcolor': 'fdfdfd',
    'frontcolor': '1f7e9c',
    'controlbar': 'bottom',
    'stretching': 'fill',
    'width': 625,
    'height': 492,
    'image': '/img/db/kf2011-kuhle-wampe-snap3_625_351_80.jpg',
    'modes': [
        {type: 'html5'},
        {type: 'flash', src: '/js/player-licensed.swf'}
        // {type: 'download'}
    ]
            });
        </script>
        <span>Kuhle Wampe oder: Wem gehört die Welt?, Szene (© Praesens Film)</span>
    </div>
</div></div><br/>
            <div class="clear">&nbsp;</div>
<div class='fliesstext alignleft'><h4>Filmische Ambitionen ohne Erfolg</h4></div>
<div class='fliesstext'>Anfang der 1920er-Jahre notierte Brecht, dass man &quot;einfache Stücke&quot; schreiben müsse, &quot;die die Schicksale von Menschen schildern, Menschen, die die Gewinne der Stücke sein sollen.&quot; In dieser Hinsicht interessierte Brecht der nüchterne Protokollstil der &quot;Wochenschau&quot; als Gegenentwurf zum elaborierten bürgerlichen Theater. Ebenso hob er die Bedeutung Charlie Chaplins und dessen &quot;fast völligen Verzicht auf Mimik und billige Psychologismen&quot; hervor. <br />
<div class='clear'>&nbsp;</div><br />
Brechts Werkverzeichnis listet in den Jahren 1918/19 acht Stücke, aber nur drei in den folgenden Jahren. Anhand der Arbeitsjournale lässt sich rekonstruieren, wohin sich Brechts Fokus richtete: Um Geld zu verdienen, schrieb er <a href='/lehrmaterial/glossar/drehbuch/'>Drehbücher</a> für Kriminal- und Abenteuerfilme, die aber nicht verfilmt wurden. Seine filmischen Ambitionen ließen vorübergehend nach, als plötzlich die Theater den Dramatiker Brecht entdeckten und seine Stücke auf die Bühne brachten. 1922 wandte sich Brecht noch einmal dem Medium Film zu. Mit Karl Valentin und Erich Engel schrieb er das Drehbuch zu dem surrealen Kurzspielfilm <span class="filmtitel">Die Mysterien eines Frisiersalons</span>. Valentin untersagte 1928 weitere Aufführungen, nachdem er erfahren hatte, dass Brecht den Plot von einem US-amerikanischen <a href='/lehrmaterial/glossar/slapstick/'>Slapstick</a>-Film &quot;übernommen&quot; hatte.<br /></div><br/>
            <div class="clear">&nbsp;</div>
<div class='fliesstext alignleft'><h4>Die Dreigroschenoper auf der Bühne und im Kino</h4></div>
<div class='fliesstext'>1928 erlebten Bertolt Brecht und Komponist Kurt Weill mit ihrer &quot;Dreigroschenoper&quot; den internationalen Durchbruch. Das Theaterstück, in dem die Grenzen zwischen Kriminellen und Bürgertum verwischen, sollte von der Nero-Film AG für das Kino <a href='/lehrmaterial/glossar/adaption/'>adaptiert</a> werden. Brecht verfasste unter dem Titel &quot;Die Beule – Ein Dreigroschenfilm&quot; das Exposé. Am Drehbuch wurde er nicht mehr beteiligt; die ästhetischen und inhaltlichen Vorstellungen gingen zu weit auseinander. Die Darstellung des organisierten Verbrechens lediglich als eine Form der systematischen Ausbeutung des Menschen im Kapitalismus erschien zu radikal. Brecht klagte vergeblich gegen die filmische Adaption, die 1931 in der Regie von Georg Wilhelm Pabst in die Kinos kam.</div><br/>
            <div class="clear">&nbsp;</div>
<div class='fliesstext alignleft'><h4>Erkenntnisse, nicht Gefühle</h4></div>
<div class='fliesstext'>Um 1930 entwickelte Brecht in Zusammenarbeit mit den Komponisten Paul Hindemith, Kurt Weill und Hanns Eisler das Lehrstückprinzip. Zeitgenössische Themen sollten von Laienspielgruppen, Arbeiterensembles sowie von Schülerinnen und Schülern aufgeführt werden. Demnach gab es keine Abgrenzung mehr zwischen Darstellenden und Zuschauenden, sondern alle wurden als aktiv Teilnehmende gedacht. Als Form der Avantgarde-Oper sollten die Beteiligten die Konflikte im Sinne des epischen Theaters durchdenken und zu eigenen Erkenntnissen kommen. Beim „Badener Lehrstück vom Einverständnis“ (1929/30) sowie bei der ersten Fassung der &quot;Maßnahme&quot; (1930) ist der bulgarische Autor und Regisseur Slatan Dudow als Mitarbeiter vermerkt. In Berlin wirkte er in Erwin Piscators Ensemble &quot;Proletarisches Theater&quot; und als Regie-Assistent von dokumentarischen Agitprop-Filmen. Er teilte mit Brecht das Interesse an deutschen Filmen wie etwa <span class="filmtitel">Mutter Krausens Fahrt uns Glück</span> (D 1929), die soziale Realität ungeschönt darstellten. Ebenso schätzten beide das sowjetische Kino, das das Proletariat als Motor der Revolution darstellte, beispielsweise Sergej Eisensteins <a class='film-link' href='/filme/filmkanon/panzerkreuzer_potemkin_film/'>Panzerkreuzer Potemkin</a> (UdSSR 1928). Nach der Erfahrung mit der &quot;Dreigroschen&quot;-Verfilmung war Brecht klar, dass ähnliche Stoffe nicht durch die großen Filmstudios umgesetzt werden konnten.<br />
<div class='clear'>&nbsp;</div><br /></div><br/>
            <div class="clear">&nbsp;</div>
<div class='fliesstext alignleft'><h4>Film als Werk eines Kollektivs</h4></div>
<div class='fliesstext'>Gemeinsam wandten sich Brecht und Dudow an die 1926 gegründete Prometheus Film, die der Kommunistischen Partei nahestand und die die Produktion ihres Stoffs <span class="filmtitel">Kuhle Wampe oder: Wem gehört die Welt?</span> größtenteils realisierte – nach der Insolvenz während der Dreharbeiten übernahm die Zürcher Präsens Film die Fertigstellung. Neben Dudow und Brecht arbeitete auch der Schriftsteller Ernst Ottwalt als Drehbuchautor mit, der die Expertise sozialer Realität mitbrachte. In seinem Roman &quot;Recht und Ordnung&quot; (1929) porträtierte er das kämpfende Proletariat, in seinem Theaterstück &quot;Jeden Tag vier&quot; illustrierte er den harten Alltag von Grubenarbeitern. Der Filmwissenschaftler Wolfgang Gersch (1935-2020) konstatierte über das Zusammenwirken der Drehbuchautoren: &quot;Es bedeutet keine Herabsetzung des Kollektivs, wenn <span class="filmtitel">Kuhle Wampe</span> als <i>Brecht-Film</i> bezeichnet wird. Die aus dem Brecht'schen Arbeitskreis hervorgegangenen Mitarbeiter waren <i>Parteigänger</i> der Ästhetik Brechts, die er – und darüber besteht kein Zweifel – als Primus inter pares entwickelte.&quot;<br />
<div class='clear'>&nbsp;</div><br />
Zweifelsohne ist <span class="filmtitel">Kuhle Wampe</span> trotz späterer Arbeiten wie dem Drehbuch zu Fritz Langs Drama <span class="filmtitel">Auch Henker sterben</span> (<span class="filmtitel">Hangmen also Die</span>, USA 1943) der einzige Film, bei dem Brecht von Anfang bis Ende involviert war. Dies spiegelt sich in der Dramaturgie und der Wahl filmästhetischer Mittel wider: Obwohl Brecht nachweislich nur den letzten Akt von <span class="filmtitel">Kuhle Wampe</span> schrieb, kennzeichnen den gesamten Film Merkmale des epischen Theaters. So wird die Handlung immer wieder durch kommentierende <a href='/lehrmaterial/glossar/filmmusik/'>Lieder</a> wie das &quot;Solidaritätslied&quot; unterbrochen. Brechts Absage an die auf das Mitfühlen abzielende Dramaturgie spiegelt sich in den Verfremdungs-Effekten wider. Zu Anfang des vierten Akts liest Annis Vater einen Zeitungstext vor, der detailliert den Nackttanz Mata Haris beschreibt, während auf der Bildebene Preisschilder von Lebensmitteln eingeblendet werden und Annis Mutter das Haushaltsbuch führt. <br />
<div class='clear'>&nbsp;</div><br />
<div class='video_vollbild' style='margin-top:10px; margin-bottom:0px;'>
    <div class='video' style='width: 625px;padding-bottom:5px;'>
        <div id='idd80f9435825fbc0de8dac38d3c4cd171'>&nbsp;</div>
        <script type='text/javascript'>
            jwplayer('idd80f9435825fbc0de8dac38d3c4cd171').setup({
        'file': '/download/kf2011-kuhle-wampe-szene-vater-liest-vor.mp4',
    'id':   'id91be7a2f674a8c201ec1afb00ac0523c',
    'backcolor': 'fdfdfd',
    'frontcolor': '1f7e9c',
    'controlbar': 'bottom',
    'stretching': 'fill',
    'width': 625,
    'height': 492,
    'image': '/img/db/kf2011-kuhle-wampe-snap4_625_351_80.jpg',
    'modes': [
        {type: 'html5'},
        {type: 'flash', src: '/js/player-licensed.swf'}
        // {type: 'download'}
    ]
            });
        </script>
        <span>Kuhle Wampe oder: Wem gehört die Welt?, Szene (© Praesens Film)</span>
    </div>
</div></div><br/>
            <div class="clear">&nbsp;</div>
                <div class="bild_rechts"></div>
<div class='fliesstext alignleft'><h4>Kuhle Wampe – Nachwirkungen</h4></div>
<div class='fliesstext'>Der fertig gestellte Film passierte 1932 nicht die Zensur. Die 1920 gegründete Filmprüfstelle stellte fest: &quot;Die öffentliche Sicherheit und Ordnung und lebenswichtige Interessen des Staates&quot; seien gefährdet, da die Situation der Familie Bönicke nicht als Einzelschicksal aufgefasst werden könne, sondern typisch für die Lage der Arbeiter dargestellt werde. Da im Schlussakt deutlich gemacht wird, dass vom Staat keine Änderung der Verhältnisse erwartet werden könne, werde suggeriert, diese könne nur durch &quot;die kommunistische Weltrevolution&quot; erfolgen. <br />
<div class='clear'>&nbsp;</div><br />
Zahlreiche Proteste führten dazu, dass das Verbot unter Auflagen aufgehoben wurde. Doch nur für kurze Zeit, denn am 26. März 1933 verbot das nationalsozialistische Regime den Film endgültig. Nach Ende des Zweiten Weltkriegs galt der Film als verschollen. Eine Kopie wurde 1956 von Frankreich an die DDR übersandt. 1958 wurde <span class="filmtitel">Kuhle Wampe</span> anlässlich der Ausstellung &quot;60 Jahre Film&quot; in Ost-Berlin erstmals wiederaufgeführt. Im Rahmen von Brecht-Werkschauen war der Film 1963 auch in den USA und in Italien zu sehen. Kinobesucher/-innen der BRD mussten sich noch länger gedulden: Erst Ende 1969 lief Kuhle Wampe im von ehemaligen Studierenden der Deutschen Film- und Fernsehakademie Berlin gegründeten &quot;Rote Studenten und Arbeiter Kino&quot;. <br /></div><br/>
<div class="fliesstext">        <div class="clear">&nbsp;</div>
        <h5>Autor/in: Ronald Ehlert-Klein, Theater- und Filmwissenschaftler, Assessor des Lehramts und kinofenster.de-Redakteur, 26.11.2020</h5><br /><br />
        <div class='hr_bottom'><hr/></div>
        <h4 class='mehr-thema'>Mehr zum Thema auf kinofenster.de:</h4>
<div class="mehr-zum-thema"><a class='film-link' href='/filme/filmarchiv/mackie-messer-brechts-dreigroschenfilm-film/'>Mackie Messer – Brechts Dreigroschenfilm</a> (Filmbesprechung und Arbeitsblatt vom 13.9.2018)<br />
<a class='film-link' href='/filme/filmarchiv/hundert_jahre_brecht_film/'>Hundert Jahre Brecht</a> (Filmbesprechung vom 17.8.2006)<br />
<a href='/filme/archiv-film-des-monats/kf1805/kf1805-in-den-gaengen-hg2-arbeiterfilm/'>Kino des Proletariats</a> (Hintergrundartikel vom 7.5.2018)<br />
<a href='/filme/archiv-film-des-monats/kf1302/im-exil-das-filmschaffen-deutscher-emigranten-nach-1933/'>Im Exil: Das Filmschaffen deutscher Emigranten nach 1933</a> (Hintergrundartikel vom 30.1.2013)<br />
<a href='/filme/archiv-film-des-monats/kf9910/kinofilmgeschichte_x_das_politische_lied_im_kino/'>Das politische Lied im Kino</a> (Hintergrundartikel vom 11.12.2006)<br /></div><br/><br/><span class="abschlusshinweis">Weitere Texte finden Sie mit unserer Suchfunktion.</span><br/><br/></div>                <div class='klein'>
				    <a href='http://creativecommons.org/licenses/by-nc-nd/3.0/de/' title='CC-Lizenz'>
				    	<img src='/img/somerights20.jpg' width='88' height='33' alt='CC-Lizenz Logo' class='bild_links' />
				   	</a>
				   	Der Text ist lizenziert nach der Creative Commons Attribution-NonCommercial-NoDerivs 3.0 Germany License.<br/>
                </div>
                <br/>
<div class='clear'>&nbsp;</div>
<div class="blaetterfuss"><a href="/filme/aktueller-film-des-monats/kf2011-kuhle-wampe-interview-martin-koerber/" title="&quot;Der Film erlaubt einen Einblick in das, was kurz danach nicht mehr denkbar war.&quot;" class="artikel_prev">&quot;Der Film erlaubt einen Einblick in das, was kurz danach nicht mehr denkbar war.&quot;</a>
<a href="/filme/aktueller-film-des-monats/kf2011-kuhle-wampe-hg2-szenenanalyse/" title="Narrative und assoziative Montage am Beispiel von Kuhle Wampe" class="artikel_next">Narrative und assoziative Montage am Beispiel von Kuhle Wampe</a>
</div>
    <div class='clear'></div>
</div>		            </div>
		        </div>
		        <div class="inhalt_2spaltig_rechts">
                    <!--< div >//-->
            <div class="bg_box link-list">
                <h3 class="teaserHeadline">Weiterf&uuml;hrende Links</h3>
                <div class="box">
                            <a href="http://www.filmportal.de/film/die-3-groschen-oper_31d18fd8c526452686224863101faba9" title="Extern: filmportal.de: Die 3-Groschen-Oper (1931)" class="extern pfeil"  onmousedown="ET_Event.link('http://www.filmportal.de/film/die-3-groschen-oper_31d18fd8c526452686224863101faba9','Film-Link')" >filmportal.de: Die 3-Groschen-Oper (1931)                            </a>
                </div>
            </div>
                    <!--< div >//-->
		        </div>
	        </div>
	        <div class="clear">&nbsp;</div>
        </div>
        <div class="fuss">


<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", ["*.www.kinofenster.de","*.www.kinofenster.de","*.cms.kinofenster.de","*.preview.kinofenster.de"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.bpb.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '22']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://piwik.bpb.de/piwik.php?idsite=22" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
        <div class='fuss-kopf'>
            <span>&Uuml;ber kinofenster.de</span>
        </div>
        <div class='fuss_links'>


<a href='/ueberuns.html'>Über uns</a>
<a href='/news-rubrik/newsletter_abo/'>Newsletter</a>
<a href='/kontakt.html'>Kontakt</a>
<a href='/impressum.html'>Impressum</a>
<a href='http://www.facebook.com/kinofenster.de'>Facebook</a><a href='/datenschutz.html'>Datenschutz</a>
<a href='/sitemap.html'>Sitemap</a>






            <!--
            <div>
                <img src='/img/fill.gif' width='46' height='52' alt='' />
                <a href='http://www.bpb.de/'><img src='/img/footer_logo_bpb.jpg' width='94' height='52' alt='Logo der Bundeszentrale für politsche Bildung' /></a>
                <img src='/img/fill.gif' width='45' height='52' alt='' />
                <a href='http://www.visionkino.de/'><img src='/img/footer_logo_visionkino.jpg' width='96' height='52' alt='Logo Vision Kino' /></a>
            </div>-->
        </div>



        <div class='fuss_rechts'>
            <span class='copyright'><img src='/img/rebrush/copyright.png' alt='kinofenster.de'/></span>
            <span class='page-name'><a title='Startseite' href='/'><img src='/img/rebrush/kinofenster_logo.png' alt='kinofenster.de'/></a></span>
            <!--<span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo.png' alt='bpb.de'/></a></span>-->
            <span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo02.png' alt='bpb.de'/></a></span>
        </div>


        <div class='fuss_unten'>
            <!--<div class='icons' style="height:17px;">-->
<a rel='nofollow' href='/drucken/filme/aktueller-film-des-monats/kf2011-kuhle-wampe-hg1-brecht-und-das-kino/?=' class='drucken' onclick="window.open('/drucken/filme/aktueller-film-des-monats/kf2011-kuhle-wampe-hg1-brecht-und-das-kino/?=', 'print', 'width=650, height=700, scrollbars=yes, menubar=yes, resizable=yes'); return false;">Drucken</a><span class='pipe'>|</span>                    <a id='popupBookmark' class='bookmark' href='javascript:void(0);'>Teilen</a>
                    <div class="bookmarkIcons">
                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Faktueller-film-des-monats%2Fkf2011-kuhle-wampe-hg1-brecht-und-das-kino%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_facebook.gif"/></a>
                        <a href="http://twitthis.com/twit?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Faktueller-film-des-monats%2Fkf2011-kuhle-wampe-hg1-brecht-und-das-kino%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_twitter.gif"/></a>
                        <a href="http://www.studivz.net/Suggest/Selection/?u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Faktueller-film-des-monats%2Fkf2011-kuhle-wampe-hg1-brecht-und-das-kino%2F&amp;desc=Brecht+und+das+Kino+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_vz.gif"/></a>
                        <a href="http://www.mister-wong.com/index.php?action=addurl&amp;bm_url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Faktueller-film-des-monats%2Fkf2011-kuhle-wampe-hg1-brecht-und-das-kino%2F&amp;bm_description=Brecht+und+das+Kino+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_misterwong.gif"/></a>
                        <a href="http://del.icio.us/post?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Faktueller-film-des-monats%2Fkf2011-kuhle-wampe-hg1-brecht-und-das-kino%2F&amp;title=Brecht+und+das+Kino+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_delicious.gif"/></a>
                        <a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Faktueller-film-des-monats%2Fkf2011-kuhle-wampe-hg1-brecht-und-das-kino%2F&amp;title=Brecht+und+das+Kino+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_google.gif"/></a>
                        <a href="http://myweb2.search.yahoo.com/myresults/bookmarklet?t=Brecht+und+das+Kino+-+kinofenster.de&amp;u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Faktueller-film-des-monats%2Fkf2011-kuhle-wampe-hg1-brecht-und-das-kino%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_yahoo.gif"/></a>
                        <a href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Faktueller-film-des-monats%2Fkf2011-kuhle-wampe-hg1-brecht-und-das-kino%2F&amp;title=Brecht+und+das+Kino+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_digg.gif"/></a>
                        <a href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Faktueller-film-des-monats%2Fkf2011-kuhle-wampe-hg1-brecht-und-das-kino%2F&amp;title=Brecht+und+das+Kino+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_stumbleupon.gif"/></a>
                        <a href="https://favorites.live.com/quickadd.aspx?marklet=1&amp;mkt=en-us&amp;url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Faktueller-film-des-monats%2Fkf2011-kuhle-wampe-hg1-brecht-und-das-kino%2F&amp;title=Brecht+und+das+Kino+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_live.gif"/></a>
                    </div>
                    <script type="text/javascript">
                        //<![CDATA[
                            $(document).ready(function() {
                                $('body').click(function() {
                                    if ($('.bookmark_popup').css('display') == 'block') {
                                        $('.bookmark_popup').hide();
                                    }
                                });
                                $('#popupBookmark').bookmark({
                                    sites: ['facebook', 'twitter', 'vz', 'misterwong', 'delicious', 'google', 'yahoobm', 'digg', 'stumbleupon', 'messenger' ],
                                    popup: true,
                                    target: '_blank',
                                    popupText: 'Teilen',
                                    compact: false
                                });
                                $('#bookmarkClose').click(function() {
                                    if ($('.bookmark_popup').css('display') == 'block') {
                                        $('.bookmark_popup').hide();
                                    }
                                    return false;
                                });
                                $('#popupBookmark').click(function(event) {
                                    event.stopPropagation();
                                });
                            });
                        //]]>
                    </script>




                    <a class='social-fb' href="http://www.facebook.com/kinofenster.de"><img height="20" width="13" title="" alt="" src="/img/rebrush/footer_facebook.png"/></a>
                    <a class='social-twitter' href="https://twitter.com/kinofenster"><img height="20" width="25" title="" alt="" src="/img/rebrush/footer_twitter.png"/></a>
                    <a class='social-yt' href="https://www.youtube.com/channel/UCPJZ_iwGFpSN6ezlYRyEwxQ"><img height="20" width="25" title="" alt="" src="/img/rebrush/footer_youtube.png"/></a>




                    <a href='#' class='top'>Seitenanfang</a>


                <div class='clear'>&nbsp;</div>
            <!--</div>-->
        </div>

        <!--
        <div class='fuss_rechts'>
            <div class='icons'>&copy; 2020 kinofenster.de</div>
        </div>-->

        <div class='clear'>&nbsp;</div>        </div>
    </div>
    </body>
</html>
