<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
   
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" dir="ltr">
    <head>

    <title>Arbeitsblatt zu Wir Kinder vom Bahnhof Zoo – Spielfilm und Serie - kinofenster.de</title>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv='expires' content='0' />
    <meta name='robots' content='index, follow, noarchive' />
    <meta name='GOOGLEBOT' content='NOARCHIVE' />
    <meta name='distribution' content='global' />
    <meta name='copyright' content='Bundeszentrale für politische Bildung/bpb und Vision Kino - Netzwerk für Film- und Medienkompetenz' />
    <meta name='language' content='de' />
    <meta name='author' content='Kinofenster.de' />
    <meta name='description' content='Filmbesprechungen, filmpädagogische Begleitmaterialien, News, Termine, Veranstaltungen, Adressen und Links für die schulische und außerschulische Filmarbeit' />
    <meta name='keywords' content='Arbeitsblatt zu Wir Kinder vom Bahnhof Zoo – Spielfilm und Serie' />
    <meta name='date' content='2021-02-19CET13:28:50' />
    <meta property="og:image" content="https://www.kinofenster.de/img/victoria-06a.jpg" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - News" href="/news-rubrik/rssfeeds/news.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Neu im Kino" href="/news-rubrik/rssfeeds/neuimkino.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Monatsausgabe" href="/news-rubrik/rssfeeds/monatsausgaben.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Dossier" href="/news-rubrik/rssfeeds/dossier.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Filmhefte" href="/news-rubrik/rssfeeds/filmhefte-datenbank.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de" href="/news-rubrik/rssfeeds/gesamt.xml" />
    <link rel='shortcut icon' href='/img/favicon.ico' type='image/x-icon' />

    <style type='text/css' media='screen'>@import url('/js/min/css-screen.php');</style>
    <style type='text/css' media='print'>@import url('/js/min/css-print.php');</style>


    <!--[if lt IE 7]>
        <style type='text/css'>@import '/js/jquery.bookmark.ie6.css';</style>
    <![endif]-->

    <script type="text/javascript" src="/js/min/js.php"></script>
    <!--<script type="text/javascript" src="/js/jwplayer.js"></script>-->
    <!--<script src="https://www.google.com/recaptcha/api.js" async defer></script>-->

    <script type='text/javascript' src='/js/jwplayer.js'></script>
    <script>jwplayer.key="5S+W+eu59yI5+eROXZTLjkuAGc07WfAyFQmeJg==";</script>    </head>

    <body>
    <div class="layout">
        <div class="kopf">
	<!--<div class='kopf_metamenue'>
	    <div>
	    </div>
	</div>-->


    <div class='header'>
        <span class='page-name'><a title='Startseite' href='/'><img src='/img/rebrush/kinofenster_logo.png' alt='kinofenster.de'/></a></span>
        <!--<span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo.png' alt='bpb.de'/></a></span>-->
        <span class='bpb-logo'><a title='Startseite' href='/'><img src='/img/rebrush/bpb_logo02.png' alt='kinofenster.de'/></a></span>
    </div>

    <div class='kopf_bild'>
        <a title='ROADS, Szenenbild: Zwei junge Männer – Gyllen aus England und William aus dem Kongo - stehen nebeneinander. Gyllen hat seinen Arm auf Williams Schulter gelegt. (© Studiocanal GmbH)' href='/'>
            <img src='/img/db/kopfgrafik-fruehling-2020_1095_380_100.jpg' width='1095' height='380' alt='ROADS, Szenenbild: Zwei junge Männer – Gyllen aus England und William aus dem Kongo - stehen nebeneinander. Gyllen hat seinen Arm auf Williams Schulter gelegt. (© Studiocanal GmbH)' />
            <!--<span class='title'>ROADS, Szenenbild: Zwei junge Männer – Gyllen aus England und William aus dem Kongo - stehen nebeneinander. Gyllen hat seinen Arm auf Williams Schulter gelegt. (© Studiocanal GmbH)</span>-->
        </a>
    </div>

	<div class='kopf_klammer'>
		<div class='kopf_menu'>
			<div class='menu_pos'>

            <div class='pipe'><a class='on' href='/filme/'>Filme</a>


                <ul>


                    <li>
                        <a href='/filme/neuimkino/'>Aktuell</a>
                    </li>


                    <li>
                        <a href='/filme/aktueller-film-des-monats/'>Film des Monats</a>
                    </li>


                    <li>
                        <a href='/filme/archiv-film-des-monats/'>Alle Filme des Monats</a>
                    </li>


                    <li>
                        <a href='/filme/filmkanon/'>Filmkanon</a>
                    </li>


                    <li>
                        <a href='/filme/filmsuche.html'>Filme A-Z</a>
                    </li>


                </ul>


            </div>


            <div class='pipe'><a class='' href='/themen-dossiers/'>Themen</a>


                <ul>


                    <li>
                        <a href='/themen-dossiers/aktuelles-dossier/'>Aktuelles Dossier</a>
                    </li>


                    <li>
                        <a href='/themen-dossiers/alle-themendossiers/'>Alle Themendossiers</a>
                    </li>


                    <li>
                        <a href='/themen-dossiers/themen_az/'>Themen A-Z</a>
                    </li>


                </ul>


            </div>


            <div class='pipe'><a class='' href='/lehrmaterial/'>Unterrichten</a>


                <ul>


                    <li>
                        <a href='/lehrmaterial/filmhefte/'>Unterrichts&shy;material</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/methoden/'>Methoden</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/glossar/'>Glossar</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/filmgewerke/'>Filmgewerke</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/publikationen/'>Publikationen</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/veranstaltungen/'>Veranstaltungs&shy;tipps</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/adressen-rubrik/'>Adressen</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/links/'>Links</a>
                    </li>


                </ul>


            </div>


            <div class='ohne_pipe'><a class='' href='/ueberuns.html'>Über uns</a>


            </div>


			</div>
		</div>
		<div class='kopf_suche'>
		    <form action='/suche.html' method='get'>
		        <div>
			        <label for='suche'>Suche</label>
			        <input type="hidden" id='vt_actio' name='vt_action' value='suchen' />
			        <input class='text' type='text' id='suche' name='vt_text' value='' />
			        <input class='submit' type='image' name='submit' src='/img/rebrush/btn_searchform.png' />
		        </div>
		    </form>
		</div>
		<div class='clear'>&nbsp;</div>
	</div>
	<div class='clear'>&nbsp;</div>
	<div class='kopf_breadcrumb'><div><a href='/index.html'>> Start</a><a href='/filme/'>> Filme</a><a href='/filme/aktueller-film-des-monats/'>> Film des Monats</a><a class='on' href='/filme/aktueller-film-des-monats/kf2102-wir-kinder-vom-bahnhof-zoo-arbeitsblatt/'>> Arbeitsblatt zu Wir Kinder vom Bahnhof Zoo – Spielfilm und Serie</a></div></div>
        </div>
        <div class="inhalt">
            <div class="inhalt_menu">
<div>            <div class="e1">
                <a href="/filme/neuimkino/">Aktuell</a>
            </div>
            <!--<div class="hr"><hr/></div>-->

                <div class="e1">
                    <a href="/filme/aktueller-film-des-monats/" class="ondown">Film des Monats</a>
                </div>
                <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/aktueller-film-des-monats/kf2102-wir-kinder-vom-bahnhof-zoo-serie/" class="off">Wir Kinder vom Bahnhof Zoo</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/aktueller-film-des-monats/kf2102-wir-kinder-vom-bahnhof-zoo-film-1981/" class="off">Christiane F. – Wir Kinder vom Bahnhof Zoo</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/aktueller-film-des-monats/kf2102-wir-kinder-vom-bahnhof-zoo-annette-hess/" class="off">&quot;Wir haben auf der Grundlage des Buches eine freie zeitlose Erzählung gestaltet&quot;</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/aktueller-film-des-monats/kf2102-wir-kinder-vom-bahnhof-zoo-hg1-vergleich-serie-film/" class="off">Zwei Adaptionen von <br />
&quot;Wir Kinder vom <br />
Bahnhof Zoo&quot;</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/aktueller-film-des-monats/kf2102-wir-kinder-vom-bahnhof-zoo-hg2-drogenpolitik/" class="off">Von der Abstinenz zur Akzeptanz</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/aktueller-film-des-monats/kf2102-wir-kinder-vom-bahnhof-zoo-curr/" class="off">Außerschulische Filmarbeit zu Wir Kinder vom Bahnhof Zoo – Spielfilm und Serie</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/aktueller-film-des-monats/kf2102-wir-kinder-vom-bahnhof-zoo-arbeitsblatt/" class="on">Arbeitsblatt zu Wir Kinder vom Bahnhof Zoo – Spielfilm und Serie</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/archiv-film-des-monats/">Alle Filme des Monats</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/filmkanon/">Filmkanon</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/filmsuche.html">Filme A-Z</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
</div>            </div>
            <div class="inhalt_spalten">
                <div class="inhalt_2spaltig_links">
                    <div >


<div class='objekt-artikel'>

<h2 class='typ'>Unterrichtsmaterial</h2>
<h1 class='headline '>Arbeitsblatt zu <span class="filmtitel">Wir Kinder vom Bahnhof Zoo</span> – Spielfilm und Serie</h1>
<br/>
            <div class="clear">&nbsp;</div>
<div class='fliesstext alignleft'><h4>Aufgabe 1: Aufgabe zum Spielfilm <span class="filmtitel">Christiane F. – Wir Kinder vom Bahnhof Zoo</span> (BRD 1981, Regie: Ulrich Edel) Für Lehrerinnen und Lehrer</h4></div>
<div class='fliesstext'><b>Fächer: Deutsch, Psychologie ab Klasse 11, ab 16 Jahren</b><br />
<br />
<b>Vor der Filmsichtung:</b><br />
<br />
a) Tauschen Sie im Plenum über mögliche Gründe aus, warum Jugendliche illegale Drogen konsumieren. <br />
<br />
b) Haben Sie bereits das Buch &quot;Wir Kinder vom Bahnhof Zoo&quot; gelesen oder haben Sie vom Schicksal der Protagonistin Christiane F. gehört? Fassen Sie zusammen, was Sie über die Umstände ihrer Suchterkrankung wissen.<br />
<br />
c) Sehen Sie sich die Anfangssequenz des Films <span class="filmtitel">Christiane F. – Wir Kinder vom Bahnhof Zoo</span> an. Stellen Sie dar, was Sie über die Lebensumstände der Protagonistin erfahren. Interpretieren Sie die Stimmung der ersten zweieinhalb Minuten des Films. Gehen Sie dabei unter anderem auf die <a href='/lehrmaterial/glossar/bildkomposition/'>Bildkomposition</a>, die Wortwahl des <a href='/lehrmaterial/glossar/voice_over/'>Voice-Overs</a> und den Sprachduktus ein.<br />
<br />
<b>TC:</b> 0:00:00-0:02:35 (Der Timecode bezieht sich auf die DVD-Fassung)<br />
<br />
<b>Während der Filmsichtung:</b><br />
<br />
d) Achten Sie darauf, was sie über das familiäre und schulische Umfeld der Protagonistin sowie über deren Freundeskreis erfahren. Halten Sie Ihre Ergebnisse unmittelbar nach der Sichtung stichpunktartig fest.<br />
<br />
<b>Nach der Filmsichtung:</b><br />
<br />
e) Tauschen Sie sich über Ihre Sichtungseindrücke aus. Was hat Sie besonders überrascht und/oder berührt?<br />
<br />
f) Fassen Sie die Spezifik der filmästhetischen Mittel und ihrer Wirkung zusammen. Gehen Sie insbesondere auf <a href='/lehrmaterial/glossar/drehort-set/'>Schauplätze</a>, Kameraarbeit (<a href='/lehrmaterial/glossar/einstellungsgroessen/'>Einstellungen</a>, -<a href='/lehrmaterial/glossar/kamerabewegungen/'>bewegungen</a> und <a href='/lehrmaterial/glossar/kameraperspektiven/'>-perspektiven</a>) sowie <a href='/lehrmaterial/glossar/filmmusik/'>Musik</a> ein.<br />
<br />
g) Diskutieren Sie, inwieweit Sie Filmkritiker Hans C. Blumenberg zustimmen, der 1981 im Wochenmagazin <a href='http://www.zeit.de/1981/15/besonders-wertvoll/seite-2' title='Externer Link'>DIE ZEIT</a> schrieb: &quot;Wenn die Kameraeinstellung eine Frage der Moral ist, scheint Edels Moral die eines Ministerialbeamten zu sein: rechtschaffen, phantasielos, unbeteiligt. Seine filmischen Mittel sehen entsprechend aus. Immer, wenn etwas Entscheidendes im Leben der Christiane F. geschieht (beim Einsteigen ins Auto des ersten &quot;Freiers&quot; etwa), verlangsamt er das Bild auf Zeitlupengeschwindigkeit. Ein dreifaches !!! an die Adresse der Begriffsstutzigen und Unmündigen, für die der Regisseur sein Publikum hält.&quot;<br />
<br />
h) Finden Sie sich in Kleingruppen zusammen. Vergleichen Sie Ihre Ergebnisse der Aufgabe d). Verfassen Sie anschließend die Charakterisierung der Filmfigur. Gehen Sie innerhalb der Gruppe arbeitsteilig vor. Folgende Aspekte sollten Sie beachten.<br />
<br />
<div class="infobox"><b>Hinweise zur Charakterisierung einer Filmfigur:</b><br />
<br />
<b>1. Fakten zur Figur:</b> Alter, Herkunft, Äußerlichkeiten, Beruf, gesellschaftlicher Status und andere Merkmale, die das Umfeld und die Figur näher beschreiben.<br />
<br />
<b>2. Verhalten der Figur:</b> Wie verhält sich die Figur? Wie spricht sie und gibt es dabei Auffälligkeiten? Gibt es bestimmte innere Konflikte oder wichtige Ansichten?<br />
<br />
<b>3. Entwicklung der Figur:</b> Hat sich die Figur im Laufe der Erzählung verändert? Hat sie ihre Ansichten über Bord geworfen oder verhält sie sich am Ende anders als zu Beginn?</div><br />
<br />
i) Stellen Sie Ihre Ergebnisse im Plenum vor. <br />
<br />
j) Christiane begründet gegenüber Detlef, warum Sie das erste Mal Heroin konsumiert: &quot;Ich wollte wissen, wie du dich fühlst.&quot; Diskutieren Sie im Plenum, inwieweit die Filmfigur dabei glaubhaft klingt. Beziehen Sie Ihre Vorüberlegungen zur Sucht (vgl. Aufgaben a) und b)) sowie die Figuren-Charakteristik in ihre Überlegungen ein.<br />
<br />
k) Finden Sie sich nun wieder in den Kleingruppen zusammen. Recherchieren Sie arbeitsteilig zu folgenden Themen:<br />
<br />
<b>1. Suchterkrankungen bei Jugendlichen</b><br />
Nutzen Sie das kinofenster.de-Interview <a href='http://www.kinofenster.de/filme/archiv-film-des-monats/kf1901/kf1901-beautiful-boy-interview-constanze-froelich/' title='Externer Link'>Sucht ist oft eine Bewältigungsstrategie</a> als Ausgangspunkt Ihrer Recherche.<br />
<b>2. Die Biografie der realen Person Christiane F.</b><br />
Nutzen Sie den Tagesspiegel-Artikel <a href='http://www.tagesspiegel.de/berlin/35-jahre-danach-eine-begegnung-mit-christiane-f-/8895276.html' title='Externer Link'>Eine Begegnung mit Christiane F.</a> als Ausgangspunkt Ihrer Recherche.<br />
<b>3. Die Rezeption des Films <span class="filmtitel">Christiane F. – Wir Kinder vom Bahnhof Zoo</span></b><br />
Nutzen Sie den <i>Zeit</i>-Artikel <a href='http://www.zeit.de/1981/15/besonders-wertvoll' title='Externer Link'>Besonders wertvoll</a> (kostenlose Nutzung nach einmaliger Registrierung) als Ausgangspunkt Ihrer Recherche.<br />
<br />
l) Im Zusammenhang mit <span class="filmtitel">Christiane F. – Wir Kinder vom Bahnhof Zoo</span> wird oft von einem Kultfilm gesprochen. Erörtern Sie in einem Kommentar, den Sie in Ihrer Gruppe als Podcast oder Videoblog umsetzen, ob und inwieweit Ihnen der Begriff &quot;Kultfilm&quot; bei <span class="filmtitel">Christiane F. – Wir Kinder vom Bahnhof Zoo</span> als problematisch erscheint. Beziehen Sie die Ergebnisse der Aufgaben f), h), j) und k) in Ihren Kommentar ein.<br />
<br />
m) Stellen Sie Ihre Kommentare einander vor und geben Sie sich kriterienorientiertes Feedback.<br />
<br /></div><br/>
            <div class="clear">&nbsp;</div>
<div class='fliesstext alignleft'><h4>Aufgabe 2: Aufgabe zur Serie <span class="filmtitel">Wir Kinder vom Bahnhof Zoo</span> (D 2021, Regie: Philipp Kadelbach)</h4></div>
<div class='fliesstext'><b>Fach: Deutsch ab Oberstufe, ab 16 Jahren</b><br />
<br />
<b>Vor der Sichtung der Serie:</b><br />
<br />
<b>Falls Sie Aufgabe 1 nicht bearbeitet haben:</b> <br />
<br />
a) Tauschen Sie sich im Plenum über mögliche Gründe aus, warum Jugendliche illegale Drogen konsumieren. <br />
<br />
b) Haben Sie bereits das Buch &quot;Wir Kinder vom Bahnhof Zoo&quot; gelesen oder haben Sie vom Schicksal der Protagonistin Christiane F. gehört? Fassen Sie zusammen, was Sie über die Umstände ihrer Suchterkrankung wissen.<br />
<br />
<b>Falls Sie Aufgabe 1 bearbeitet haben, beginnen Sie hier:</b><br />
<br />
c) Stellen Sie Hypothesen auf, warum die <a href='/lehrmaterial/glossar/drehbuch/'>Drehbuchautorin</a> aus der literarischen Vorlage &quot;Wir Kinder vom Bahnhof Zoo&quot; eine achtteilige Serie entwickelte, obwohl es mit <a class='film-link' href='/filme/aktueller-film-des-monats/kf2102-wir-kinder-vom-bahnhof-zoo-film-1981/'>Christiane F. – Wir Kinder vom Bahnhof Zoo</a> bereits eine <a href='/lehrmaterial/glossar/adaption/'>Adaption</a> als Spielfilm (BRD 1981, Regie: Ulrich Edel) gibt.<br />
<br />
d) Formulieren Sie Ihre Erwartungen an die Serie schriftlich.<br />
<br />
e) In der Serie werden neben Christiane und ihrem Freund Benno auch die Schicksale der gleichaltrigen Axel, Michi, Stella und Babsi beleuchtet. Sehen Sie sich die folgende <a href='/lehrmaterial/glossar/szene/'>Szene</a> an, in der die sechs in der Berliner U-Bahn aufeinandertreffen. Ordnen Sie anschließend den Figuren Attribute zu, die diese treffend beschreiben.<br />
<br />
<div class='image-container' style='text-align: center; width: 90%; margin: 3px 10px 5px 10px;'><img src='/img/db/kf2102-wir-kinder-vom-bahnhof-zoo-serie-gruppenfoto-ab_625_416_80.jpg' alt="Wir Kinder vom Bahnhof Zoo, Ensemblefoto (© Constantin Television/Mike Kraus)" title="Wir Kinder vom Bahnhof Zoo, Ensemblefoto (© Constantin Television/Mike Kraus)" width='625' height='416' style='border:none;'  /><br />Von links nach rechts: Stella (Lena Urzendowsky), Axel (Jeremias Meyer), Christiane (Jana McKinnon), Benno (Michelangelo Fortuzzi), Babsi (Lea Drinda) und Michi (Bruno Alexander), (© Constantin Television/Mike Kraus)</div>
<br style='clear:both;' />
<br />
<br />
<div class='video_vollbild' style='margin-top:10px; margin-bottom:0px;'>
    <div class='video' style='width: 625px;padding-bottom:5px;'>
        <div id='id09a0ecb053cfa6f6ccea48c40688a820'>&nbsp;</div>
        <script type='text/javascript'>
            jwplayer('id09a0ecb053cfa6f6ccea48c40688a820').setup({
        'file': '/download/kf2102-wir-kinder-vom-bahnhof-zoo-serie-szene03.mp4',
    'id':   'id3755167d3565beac0cfa751c12429bd7',
    'backcolor': 'fdfdfd',
    'frontcolor': '1f7e9c',
    'controlbar': 'bottom',
    'stretching': 'fill',
    'width': 625,
    'height': 375,
    'image': '/img/db/kf2102-wir-kinder-vom-bahnhof-zoo-szene3-snap_625_371_80.jpg',
    'modes': [
        {type: 'html5'},
        {type: 'flash', src: '/js/player-licensed.swf'}
        // {type: 'download'}
    ]
            });
        </script>
        <span>Wir Kinder vom Bahnhof Zoo, Szene (© Constantin Television, Amazon Studios)</span>
    </div>
</div>
<br />
<br />
<table class="unterrichtsmaterial" cellspacing="0" cellpadding="0">	<tr>
		<th style="width:50%;" class="unterrichtsmaterial" colspan="1" rowspan="1">
Name
		</th>
		<th style="width:50%;" class="unterrichtsmaterial" colspan="1" rowspan="1">
Attribute
		</th>
	</tr>
	<tr>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
Christiane
		</td>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
	</tr>
	<tr>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
Stella
		</td>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
	</tr>
	<tr>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
Babsi
		</td>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
	</tr>
	<tr>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
Benno
		</td>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
	</tr>
	<tr>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
Axel
		</td>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
	</tr>
	<tr>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
Michi
		</td>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
	</tr>
</table>
<br />
<br />
f) Sehen Sie sich die folgende Szene an, in der Axel, Michi und Benno einen Abend in ihrer Wohngemeinschaft verbringen. Analysieren Sie die Haltung der Figuren zur Droge Heroin. Gehen Sie darauf ein, wie filmästhetische Mittel wie <a href='/lehrmaterial/glossar/einstellungsgroessen/'>Einstellungsgrößen</a>, <a href='/lehrmaterial/glossar/bildkomposition/'>Bildkomposition</a>, <a href='/lehrmaterial/glossar/kameraperspektiven/'>Kameraperspektiven</a> und <a href='/lehrmaterial/glossar/montage/'>Montage</a> die jeweilige Haltung unterstützen.<br />
<br />
<div class='video_vollbild' style='margin-top:10px; margin-bottom:0px;'>
    <div class='video' style='width: 625px;padding-bottom:5px;'>
        <div id='id9fff167f0b3001e7e1be8b5be5e374ea'>&nbsp;</div>
        <script type='text/javascript'>
            jwplayer('id9fff167f0b3001e7e1be8b5be5e374ea').setup({
        'file': '/download/kf2102-wir-kinder-vom-bahnhof-zoo-serie-szene06.mp4',
    'id':   'idc549a78ea17d014772a43bff1210deac',
    'backcolor': 'fdfdfd',
    'frontcolor': '1f7e9c',
    'controlbar': 'bottom',
    'stretching': 'fill',
    'width': 625,
    'height': 375,
    'image': '/img/db/kf2102-wir-kinder-vom-bahnhof-zoo-szene6-snap_625_370_80.jpg',
    'modes': [
        {type: 'html5'},
        {type: 'flash', src: '/js/player-licensed.swf'}
        // {type: 'download'}
    ]
            });
        </script>
        <span>Wir Kinder vom Bahnhof Zoo, Szenen (© Constantin Television, Amazon Studios)</span>
    </div>
</div>
<br />
<br />
<b>Während der Sichtung der ersten beiden Folgen:</b><br />
<br />
g) Teilen Sie die sechs Figuren Schüler/-innen ihrer Lerngruppe zu. Achten Sie darauf, was Sie jeweils über die Lebensumstände der Figuren erfahren. Achten Sie auch auf <a href='/lehrmaterial/glossar/drehbuch/'>Schauplätze</a>, <a href='https://filmlexikon.uni-kiel.de/index.php?action=lexikon&tag=det&id=8525' title='Externer Link'>Szenografie</a> und <a href='/lehrmaterial/glossar/filmmusik/'>Musik</a>, um die Handlung zeitlich zu verorten.<br />
<br />
<b>Nach der Sichtung der ersten beiden Folgen:</b><br />
<br />
h) Tauschen Sie sich über Ihre Sichtungseindrücke aus. Wurden Ihre Erwartungen aus Aufgabe d) erfüllt?<br />
<br />
i) Vergleichen Sie die Aufgaben zur Figurencharakteristik aus Aufgabe g) und ergänzen Sie die Tabelle aus Aufgabe e). Diskutieren Sie basierend auf den Schauplätzen, der Filmmusik und der Szenografie die zeitliche Einordnung der Serie.<br />
<br />
j) Um eine Suchtkrankheit behandeln zu können, müssen Faktoren bestimmt werden, die für die Sucht verantwortlich sind. Erörtern Sie diese Faktoren bei der Figur Christiane. Beziehen Sie sich auf die ersten beiden Folgen der Serie. Diskutieren Sie dabei auch, wie das soziale Umfeld (Eltern, Freunde, Ausbilder/-innen etc.) hätte reagieren können, um den Jugendlichen zu helfen.<br />
<br />
k) Würden Sie nach der Sichtung Ihre Hypothese auf Aufgabe c) überarbeiten?<br />
<br />
<b>Optional:<br />
<br />
Nach der Sichtung der gesamten Serie:</b><br />
<br />
l) Der Stoff um Christiane F. basiert auf Gesprächen, die Journalisten 1978 mit der realen Christiane F., einem damals 15-jährigen Mädchen, führten. Stellen Sie sich vor, Sie schreiben einen Artikel für das Schulmagazin über die Suchterkrankung. <br />
<br />
Porträtieren Sie mindestens eine der sechs Figuren aus der Serie. <br />
• Nutzen Sie dabei auch Ihre Vorarbeit zur Figurencharakteristik (Aufgabe i))<br />
• Verfassen Sie eine <a href='http://lehrerfortbildung-bw.de/u_sprachlit/deutsch/gym/bp2004/fb1/04_umsetzung/03_reportage/' title='Externer Link'>Reportage</a>.<br />
• Gehen Sie dabei auch darauf ein, wie das Umfeld von Betroffenen auf Suchterkrankungen reagieren sollte. Nutzen Sie dazu Ihre Ergebnisse aus Aufgabe j) sowie das das kinofenster.de-Interview <a href='http://www.kinofenster.de/filme/archiv-film-des-monats/kf1901/kf1901-beautiful-boy-interview-constanze-froelich/' title='Externer Link'>Sucht ist oft eine Bewältigungsstrategie</a>.<br />
<br />
m) Stellen Sie sich Ihre Artikel vor und geben Sie einander kriterienorientiertes Feedback. <br />
<br /></div><br/>
            <div class="clear">&nbsp;</div>
                <div class="bild_rechts"></div>
<div class='fliesstext alignleft'><h4>Aufgabe 3: Gemeinsamkeiten und Unterschiede zwischen dem Spielfilm <span class="filmtitel">Christiane F. – Wir Kinder vom Bahnhof Zoo</span> (BRD 1981, Regie: Ulrich Edel) und der Serie <span class="filmtitel">Wir Kinder vom Bahnhof Zoo</span> (D 2021, Regie: Philipp Kadelbach)</h4></div>
<div class='fliesstext'><b>Fach: Deutsch ab Oberstufe, ab 16 Jahren</b><br />
<br />
<b>Vor der Sichtung der Serie:</b><br />
<br />
a) Stellen Sie sich vor, Sie sind im TV- und Filmbereich tätig. Sie werden gebeten, Vorbereitungen zu einer Neuverfilmung von <span class="filmtitel">Christiane F. – Wir Kinder vom Bahnhof Zoo</span> vorzunehmen. Finden Sie sich in Gruppen zusammen und teilen Sie folgende Aufgaben untereinander auf.<br />
• <a href='http://filmlexikon.uni-kiel.de/index.php?action=lexikon&tag=det&id=9012' title='Externer Link'>Location-Scouting</a> (bis zu drei Schüler/-innen)<br />
• <a href='/lehrmaterial/glossar/kostuem-kostuembild/'>Kostüm</a> (zwei Schüler/-innen) <br />
• <a href='http://filmlexikon.uni-kiel.de/index.php?action=lexikon&tag=det&id=2023' title='Externer Link'>Szenenbild</a> (zwei Schüler/-innen)<br />
• <a href='/lehrmaterial/glossar/filmmusik/'>Filmmusik</a>(zwei Schüler/-innen) <br />
<br />
Lesen Sie sich zuerst das jeweilige Anforderungsprofil durch.<br />
<br />
b) Ulrich Edel drehte 1980 an zahlreichen <a href='/lehrmaterial/glossar/drehort-set/'>Original-Schauplätzen</a> in Berlin, beispielsweise dem titelgebenden Bahnhof Zoologischer Garten, hinter dem sich die Jebensstraße befindet, an dem sich vor allem männliche Jugendliche prostituierten. Dieser Ort hat sich im Laufe der Zeit ebenso verändert wie die Diskothek Sound, die mittlerweile einen Elektronik-Discounter beherbergt. Sie teilen dies in einer E-Mail an die <a href='/lehrmaterial/glossar/drehbuch/'>Drehbuchautorin</a> Annette Hess mit, die Ihnen antwortet, dass es in der neuen Serie nicht um historische Authentizität, sondern um die Schaffung einer &quot;Zwischenwelt&quot; gehe. Schauplätze, Szenenbild, Kostüm und Filmmusik orientieren sich an der Atmosphäre der literarischen Vorlage und der <a href='/lehrmaterial/glossar/adaption/'>Spielfilm-Adaption</a>.<br />
<br />
Mit dieser wichtigen Information nehmen Sie Ihre Arbeit auf. Sehen Sie sich dazu noch einmal die <a class='film-link' href='/filme/aktueller-film-des-monats/kf2102-wir-kinder-vom-bahnhof-zoo-film-1981/'>Verfilmung</a> aus dem Jahr 1981 an und vervollständigen Sie die vorgegebenen Kategorien in den Tabellen. Ergänzen Sie diese um eigene Unterpunkte.<br />
Halten Sie Ihre Ergebnisse digital fest.<br />
<br />
<b>Locations:</b><br />
<br />
<table class="unterrichtsmaterial" cellspacing="0" cellpadding="0">	<tr>
		<th style="width:50%;" class="unterrichtsmaterial" colspan="1" rowspan="1">
Ort
		</th>
		<th style="width:50%;" class="unterrichtsmaterial" colspan="1" rowspan="1">
Charakteristik des Ortes
		</th>
	</tr>
	<tr>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
Gropiusstadt (Christianes Wohnort)
		</td>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
• Neubauten der 1960er- und 1970er-Jahre<br />
• viel Beton, wenig Grünflächen<br />
• Anonymität<br />
• Grau als dominierende Farbe
		</td>
	</tr>
	<tr>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
Diskothek Sound
		</td>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
	</tr>
	<tr>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
Bahnhof Zoo (innen)
		</td>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
	</tr>
	<tr>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
Jebensstraße (hinter dem Bahnhof Zoo)
		</td>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
	</tr>
	<tr>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
	</tr>
</table>
<br />
<br />
<b>Kostüm:</b><br />
<br />
<table class="unterrichtsmaterial" cellspacing="0" cellpadding="0">	<tr>
		<th style="width:50%;" class="unterrichtsmaterial" colspan="1" rowspan="1">
Figur
		</th>
		<th style="width:50%;" class="unterrichtsmaterial" colspan="1" rowspan="1">
Kostüm
		</th>
	</tr>
	<tr>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
Christiane
		</td>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
Zu Beginn:<br />
• blau-weiße Bowie-College-Jacke oder silberglänzende Satin-Jacke<br />
• Bluejeans<br />
• farbige Pullover
		</td>
	</tr>
	<tr>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
Detlef
		</td>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
	</tr>
	<tr>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
	</tr>
	<tr>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
	</tr>
	<tr>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
	</tr>
</table>
<br />
<br />
<b>Szenenbild:</b><br />
<br />
<table class="unterrichtsmaterial" cellspacing="0" cellpadding="0">	<tr>
		<th style="width:50%;" class="unterrichtsmaterial" colspan="1" rowspan="1">
Innenraum
		</th>
		<th style="width:50%;" class="unterrichtsmaterial" colspan="1" rowspan="1">
Charakteristische Requisiten
		</th>
	</tr>
	<tr>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
Christianes Zimmer
		</td>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
• graue Schlaf-Couch<br />
• dunkelbraune Möbel<br />
• David-Bowie-Poster<br />
• Digital-Wecker
		</td>
	</tr>
	<tr>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
WG von Detlef, Axel und Atze
		</td>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
	</tr>
	<tr>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
	</tr>
	<tr>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
	</tr>
	<tr>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
	</tr>
</table>
<br />
<br />
<b>Filmmusik:</b><br />
<br />
<table class="unterrichtsmaterial" cellspacing="0" cellpadding="0">	<tr>
		<th style="width:20%;" class="unterrichtsmaterial" colspan="1" rowspan="1">
Song/Musik-Stil
		</th>
		<th style="width:35%;" class="unterrichtsmaterial" colspan="1" rowspan="1">
Szene
		</th>
		<th style="width:45%;" class="unterrichtsmaterial" colspan="1" rowspan="1">
Art der Filmmusik und eigene Notizen
		</th>
	</tr>
	<tr>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
David Bowie &quot;Station to Station&quot;
		</td>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
David-Bowie-Konzert in der Deutschlandhalle
		</td>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
Source-Musik/Soundtrack
		</td>
	</tr>
	<tr>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
David Bowie &quot;Heroes&quot;
		</td>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
Abspann
		</td>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
	</tr>
	<tr>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
Psychedelic Rock
		</td>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
In der Diskothek Sound
		</td>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
	</tr>
	<tr>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
	</tr>
	<tr>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
	</tr>
</table>
<br />
<br />
c) Kopieren Sie die Tabellen-Köpfe und die Kategorien der linken Spalte. Planen Sie nun die rechte(n) Spalte(n). Bedenken Sie die Vorgabe, dass die Serie die 1970er-Jahre nicht authentisch wiedergeben soll. Ebenso wenig soll eine Übertragung des Stoffs ins Hier und Heute erfolgen.<br />
<br />
<b>Hinweise:</b> Detlef heißt in der Neuverfilmung Benno, Atze heißt Michi. David Bowie kommt auch in der Neuverfilmung vor.<br />
<br />
Sie sollten nun Orte, Kostüme, Requisiten und Musik auswählen, die den vorgegebenen Kriterien entsprechen. <br />
• Kostüme und Requisiten können Sie zeichnen, fotografieren und/oder schriftlich beschreiben.<br />
• Musikbeispiele können auch vorgespielt werden.<br />
<br />
Halten Sie Ihre Ergebnisse digital fest.<br />
<br />
d) Jede Gruppe präsentiert ihre Ergebnisse im Plenum und erläutert ihre Planungen. Stellen Sie Ihre Beobachtungen aus Aufgabe b) Ihren eigenen Überlegungen gegenüber. Diskutieren Sie jeweils im Anschluss die Konzepte.<br />
<br />
e) Die Serie <span class="filmtitel">Wir Kinder vom Bahnhof Zoo</span> wurde in Berlin und Prag gedreht. Analysieren Sie Szenenbild, Kostüm und Filmmusik in den folgenden beiden <a href='/lehrmaterial/glossar/szene/'>Szenen</a>, die in der Diskothek Sound und in der WG von Benno, Axel und Michi spielen. Diskutieren Sie, inwieweit hier die von der Drehbuchautorin vorgeschlagene &quot;Zwischenwelt&quot; zum Tragen kommt.<br />
<br />
<div class='video_vollbild' style='margin-top:10px; margin-bottom:0px;'>
    <div class='video' style='width: 625px;padding-bottom:5px;'>
        <div id='id9dbcccd5dd6909cce5270d0168a186d6'>&nbsp;</div>
        <script type='text/javascript'>
            jwplayer('id9dbcccd5dd6909cce5270d0168a186d6').setup({
        'file': '/download/kf2102-wir-kinder-vom-bahnhof-zoo-serie-szene11.mp4',
    'id':   'id088fad02acae518ff0b399d843014219',
    'backcolor': 'fdfdfd',
    'frontcolor': '1f7e9c',
    'controlbar': 'bottom',
    'stretching': 'fill',
    'width': 625,
    'height': 375,
    'image': '/img/db/kf2102-wir-kinder-vom-bahnhof-zoo-szene11-snap_625_371_80.jpg',
    'modes': [
        {type: 'html5'},
        {type: 'flash', src: '/js/player-licensed.swf'}
        // {type: 'download'}
    ]
            });
        </script>
        <span>Wir Kinder vom Bahnhof Zoo, Szene (© Constantin Television, Amazon Studios)</span>
    </div>
</div>
<div class='clear'>&nbsp;</div><br />
<br />
<div class='video_vollbild' style='margin-top:10px; margin-bottom:0px;'>
    <div class='video' style='width: 625px;padding-bottom:5px;'>
        <div id='idb338ba079ccf8bd2139c28203f87de13'>&nbsp;</div>
        <script type='text/javascript'>
            jwplayer('idb338ba079ccf8bd2139c28203f87de13').setup({
        'file': '/download/kf2102-wir-kinder-vom-bahnhof-zoo-serie-szene12.mp4',
    'id':   'id7fe583e89ae3a3534a62c440c22d4f73',
    'backcolor': 'fdfdfd',
    'frontcolor': '1f7e9c',
    'controlbar': 'bottom',
    'stretching': 'fill',
    'width': 625,
    'height': 375,
    'image': '/img/db/kf2102-wir-kinder-vom-bahnhof-zoo-szene12-snap_625_370_80.jpg',
    'modes': [
        {type: 'html5'},
        {type: 'flash', src: '/js/player-licensed.swf'}
        // {type: 'download'}
    ]
            });
        </script>
        <span>Wir Kinder vom Bahnhof Zoo, Szene (© Constantin Television, Amazon Studios)</span>
    </div>
</div>
<br />
<b>Während der Sichtung der Serie:</b><br />
<br />
f) Vervollständigen Sie die Tabellen. Jede/-r Schüler/-in bleibt weiterhin zuständig für Location, Kostüm, Szenenbild oder Filmmusik.<br />
<br />
<b>Locations:</b><br />
<br />
<table class="unterrichtsmaterial" cellspacing="0" cellpadding="0">	<tr>
		<th style="width:50%;" class="unterrichtsmaterial" colspan="1" rowspan="1">
Ort
		</th>
		<th style="width:50%;" class="unterrichtsmaterial" colspan="1" rowspan="1">
Charakteristik des Ortes
		</th>
	</tr>
	<tr>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
Gropiusstadt (Christianes Wohnort)
		</td>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
	</tr>
	<tr>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
Diskothek Sound
		</td>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
	</tr>
	<tr>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
Bahnhof Zoo (innen)
		</td>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
	</tr>
	<tr>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
Jebensstraße (hinter dem Bahnhof Zoo)
		</td>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
	</tr>
	<tr>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
	</tr>
</table>
<br />
<br />
<b>Kostüm:</b><br />
<br />
<table class="unterrichtsmaterial" cellspacing="0" cellpadding="0">	<tr>
		<th style="width:50%;" class="unterrichtsmaterial" colspan="1" rowspan="1">
Figur
		</th>
		<th style="width:50%;" class="unterrichtsmaterial" colspan="1" rowspan="1">
Kostüm
		</th>
	</tr>
	<tr>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
Christiane
		</td>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
	</tr>
	<tr>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
Benno
		</td>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
	</tr>
	<tr>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
	</tr>
	<tr>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
	</tr>
	<tr>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
	</tr>
</table>
<br />
<br />
<b>Szenenbild:</b><br />
<br />
<table class="unterrichtsmaterial" cellspacing="0" cellpadding="0">	<tr>
		<th style="width:50%;" class="unterrichtsmaterial" colspan="1" rowspan="1">
Innenraum
		</th>
		<th style="width:50%;" class="unterrichtsmaterial" colspan="1" rowspan="1">
Charakteristische Requisiten
		</th>
	</tr>
	<tr>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
Christianes Zimmer
		</td>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
	</tr>
	<tr>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
WG von Benno, Axel und Atze
		</td>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
	</tr>
	<tr>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
	</tr>
	<tr>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
	</tr>
	<tr>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
	</tr>
</table>
<br />
<br />
<b>Filmmusik:</b><br />
<br />
<table class="unterrichtsmaterial" cellspacing="0" cellpadding="0">	<tr>
		<th style="width:20%;" class="unterrichtsmaterial" colspan="1" rowspan="1">
Song/Musik-Stil
		</th>
		<th style="width:35%;" class="unterrichtsmaterial" colspan="1" rowspan="1">
Szene
		</th>
		<th style="width:45%;" class="unterrichtsmaterial" colspan="1" rowspan="1">
Art der Filmmusik und eigene Notizen
		</th>
	</tr>
	<tr>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
David-Bowie-Konzert in der Deutschlandhalle
		</td>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
	</tr>
	<tr>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
Abspann
		</td>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
	</tr>
	<tr>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
In der Diskothek Sound
		</td>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
	</tr>
	<tr>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
	</tr>
	<tr>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
	</tr>
</table>
<br />
<br />
<b>Nach der Seriensichtung:</b><br />
<br />
g) Tauschen Sie sich im Plenum über Ihre Sichtungseindrücke aus.<br />
<br />
h) Stellen Sie Ihre Ergebnisse aus Aufgabe f) vor. <br />
<br />
i) Lesen Sie sich das <a href='http://www.kinofenster.de/filme/aktueller-film-des-monats/kf2102-wir-kinder-vom-bahnhof-zoo-annette-hess/' title='Externer Link'>Kinofenster-Interview mit Annette Hess</a> durch. Arbeiten Sie heraus, welche Aspekte der Drehbuchautorin bei der Neuverfilmung wichtig waren.<br />
<br />
j) Erörtern Sie im Plenum, inwieweit diese Vorgaben aus Ihrer Sicht funktionieren.</div><br/>
<div class="fliesstext">        <div class="clear">&nbsp;</div>
        <h5>Autor/in: Hanna Falkenstein, Kulturwissenschaftlerin sowie Autorin von pädagogischen Materialien (Aufgabe 1), Ronald Ehlert-Klein, Theater- und Filmwissenschaftler, Assessor des Lehramts und kinofenster.de-Redakteur (Aufgaben 2+3), 19.02.2021</h5><br /><br />
</div>                <div class='klein'>
				    <a href='http://creativecommons.org/licenses/by-nc-nd/3.0/de/' title='CC-Lizenz'>
				    	<img src='/img/somerights20.jpg' width='88' height='33' alt='CC-Lizenz Logo' class='bild_links' />
				   	</a>
				   	Der Text ist lizenziert nach der Creative Commons Attribution-NonCommercial-NoDerivs 3.0 Germany License.<br/>
                </div>
                <br/>
<div class='clear'>&nbsp;</div>
<div class="blaetterfuss"><a href="/filme/aktueller-film-des-monats/kf2102-wir-kinder-vom-bahnhof-zoo-curr/" title="Außerschulische Filmarbeit zu Wir Kinder vom Bahnhof Zoo – Spielfilm und Serie" class="artikel_prev">Außerschulische Filmarbeit zu Wir Kinder vom Bahnhof Zoo – Spielfilm und Serie</a>
</div>
    <div class='clear'></div>
</div>		            </div>
		        </div>
		        <div class="inhalt_2spaltig_rechts">
                    <!--< div >//-->
                    <!--< div >//-->
		        </div>
	        </div>
	        <div class="clear">&nbsp;</div>
        </div>
        <div class="fuss">


<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", ["*.www.kinofenster.de","*.www.kinofenster.de","*.cms.kinofenster.de","*.preview.kinofenster.de"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.bpb.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '22']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://piwik.bpb.de/piwik.php?idsite=22" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
        <div class='fuss-kopf'>
            <span>&Uuml;ber kinofenster.de</span>
        </div>
        <div class='fuss_links'>


<a href='/ueberuns.html'>Über uns</a>
<a href='/news-rubrik/newsletter_abo/'>Newsletter</a>
<a href='/kontakt.html'>Kontakt</a>
<a href='/impressum.html'>Impressum</a>
<a href='http://www.facebook.com/kinofenster.de'>Facebook</a><a href='/datenschutz.html'>Datenschutz</a>
<a href='/sitemap.html'>Sitemap</a>






            <!--
            <div>
                <img src='/img/fill.gif' width='46' height='52' alt='' />
                <a href='http://www.bpb.de/'><img src='/img/footer_logo_bpb.jpg' width='94' height='52' alt='Logo der Bundeszentrale für politsche Bildung' /></a>
                <img src='/img/fill.gif' width='45' height='52' alt='' />
                <a href='http://www.visionkino.de/'><img src='/img/footer_logo_visionkino.jpg' width='96' height='52' alt='Logo Vision Kino' /></a>
            </div>-->
        </div>



        <div class='fuss_rechts'>
            <span class='copyright'><img src='/img/rebrush/copyright.png' alt='kinofenster.de'/></span>
            <span class='page-name'><a title='Startseite' href='/'><img src='/img/rebrush/kinofenster_logo.png' alt='kinofenster.de'/></a></span>
            <!--<span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo.png' alt='bpb.de'/></a></span>-->
            <span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo02.png' alt='bpb.de'/></a></span>
        </div>


        <div class='fuss_unten'>
            <!--<div class='icons' style="height:17px;">-->
<a rel='nofollow' href='/drucken/filme/aktueller-film-des-monats/kf2102-wir-kinder-vom-bahnhof-zoo-arbeitsblatt/?=' class='drucken' onclick="window.open('/drucken/filme/aktueller-film-des-monats/kf2102-wir-kinder-vom-bahnhof-zoo-arbeitsblatt/?=', 'print', 'width=650, height=700, scrollbars=yes, menubar=yes, resizable=yes'); return false;">Drucken</a><span class='pipe'>|</span>                    <a id='popupBookmark' class='bookmark' href='javascript:void(0);'>Teilen</a>
                    <div class="bookmarkIcons">
                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Faktueller-film-des-monats%2Fkf2102-wir-kinder-vom-bahnhof-zoo-arbeitsblatt%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_facebook.gif"/></a>
                        <a href="http://twitthis.com/twit?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Faktueller-film-des-monats%2Fkf2102-wir-kinder-vom-bahnhof-zoo-arbeitsblatt%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_twitter.gif"/></a>
                        <a href="http://www.studivz.net/Suggest/Selection/?u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Faktueller-film-des-monats%2Fkf2102-wir-kinder-vom-bahnhof-zoo-arbeitsblatt%2F&amp;desc=Arbeitsblatt+zu+Wir+Kinder+vom+Bahnhof+Zoo+%E2%80%93+Spielfilm+und+Serie+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_vz.gif"/></a>
                        <a href="http://www.mister-wong.com/index.php?action=addurl&amp;bm_url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Faktueller-film-des-monats%2Fkf2102-wir-kinder-vom-bahnhof-zoo-arbeitsblatt%2F&amp;bm_description=Arbeitsblatt+zu+Wir+Kinder+vom+Bahnhof+Zoo+%E2%80%93+Spielfilm+und+Serie+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_misterwong.gif"/></a>
                        <a href="http://del.icio.us/post?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Faktueller-film-des-monats%2Fkf2102-wir-kinder-vom-bahnhof-zoo-arbeitsblatt%2F&amp;title=Arbeitsblatt+zu+Wir+Kinder+vom+Bahnhof+Zoo+%E2%80%93+Spielfilm+und+Serie+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_delicious.gif"/></a>
                        <a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Faktueller-film-des-monats%2Fkf2102-wir-kinder-vom-bahnhof-zoo-arbeitsblatt%2F&amp;title=Arbeitsblatt+zu+Wir+Kinder+vom+Bahnhof+Zoo+%E2%80%93+Spielfilm+und+Serie+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_google.gif"/></a>
                        <a href="http://myweb2.search.yahoo.com/myresults/bookmarklet?t=Arbeitsblatt+zu+Wir+Kinder+vom+Bahnhof+Zoo+%E2%80%93+Spielfilm+und+Serie+-+kinofenster.de&amp;u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Faktueller-film-des-monats%2Fkf2102-wir-kinder-vom-bahnhof-zoo-arbeitsblatt%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_yahoo.gif"/></a>
                        <a href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Faktueller-film-des-monats%2Fkf2102-wir-kinder-vom-bahnhof-zoo-arbeitsblatt%2F&amp;title=Arbeitsblatt+zu+Wir+Kinder+vom+Bahnhof+Zoo+%E2%80%93+Spielfilm+und+Serie+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_digg.gif"/></a>
                        <a href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Faktueller-film-des-monats%2Fkf2102-wir-kinder-vom-bahnhof-zoo-arbeitsblatt%2F&amp;title=Arbeitsblatt+zu+Wir+Kinder+vom+Bahnhof+Zoo+%E2%80%93+Spielfilm+und+Serie+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_stumbleupon.gif"/></a>
                        <a href="https://favorites.live.com/quickadd.aspx?marklet=1&amp;mkt=en-us&amp;url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Faktueller-film-des-monats%2Fkf2102-wir-kinder-vom-bahnhof-zoo-arbeitsblatt%2F&amp;title=Arbeitsblatt+zu+Wir+Kinder+vom+Bahnhof+Zoo+%E2%80%93+Spielfilm+und+Serie+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_live.gif"/></a>
                    </div>
                    <script type="text/javascript">
                        //<![CDATA[
                            $(document).ready(function() {
                                $('body').click(function() {
                                    if ($('.bookmark_popup').css('display') == 'block') {
                                        $('.bookmark_popup').hide();
                                    }
                                });
                                $('#popupBookmark').bookmark({
                                    sites: ['facebook', 'twitter', 'vz', 'misterwong', 'delicious', 'google', 'yahoobm', 'digg', 'stumbleupon', 'messenger' ],
                                    popup: true,
                                    target: '_blank',
                                    popupText: 'Teilen',
                                    compact: false
                                });
                                $('#bookmarkClose').click(function() {
                                    if ($('.bookmark_popup').css('display') == 'block') {
                                        $('.bookmark_popup').hide();
                                    }
                                    return false;
                                });
                                $('#popupBookmark').click(function(event) {
                                    event.stopPropagation();
                                });
                            });
                        //]]>
                    </script>




                    <a class='social-fb' href="http://www.facebook.com/kinofenster.de"><img height="20" width="13" title="" alt="" src="/img/rebrush/footer_facebook.png"/></a>
                    <a class='social-twitter' href="https://twitter.com/kinofenster"><img height="20" width="25" title="" alt="" src="/img/rebrush/footer_twitter.png"/></a>
                    <a class='social-yt' href="https://www.youtube.com/channel/UCPJZ_iwGFpSN6ezlYRyEwxQ"><img height="20" width="25" title="" alt="" src="/img/rebrush/footer_youtube.png"/></a>




                    <a href='#' class='top'>Seitenanfang</a>


                <div class='clear'>&nbsp;</div>
            <!--</div>-->
        </div>

        <!--
        <div class='fuss_rechts'>
            <div class='icons'>&copy; 2021 kinofenster.de</div>
        </div>-->

        <div class='clear'>&nbsp;</div>        </div>
    </div>
    </body>
</html>
