<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
   
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" dir="ltr">
    <head>

    <title>&quot;Wie schaffen wir es, keinen Historienfilm mit dicker Staubschicht zu machen?&quot; - kinofenster.de</title>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv='expires' content='0' />
    <meta name='robots' content='index, follow, noarchive' />
    <meta name='GOOGLEBOT' content='NOARCHIVE' />
    <meta name='distribution' content='global' />
    <meta name='copyright' content='Bundeszentrale für politische Bildung/bpb und Vision Kino - Netzwerk für Film- und Medienkompetenz' />
    <meta name='language' content='de' />
    <meta name='author' content='Kinofenster.de' />
    <meta name='description' content='Filmbesprechungen, filmpädagogische Begleitmaterialien, News, Termine, Veranstaltungen, Adressen und Links für die schulische und außerschulische Filmarbeit' />
    <meta name='keywords' content='&quot;Wie schaffen wir es, keinen Historienfilm mit dicker Staubschicht zu machen?&quot;' />
    <meta name='date' content='2021-07-15CEST14:20:05' />
    <meta property="og:image" content="https://www.kinofenster.de/img/victoria-06a.jpg" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - News" href="/news-rubrik/rssfeeds/news.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Neu im Kino" href="/news-rubrik/rssfeeds/neuimkino.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Monatsausgabe" href="/news-rubrik/rssfeeds/monatsausgaben.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Dossier" href="/news-rubrik/rssfeeds/dossier.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Filmhefte" href="/news-rubrik/rssfeeds/filmhefte-datenbank.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de" href="/news-rubrik/rssfeeds/gesamt.xml" />
    <link rel='shortcut icon' href='/img/favicon.ico' type='image/x-icon' />

    <style type='text/css' media='screen'>@import url('/js/min/css-screen.php');</style>
    <style type='text/css' media='print'>@import url('/js/min/css-print.php');</style>


    <!--[if lt IE 7]>
        <style type='text/css'>@import '/js/jquery.bookmark.ie6.css';</style>
    <![endif]-->

    <script type="text/javascript" src="/js/min/js.php"></script>
    <!--<script type="text/javascript" src="/js/jwplayer.js"></script>-->
    <!--<script src="https://www.google.com/recaptcha/api.js" async defer></script>-->

    <script type='text/javascript' src='/js/jwplayer.js'></script>
    <script>jwplayer.key="5S+W+eu59yI5+eROXZTLjkuAGc07WfAyFQmeJg==";</script>    </head>

    <body>
    <div class="layout">
        <div class="kopf">
	<!--<div class='kopf_metamenue'>
	    <div>
	    </div>
	</div>-->


    <div class='header'>
        <span class='page-name'><a title='Startseite' href='/'><img src='/img/rebrush/kinofenster_logo.png' alt='kinofenster.de'/></a></span>
        <!--<span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo.png' alt='bpb.de'/></a></span>-->
        <span class='bpb-logo'><a title='Startseite' href='/'><img src='/img/rebrush/bpb_logo02.png' alt='kinofenster.de'/></a></span>
    </div>

    <div class='kopf_bild'>
        <a title='Romys Salon © Farbfilm Verleih/ Elmer van der Marel' href='/'>
            <img src='/img/db/kopfgrafik-fruehling-2021_1095_350_99.jpg' width='1095' height='350' alt='Romys Salon © Farbfilm Verleih/ Elmer van der Marel' />
            <!--<span class='title'>Romys Salon © Farbfilm Verleih/ Elmer van der Marel</span>-->
        </a>
    </div>

	<div class='kopf_klammer'>
		<div class='kopf_menu'>
			<div class='menu_pos'>

            <div class='pipe'><a class='on' href='/filme/'>Filme</a>


                <ul>


                    <li>
                        <a href='/filme/neuimkino/'>Aktuell</a>
                    </li>


                    <li>
                        <a href='/filme/aktueller-film-des-monats/'>Film des Monats</a>
                    </li>


                    <li>
                        <a href='/filme/archiv-film-des-monats/'>Alle Filme des Monats</a>
                    </li>


                    <li>
                        <a href='/filme/filmkanon/'>Filmkanon</a>
                    </li>


                    <li>
                        <a href='/filme/filmsuche.html'>Filme A-Z</a>
                    </li>


                </ul>


            </div>


            <div class='pipe'><a class='' href='/themen-dossiers/'>Themen</a>


                <ul>


                    <li>
                        <a href='/themen-dossiers/aktuelles-dossier/'>Aktuelles Dossier</a>
                    </li>


                    <li>
                        <a href='/themen-dossiers/alle-themendossiers/'>Alle Themendossiers</a>
                    </li>


                    <li>
                        <a href='/themen-dossiers/themen_az/'>Themen A-Z</a>
                    </li>


                </ul>


            </div>


            <div class='pipe'><a class='' href='/lehrmaterial/'>Unterrichten</a>


                <ul>


                    <li>
                        <a href='/lehrmaterial/filmhefte/'>Unterrichts&shy;material</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/methoden/'>Methoden</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/glossar/'>Glossar</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/filmgewerke/'>Filmgewerke</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/publikationen/'>Publikationen</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/veranstaltungen/'>Veranstaltungs&shy;tipps</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/adressen-rubrik/'>Adressen</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/links/'>Links</a>
                    </li>


                </ul>


            </div>


            <div class='ohne_pipe'><a class='' href='/ueberuns.html'>Über uns</a>


            </div>


			</div>
		</div>
		<div class='kopf_suche'>
		    <form action='/suche.html' method='get'>
		        <div>
			        <label for='suche'>Suche</label>
			        <input type="hidden" id='vt_actio' name='vt_action' value='suchen' />
			        <input class='text' type='text' id='suche' name='vt_text' value='' />
			        <input class='submit' type='image' name='submit' src='/img/rebrush/btn_searchform.png' />
		        </div>
		    </form>
		</div>
		<div class='clear'>&nbsp;</div>
	</div>
	<div class='clear'>&nbsp;</div>
	<div class='kopf_breadcrumb'><div><a href='/index.html'>> Start</a><a href='/filme/'>> Filme</a><a href='/filme/aktueller-film-des-monats/'>> Film des Monats</a><a class='on' href='/filme/aktueller-film-des-monats/kf2107-fabian-oder-der-gang-vor-die-hunde-interview/'>> &quot;Wie schaffen wir es, keinen Historienfilm mit dicker Staubschicht zu machen?&quot;</a></div></div>
        </div>
        <div class="inhalt">
            <div class="inhalt_menu">
<div>            <div class="e1">
                <a href="/filme/neuimkino/">Aktuell</a>
            </div>
            <!--<div class="hr"><hr/></div>-->

                <div class="e1">
                    <a href="/filme/aktueller-film-des-monats/" class="ondown">Film des Monats</a>
                </div>
                <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/aktueller-film-des-monats/kf2107-fabian-oder-der-gang-vor-die-hunde-film/" class="off">Fabian oder der Gang vor die Hunde</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/aktueller-film-des-monats/kf2107-fabian-oder-der-gang-vor-die-hunde-interview/" class="on">&quot;Wie schaffen wir es, keinen Historienfilm mit dicker Staubschicht zu machen?&quot;</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/aktueller-film-des-monats/kf2107-fabian-oder-der-gang-vor-die-hunde-hg1-adaption/" class="off">Die krasse Zumutung der Moderne - <br />
Dominik Grafs Filmadaption von Kästners Roman Fabian</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/aktueller-film-des-monats/kf2107-fabian-oder-der-gang-vor-die-hunde-hg2-videoanalyse/" class="off">Mindscreen – subjektives Erzählen in Fabian oder der Gang vor die Hunde</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/aktueller-film-des-monats/kf2107-fabian-oder-der-gang-vor-die-hunde-curr/" class="off">Außerschulische Filmarbeit zu Fabian oder der Gang vor die Hunde</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/archiv-film-des-monats/">Alle Filme des Monats</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/filmkanon/">Filmkanon</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/filmsuche.html">Filme A-Z</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
</div>            </div>
            <div class="inhalt_spalten">
                <div class="inhalt_2spaltig_links">
                    <div >


<div class='objekt-interview'>

<h2 class='typ'>Interview</h2>
<h1 class='headline'>&quot;Wie schaffen wir es, keinen Historienfilm mit dicker Staubschicht zu machen?&quot;</h1><div class='fliesstext'><div class='bild_links' style='width: 190px;'><div class='gallery' style='189px'><a class='zoombuttonLink' href='/img/db/kf2107-fabian-interview-boehm-bild_510_509_80.jpg' title="Felix von Boehm, Produzent von Fabian oder der Gang vor die Hunde (© Constantin Lieb)"><img src='/img/db/kf2107-fabian-interview-boehm-bild_190_189_80.jpg' alt="Felix von Boehm, Produzent von Fabian oder der Gang vor die Hunde (© Constantin Lieb)" title="Felix von Boehm, Produzent von Fabian oder der Gang vor die Hunde (© Constantin Lieb)" width='190' height='189' style='border:none;'  /><span class='zoombutton' style='display:block;'><img src='/img/zoom.png' alt='Zoom' /></span></a></div></div>Felix von Boehm, geboren 1986, studierte Theater- und Filmwissenschaften in Berlin und Filmproduktion in Ludwigsburg und Paris. Als Regisseur drehte er Portraits und Dokumentarfilme für das deutsche und französische Fernsehen. 2012  gründete  er  die  Lupa  Film  GmbH,  die  internationale  Film- und  Fernsehprojekte produziert - unter anderem die TV-Serie <span class="filmtitel">Eden</span>, die 2019 mit dem Grimme Preis geehrt wurde. Mit dem Kinofilm <span class="filmtitel">Fabian oder der Gang vor die Hunde</span>, bei dem er als Produzent mit Regisseur Dominik Graf zusammenarbeitete, nahm er 2021 erstmals am Wettbewerb der Berlinale teil. Anna Wollner hat für kinofenster.de mit Felix von Boehm über den Film gesprochen.<div class='clear'>&nbsp;</div><div class='clear'>&nbsp;</div><div class="infobox">Das Audio-Interview mit Felix von Boehm führte Anna Wollner im Juli 2021 per Telefon. Unter dem Podcast finden Sie das Gespräch auch in schriftlicher Form. Der Text weicht von der Hörfassung leicht ab.    <div class='video_vollbild' style='margin-top:10px; margin-bottom:0px;'>
    <div class='video' style='width: 625px;padding-bottom:5px;'>
<div id='id20499dd7c282fddbf86ab89233daed53'>&nbsp;</div>
<script type='text/javascript'>
    jwplayer('id20499dd7c282fddbf86ab89233daed53').setup({
        'file': '/download/kf2107-fabian-oder-der-gang-vor-die-hunde-interview-audio.mp3',
        'id':   'id20499dd7c282fddbf86ab89233daed53',
        'backcolor': 'fdfdfd',
        'frontcolor': '1f7e9c',
        'controlbar': 'bottom',
        'width': '625',
        'height': '24',
        'modes': [
            {type: 'flash', src: '/js/player-licensed.swf'},
            {type: 'html5'}
            // {type: 'download'}
        ]
    });
</script>
<span></span>
</div>
</div>
</div><div class="fliesstext"><br /><strong>(Audioausschnitt aus dem Film <span class="filmtitel">Fabian oder der Gang vor die Hunde</span>)    <br />
<br />
<i>  Fabian stellte sich an die Bordschwelle und sah den Autos zu. Ein Wagen hielt. Eine alte Dame schob sich vom Sitz und wollte aussteigen. Er half der Dame vom Trittbrett. Er hatte unfreiwillig einen Groschen verdient</i><br />
<br />
<br />
<span class="filmtitel">Fabian oder der gang vor die Hunde</span> von Dominik Graf ist die Adaption von Erich Kästners <i>Der Gang vor die Hunde</i>, der 2013 erschienenen rekonstruierten Urfassung seines Romans <i>Fabian. Die Geschichte eines Moralisten</i>. Mein Name ist Anna Wollner und ich habe für kinofenster.de mit dem Produzenten des Films Felix von Boehm gesprochen. Ich wollte von ihm wissen, warum er ausgerechnet jetzt Kästners Fabian verfilmt hat – und dann auch noch in der ursprünglichen Romanfassung.</strong><br />
Diese Frage muss man wohl eher dem Drehbuchautor Constantin Lieb stellen, der mir dieses Drehbuch irgendwann auf den Tisch legte in seiner ersten Fassung. Worüber ich mich wahnsinnig gefreut habe und ich gleichzeitig komplett erschüttert war, weil zu diesem Zeitpunkt natürlich die Rechte noch nicht geklärt waren an diesem Text. Ich habe mich dann sehr schnell um diese Rechte gekümmert und gemeinsam mit Constantin Lieb darüber nachgedacht, welcher Regisseur für dieses Unterfangen der Richtige sein könnte. Und wir beide waren uns sehr, sehr einig, dass Dominik Graf, der schon häufig mit Historien, mit <a class='film-link' href='/filme/filmarchiv/der_rote_kakadu_film/'>Der rote Kakadu</a> und mit <a class='film-link' href='/filme/neuimkino/archiv_neuimkino/geliebten-schwestern-nik-film/'>Geliebte Schwestern</a>, aber auch insgesamt als Filmemacher bewiesen hatte, dass er ein unglaublich vielschichtiger Erzähler ist, ein immer noch unglaublich junger und neugieriger Filmemacher ist, der immer wieder das eigene Filmemachen auch neu erfindet. Und wir waren sehr gespannt, wie er sich wohl diesem <i>Fabian</i> nähern würde. Ich glaube, der gemeinsame Nenner für Constantin Lieb, Dominik Graf und mich war aber, dass die Geschichte von <i>Fabian</i> doch so viele Themen enthält, die eine Aktualität haben. Ohne den Direktvergleich der Weimarer Republik auf das Jahr 2019, wo wir diesen Film gedreht haben, mit dem Aufkommen der Afd et cetera machen zu können. Dieser Vergleich würde zu kurz greifen. Aber dennoch enthält dieser Stoff Themen, die man vielleicht unter der großen Frage &quot;Gesellschaft im Umbruch&quot;, &quot;Seid euch nicht zu sicher, worauf ihr euch in der Vergangenheit verlassen habt&quot;, zusammenfassen könnte. Und diese Themen, die <i>Fabian</i> enthält, sind auch Themen, die sicherlich in unserer aktuellen gesellschaftlichen und politischen Situation wieder eine gewisse Bedeutung haben.<br/>
<br />
<strong>Der Film ist fast drei Stunden lang. Es fehlt nicht viel, um die drei Stunden voll zu machen. Für einen Kinofilm ist das sehr, sehr viel, erschwert womöglich auch aus Produzentensicht die Auswertung. Aktuell liegen Miniserien im Trend. War das zu irgendeinem Zeitpunkt mal eine Alternative, aus <i>Fabian</i> vielleicht eine Serie zu machen?</strong><br />
Also <span class="filmtitel">Fabian</span> ist natürlich zunächst für die große Kinoleinwand konzipiert. Und was die Länge dieses Films betrifft, kann man vielleicht Dominik Grafs Wunsch, den Film so lange zu machen, wie es dauert, den Roman zu lesen, sehr ernst nehmen. Ich finde, das ist ihm auch gut gelungen. Der Film hat unglaublich viele Hintertürchen und Subplots und kleine Gassen, in die man guckt, Figuren begegnen einem und tauchen dann möglicherweise auch nicht wieder auf. Und genau das macht die Vielschichtigkeit dieses Films aus, die dann auch in einer gewissen Länge, vielleicht auch Überlänge mündet. Vielleicht kann man an der Stelle auch noch sagen, dass Dominik Graf zu Recht gesagt hat, die Leute sollen doch froh sein, wenn sie mal 180 Minuten von ihrem langweiligen Alltag weg sein können.<br/>
<br />
<strong>Sie haben gerade schon die ganzen Hintertürchen angesprochen und natürlich, dass es ein Film für die große Leinwand ist. <span class="filmtitel">Fabian</span> hat eine sehr ambitionierte Gestaltung, ähnlich wie das Buch fast schon avantgardistisch. Diese verschiedenen <a href='/lehrmaterial/glossar/mise_en_scene/'>Inszenierung</a>sstile, Filmformate, die hier munter springen, verschwommene Bilder et cetera. Was ist die Intention dahinter? Warum?</strong><br />
Ich glaube, dass Dominik Graf in seinen Filmen immer wieder versucht, die Grenzen auszuloten, was Kino ist und auch sich selbst immer wieder mit neuer, mit einer neuen Kinosprache zu beschäftigen. Und er beschreibt das selbst so, dass er diesen Film in Schichten gebaut hat, in Schichten aus verschiedenen Materialien. Wir haben uns sehr früh die Frage gestellt &quot;Wie können wir das Berlin des Jahres 1931 darstellen?&quot;. Wir werden nicht das Budget haben, alles nachzubauen. Das wollen wir vielleicht auch gar nicht. Wir haben dann dieses fantastische historische Material entdeckt, wo wir gesagt haben, da ist die Stadt so zu sehen, wie sie war. Das wollen wir integrieren. Dann gab es lange Diskussionen, auf welchem Material drehen wir, wie schaffen wir es, keinen <a href='/lehrmaterial/glossar/genre/'>Historienfilm </a>mit einer dicken Staubschicht zu machen, sondern eine Heutigkeit zu haben? So kam die Wahl für die <a href='/lehrmaterial/glossar/kamerabewegungen/'>Handkamera </a>und diese digitale Ästhetik, die sozusagen, die meiste Zeit, die meiste Filmzeit, ausmacht. Gleichzeitig sollte das wieder gebrochen werden. So kam das <a href='/lehrmaterial/glossar/super_8/'>Super 8</a> ins Spiel. Also dieser Wunsch, immer die eine Ebene durch eine andere Ebene zu brechen, ist, glaube ich, eine grundsätzliche Herangehensweise von Dominik Graf, wenn es darum geht, immer wieder zu fragen &quot;Was ist Kino?&quot;, &quot;Wie fühlt sich Kino an?&quot; und &quot;Wie kann man Kino immer nochmal neu denken?&quot;. Und da hört Dominik Graf trotz seiner langjährigen Erfahrung und seiner, ich glaube, in der Zwischenzeit 75 Filme umfassenden Filmographie auch einfach nicht auf, Fragen an das Kino zu stellen und Antwortversuche zu formulieren.<br/>
<br />
<strong>Der Film verknüpft visuell die Vergangenheit mit der Gegenwart. Es gibt diesen Filmeinstieg vom U-Bahnhof der Gegenwart auf die Straße ins Jahr 1931. Es tauchen Stolpersteine im Bild auf. Das sind natürlich Bezüge in die Gegenwart. Also Bezüge des Stoffes zum politischen Heute. Was hoffen Sie, kann einen ein Film wie <span class="filmtitel">Fabian</span> zum gesellschaftlichen und politischen Diskurs beitragen?</strong><br />
Grundsätzlich glaube ich, dass Kino genauso wie die bildende Kunst ganz wichtige Plattformen dafür sind, gesellschaftliche Themen zu ventilieren und die Zuschauer ganz unabhängig von Politikern von Parteien an ein Thema heranzuführen und zwar emotional an ein Thema heranzuführen. Und so hoffe ich, dass die angesprochenen Themen, Prekariat in der Gesellschaft, politisch unstete Zeiten, die Frage &quot;Wo stehst du und wie verhältst du dich deinen Freunden gegenüber, wenn es in der Gesellschaft, gerade in eine politisch vielleicht schwierige Richtung geht&quot;, dass diese Fragen auf einer ganz subkutanen Ebene im Kino verhandelt werden können und dann hoffentlich die Zuschauer/-innen auch mit einer Beschäftigung, einer emotionalen Beschäftigung, mit diesen politisch und gesellschaftsrelevanten Fragen nach Hause gehen. Natürlich sind wir mit <span class="filmtitel">Fabian</span> nicht didaktisch unterwegs, das ist auch nicht unsere Aufgabe. Aber ich glaube, die Aufgabe des Kinos ist es, dem Publikum gewisse Themen, die uns alle betreffen, nahezubringen auf einer emotionalen Art und Weise.<br/>
<br />
<strong>Herr von Boehm, ganz herzlichen Dank für das Gespräch.</strong><br />
Ganz herzlichen Dank für Ihre Fragen und für das Interesse an <span class="filmtitel">Fabian</span>.<br/>
<br />
</div>
<div class="fliesstext">        <h5>Autor/in: Anna Wollner, Filmjournalistin in Berlin, 15.07.2021</h5><br/></div>                <div class='klein'>
				    <a href='http://creativecommons.org/licenses/by-nc-nd/3.0/de/' title='CC-Lizenz'>
				    	<img src='/img/somerights20.jpg' width='88' height='33' alt='CC-Lizenz Logo' class='bild_links' />
				   	</a>
				   	Der Text ist lizenziert nach der Creative Commons Attribution-NonCommercial-NoDerivs 3.0 Germany License.<br/>
                </div>
                <br/>
<div class='clear'>&nbsp;</div>
<div class="blaetterfuss"><a href="/filme/aktueller-film-des-monats/kf2107-fabian-oder-der-gang-vor-die-hunde-film/" title="Fabian oder der Gang vor die Hunde" class="artikel_prev">Fabian oder der Gang vor die Hunde</a>
<a href="/filme/aktueller-film-des-monats/kf2107-fabian-oder-der-gang-vor-die-hunde-hg1-adaption/" title="Die krasse Zumutung der Moderne - 
Dominik Grafs Filmadaption von Kästners Roman Fabian
" class="artikel_next">Die krasse Zumutung der Moderne - 
Dominik Grafs Filmadaption von Kästners Roman Fabian
</a>
</div>    <div class='clear'></div>
</div>		            </div>
		        </div>
		        <div class="inhalt_2spaltig_rechts">
                    <!--< div >//-->
                    <!--< div >//-->
		        </div>
	        </div>
	        <div class="clear">&nbsp;</div>
        </div>
        <div class="fuss">


<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", ["*.www.kinofenster.de","*.www.kinofenster.de","*.cms.kinofenster.de","*.preview.kinofenster.de"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.bpb.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '22']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://piwik.bpb.de/piwik.php?idsite=22" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
        <div class='fuss-kopf'>
            <span>&Uuml;ber kinofenster.de</span>
        </div>
        <div class='fuss_links'>


<a href='/ueberuns.html'>Über uns</a>
<a href='/news-rubrik/newsletter_abo/'>Newsletter</a>
<a href='/kontakt.html'>Kontakt</a>
<a href='/impressum.html'>Impressum</a>
<a href='http://www.facebook.com/kinofenster.de'>Facebook</a><a href='/datenschutz.html'>Datenschutz</a>
<a href='/sitemap.html'>Sitemap</a>






            <!--
            <div>
                <img src='/img/fill.gif' width='46' height='52' alt='' />
                <a href='http://www.bpb.de/'><img src='/img/footer_logo_bpb.jpg' width='94' height='52' alt='Logo der Bundeszentrale für politsche Bildung' /></a>
                <img src='/img/fill.gif' width='45' height='52' alt='' />
                <a href='http://www.visionkino.de/'><img src='/img/footer_logo_visionkino.jpg' width='96' height='52' alt='Logo Vision Kino' /></a>
            </div>-->
        </div>



        <div class='fuss_rechts'>
            <span class='copyright'><img src='/img/rebrush/copyright.png' alt='kinofenster.de'/></span>
            <span class='page-name'><a title='Startseite' href='/'><img src='/img/rebrush/kinofenster_logo.png' alt='kinofenster.de'/></a></span>
            <!--<span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo.png' alt='bpb.de'/></a></span>-->
            <span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo02.png' alt='bpb.de'/></a></span>
        </div>


        <div class='fuss_unten'>
            <!--<div class='icons' style="height:17px;">-->
<a rel='nofollow' href='/drucken/filme/aktueller-film-des-monats/kf2107-fabian-oder-der-gang-vor-die-hunde-interview/?=' class='drucken' onclick="window.open('/drucken/filme/aktueller-film-des-monats/kf2107-fabian-oder-der-gang-vor-die-hunde-interview/?=', 'print', 'width=650, height=700, scrollbars=yes, menubar=yes, resizable=yes'); return false;">Drucken</a><span class='pipe'>|</span>                    <a id='popupBookmark' class='bookmark' href='javascript:void(0);'>Teilen</a>
                    <div class="bookmarkIcons">
                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Faktueller-film-des-monats%2Fkf2107-fabian-oder-der-gang-vor-die-hunde-interview%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_facebook.gif"/></a>
                        <a href="http://twitthis.com/twit?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Faktueller-film-des-monats%2Fkf2107-fabian-oder-der-gang-vor-die-hunde-interview%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_twitter.gif"/></a>
                        <a href="http://www.studivz.net/Suggest/Selection/?u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Faktueller-film-des-monats%2Fkf2107-fabian-oder-der-gang-vor-die-hunde-interview%2F&amp;desc=%26quot%3BWie+schaffen+wir+es%2C+keinen+Historienfilm+mit+dicker+Staubschicht+zu+machen%3F%26quot%3B+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_vz.gif"/></a>
                        <a href="http://www.mister-wong.com/index.php?action=addurl&amp;bm_url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Faktueller-film-des-monats%2Fkf2107-fabian-oder-der-gang-vor-die-hunde-interview%2F&amp;bm_description=%26quot%3BWie+schaffen+wir+es%2C+keinen+Historienfilm+mit+dicker+Staubschicht+zu+machen%3F%26quot%3B+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_misterwong.gif"/></a>
                        <a href="http://del.icio.us/post?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Faktueller-film-des-monats%2Fkf2107-fabian-oder-der-gang-vor-die-hunde-interview%2F&amp;title=%26quot%3BWie+schaffen+wir+es%2C+keinen+Historienfilm+mit+dicker+Staubschicht+zu+machen%3F%26quot%3B+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_delicious.gif"/></a>
                        <a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Faktueller-film-des-monats%2Fkf2107-fabian-oder-der-gang-vor-die-hunde-interview%2F&amp;title=%26quot%3BWie+schaffen+wir+es%2C+keinen+Historienfilm+mit+dicker+Staubschicht+zu+machen%3F%26quot%3B+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_google.gif"/></a>
                        <a href="http://myweb2.search.yahoo.com/myresults/bookmarklet?t=%26quot%3BWie+schaffen+wir+es%2C+keinen+Historienfilm+mit+dicker+Staubschicht+zu+machen%3F%26quot%3B+-+kinofenster.de&amp;u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Faktueller-film-des-monats%2Fkf2107-fabian-oder-der-gang-vor-die-hunde-interview%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_yahoo.gif"/></a>
                        <a href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Faktueller-film-des-monats%2Fkf2107-fabian-oder-der-gang-vor-die-hunde-interview%2F&amp;title=%26quot%3BWie+schaffen+wir+es%2C+keinen+Historienfilm+mit+dicker+Staubschicht+zu+machen%3F%26quot%3B+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_digg.gif"/></a>
                        <a href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Faktueller-film-des-monats%2Fkf2107-fabian-oder-der-gang-vor-die-hunde-interview%2F&amp;title=%26quot%3BWie+schaffen+wir+es%2C+keinen+Historienfilm+mit+dicker+Staubschicht+zu+machen%3F%26quot%3B+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_stumbleupon.gif"/></a>
                        <a href="https://favorites.live.com/quickadd.aspx?marklet=1&amp;mkt=en-us&amp;url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Faktueller-film-des-monats%2Fkf2107-fabian-oder-der-gang-vor-die-hunde-interview%2F&amp;title=%26quot%3BWie+schaffen+wir+es%2C+keinen+Historienfilm+mit+dicker+Staubschicht+zu+machen%3F%26quot%3B+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_live.gif"/></a>
                    </div>
                    <script type="text/javascript">
                        //<![CDATA[
                            $(document).ready(function() {
                                $('body').click(function() {
                                    if ($('.bookmark_popup').css('display') == 'block') {
                                        $('.bookmark_popup').hide();
                                    }
                                });
                                $('#popupBookmark').bookmark({
                                    sites: ['facebook', 'twitter', 'vz', 'misterwong', 'delicious', 'google', 'yahoobm', 'digg', 'stumbleupon', 'messenger' ],
                                    popup: true,
                                    target: '_blank',
                                    popupText: 'Teilen',
                                    compact: false
                                });
                                $('#bookmarkClose').click(function() {
                                    if ($('.bookmark_popup').css('display') == 'block') {
                                        $('.bookmark_popup').hide();
                                    }
                                    return false;
                                });
                                $('#popupBookmark').click(function(event) {
                                    event.stopPropagation();
                                });
                            });
                        //]]>
                    </script>




                    <a class='social-fb' href="http://www.facebook.com/kinofenster.de"><img height="20" width="13" title="" alt="" src="/img/rebrush/footer_facebook.png"/></a>
                    <a class='social-twitter' href="https://twitter.com/kinofenster"><img height="20" width="25" title="" alt="" src="/img/rebrush/footer_twitter.png"/></a>
                    <a class='social-yt' href="https://www.youtube.com/channel/UCPJZ_iwGFpSN6ezlYRyEwxQ"><img height="20" width="25" title="" alt="" src="/img/rebrush/footer_youtube.png"/></a>




                    <a href='#' class='top'>Seitenanfang</a>


                <div class='clear'>&nbsp;</div>
            <!--</div>-->
        </div>

        <!--
        <div class='fuss_rechts'>
            <div class='icons'>&copy; 2021 kinofenster.de</div>
        </div>-->

        <div class='clear'>&nbsp;</div>        </div>
    </div>
    </body>
</html>
