<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
   
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" dir="ltr">
    <head>

    <title>Der marktgerechte Mensch - kinofenster.de</title>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv='expires' content='0' />
    <meta name='robots' content='index, follow, noarchive' />
    <meta name='GOOGLEBOT' content='NOARCHIVE' />
    <meta name='distribution' content='global' />
    <meta name='copyright' content='Bundeszentrale für politische Bildung/bpb und Vision Kino - Netzwerk für Film- und Medienkompetenz' />
    <meta name='language' content='de' />
    <meta name='author' content='Kinofenster.de' />
    <meta name='description' content='Filmbesprechungen, filmpädagogische Begleitmaterialien, News, Termine, Veranstaltungen, Adressen und Links für die schulische und außerschulische Filmarbeit' />
    <meta name='keywords' content='Der marktgerechte Mensch' />
    <meta name='date' content='2020-01-16CET12:36:13' />
    <meta property="og:image" content="https://www.kinofenster.de/img/victoria-06a.jpg" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - News" href="/news-rubrik/rssfeeds/news.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Neu im Kino" href="/news-rubrik/rssfeeds/neuimkino.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Monatsausgabe" href="/news-rubrik/rssfeeds/monatsausgaben.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Dossier" href="/news-rubrik/rssfeeds/dossier.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Filmhefte" href="/news-rubrik/rssfeeds/filmhefte-datenbank.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de" href="/news-rubrik/rssfeeds/gesamt.xml" />
    <link rel='shortcut icon' href='/img/favicon.ico' type='image/x-icon' />

    <style type='text/css' media='screen'>@import url('/js/min/css-screen.php');</style>
    <style type='text/css' media='print'>@import url('/js/min/css-print.php');</style>


    <!--[if lt IE 7]>
        <style type='text/css'>@import '/js/jquery.bookmark.ie6.css';</style>
    <![endif]-->

    <script type="text/javascript" src="/js/min/js.php"></script>
    <!--<script type="text/javascript" src="/js/jwplayer.js"></script>-->
    <!--<script src="https://www.google.com/recaptcha/api.js" async defer></script>-->

    <script type='text/javascript' src='/js/jwplayer.js'></script>
    <script>jwplayer.key="5S+W+eu59yI5+eROXZTLjkuAGc07WfAyFQmeJg==";</script>    </head>

    <body>
    <div class="layout">
        <div class="kopf">
	<!--<div class='kopf_metamenue'>
	    <div>
	    </div>
	</div>-->


    <div class='header'>
        <span class='page-name'><a title='Startseite' href='/'><img src='/img/rebrush/kinofenster_logo.png' alt='kinofenster.de'/></a></span>
        <!--<span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo.png' alt='bpb.de'/></a></span>-->
        <span class='bpb-logo'><a title='Startseite' href='/'><img src='/img/rebrush/bpb_logo02.png' alt='kinofenster.de'/></a></span>
    </div>

    <div class='kopf_bild'>
        <a title='The Florida Project, Szenenbild: Drei Kinder spielen auf einer Sommerwiese vor einem türkisen Haus. (© PROKINO Filmverleih GmbH)' href='/'>
            <img src='/img/db/kopfgrafik-fruehling-2019_1095_380_100.jpg' width='1095' height='380' alt='The Florida Project, Szenenbild: Drei Kinder spielen auf einer Sommerwiese vor einem türkisen Haus. (© PROKINO Filmverleih GmbH)' />
            <!--<span class='title'>The Florida Project, Szenenbild: Drei Kinder spielen auf einer Sommerwiese vor einem türkisen Haus. (© PROKINO Filmverleih GmbH)</span>-->
        </a>
    </div>

	<div class='kopf_klammer'>
		<div class='kopf_menu'>
			<div class='menu_pos'>

            <div class='pipe'><a class='on' href='/filme/'>Filme</a>


                <ul>


                    <li>
                        <a href='/filme/neuimkino/'>Aktuell</a>
                    </li>


                    <li>
                        <a href='/filme/aktueller-film-des-monats/'>Film des Monats</a>
                    </li>


                    <li>
                        <a href='/filme/archiv-film-des-monats/'>Alle Filme des Monats</a>
                    </li>


                    <li>
                        <a href='/filme/filmkanon/'>Filmkanon</a>
                    </li>


                    <li>
                        <a href='/filme/filmsuche.html'>Filme A-Z</a>
                    </li>


                </ul>


            </div>


            <div class='pipe'><a class='' href='/themen-dossiers/'>Themen</a>


                <ul>


                    <li>
                        <a href='/themen-dossiers/aktuelles-dossier/'>Aktuelles Dossier</a>
                    </li>


                    <li>
                        <a href='/themen-dossiers/alle-themendossiers/'>Alle Themendossiers</a>
                    </li>


                    <li>
                        <a href='/themen-dossiers/themen_az/'>Themen A-Z</a>
                    </li>


                </ul>


            </div>


            <div class='pipe'><a class='' href='/lehrmaterial/'>Unterrichten</a>


                <ul>


                    <li>
                        <a href='/lehrmaterial/filmhefte/'>Unterrichts&shy;material</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/methoden/'>Methoden</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/glossar/'>Glossar</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/filmgewerke/'>Filmgewerke</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/publikationen/'>Publikationen</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/veranstaltungen/'>Veranstaltungs&shy;tipps</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/adressen-rubrik/'>Adressen</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/links/'>Links</a>
                    </li>


                </ul>


            </div>


            <div class='ohne_pipe'><a class='' href='/ueberuns.html'>Über uns</a>


            </div>


			</div>
		</div>
		<div class='kopf_suche'>
		    <form action='/suche.html' method='get'>
		        <div>
			        <label for='suche'>Suche</label>
			        <input type="hidden" id='vt_actio' name='vt_action' value='suchen' />
			        <input class='text' type='text' id='suche' name='vt_text' value='' />
			        <input class='submit' type='image' name='submit' src='/img/rebrush/btn_searchform.png' />
		        </div>
		    </form>
		</div>
		<div class='clear'>&nbsp;</div>
	</div>
	<div class='clear'>&nbsp;</div>
	<div class='kopf_breadcrumb'><div><a href='/index.html'>> Start</a><a href='/filme/'>> Filme</a><a href='/filme/neuimkino/'>> Aktuell</a><a class='on' href='/filme/neuimkino/der-marktgerechte-mensch-film/'>> Der marktgerechte Mensch</a></div></div>
        </div>
        <div class="inhalt">
            <div class="inhalt_menu">
<div>
                <div class="e1">
                    <a href="/filme/neuimkino/" class="ondown">Aktuell</a>
                </div>
                <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/jojo-rabbit-film/" class="off">Jojo Rabbit</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/der-marktgerechte-mensch-film/" class="on">Der marktgerechte Mensch</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/milchkrieg-in-dalsmynni-film/" class="off">Milchkrieg in Dalsmynni</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/little-joe-film/" class="off">Little Joe - <br />
Glück ist ein Geschäft</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/als-hitler-das-rosa-kaninchen-stahl-film/" class="off">Als Hitler das rosa Kaninchen stahl</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/cats-film/" class="off">Cats</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/latte-igel-und-der-magische-wasserstein-filmtipp/" class="off">Latte Igel und der magische Wasserstein</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/the-farewell-film/" class="off">The Farewell</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/aktueller-film-des-monats/">Film des Monats</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/archiv-film-des-monats/">Alle Filme des Monats</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/filmkanon/">Filmkanon</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/filmsuche.html">Filme A-Z</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
</div>            </div>
            <div class="inhalt_spalten">
                <div class="inhalt_2spaltig_links">
                    <div >


<div class='objekt-film'>

				<h1 class='film'>Der marktgerechte Mensch</h1>
								<br/>
    <div class='gallery' style="float: left; text-align: right; height: 272px">
        <a class='zoombuttonLink' href='/img/db/der-marktgerechte-mensch-pl_423_600_100.jpg' title="Der marktgerechte Mensch (Filmplakat, © Edition Salzgeber)">
            <img src="/img/db/der-marktgerechte-mensch-pl_192_272_100.jpg" alt="Der marktgerechte Mensch (Filmplakat, © Edition Salzgeber)" title="Der marktgerechte Mensch (Filmplakat, © Edition Salzgeber)" width="192" height="272" />
            <span class="zoombutton" style="display:block;margin: -25px 5px 0 0  !important;">
                <img src="/img/zoom.png" alt="Zoom" />
            </span>
        </a>
    </div>
                <div class='metaangaben' style='margin:-5px 0 0 214px;'>Deutschland 2020<br/><a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_genre=DOKUMENTARFILM" title="Filmsuche" >Dokumentarfilm</a><br/><br/><b>Kinostart:</b> 16.01.2020 <br/><b>Verleih:</b> <a href="/lehrmaterial/adressen-rubrik/adressen/salzgeber-co-medien-gmbh/" title="Salzgeber &amp; Co. Medien GmbH">Salzgeber &amp; Co. Medien GmbH</a><br/><b>Regie:</b> Leslie Franke<br/><b>Drehbuch:</b> Herdolor Lorenz<br/><b>Kamera:</b> Hermann Lorenz, Stefan Corinth, Felix Nasser, Severin Renke, Christophe Orcand, Edie Laconie, Carmine Grimaldi<br/>Mitwirkende: Peter Ulrich, Eva Illouz u.a.<br/><b>Laufzeit:</b> 99 min, deutsch-englisch-französische OF, teilweise mit deutschen UT<br/><b>Format:</b> Digital, Farbe<br/><b>Barrierefreie Fassung:</b> nein<br/><b>FSK:</b> ab 6 J.<br/><b>Altersempfehlung:</b> ab 15 J.<br/><b>Klassenstufen:</b> <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_klassenstufe_von=10" title="Filmsuche">ab 10. Klasse</a><br/><b>Themen:</b> <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=ARBEIT" title="Schlagwortsuche zu: Arbeit" >Arbeit</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=AUSBEUTUNG" title="Schlagwortsuche zu: Ausbeutung" >Ausbeutung</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=WIDERSTAND" title="Schlagwortsuche zu: Widerstand" >Widerstand</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=WETTKAMPF" title="Schlagwortsuche zu: Wettkampf" >Wettkampf</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=KAPITALISMUS" title="Schlagwortsuche zu: Kapitalismus" >Kapitalismus</a><br/><b>Unterrichtsf&auml;cher:</b> <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=SOZIALKUNDE+GEMEINSCHAFTSKUNDE" title="Filmsuche" >Sozialkunde/Gemeinschaftskunde</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=POLITIK" title="Filmsuche" >Politik</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=WIRTSCHAFT" title="Filmsuche" >Wirtschaft</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=WAT+ARBEITSLEHRE" title="Filmsuche" >WAT/Arbeitslehre</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=ETHIK" title="Filmsuche" >Ethik</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=GESCHICHTE" title="Filmsuche" >Geschichte</a><br/>				</div>
				<div class="clear">&nbsp;</div>
                <div class="fliesstext">
<span class="filmtitel">Der marktgerechte Mensch</span> wirft einen kritischen Blick auf die Arbeitswelt im Wandel und zeigt, dass Trends wie Outsourcing und Crowd-Working (Freiberufler/-innen erhalten durch Vermittlung auf digitalen Plattformen Klein- und Kleinst-Aufträge) das individuelle Wohlbefinden und den sozialen Zusammenhalt ernsthaft bedrohen. Zu Wort kommen unfreiwillig Selbstständige, geringfügig Beschäftigte, aber auch Lehrende an Universitäten, die nur Kurzzeitverträge erhalten und damit über keine soziale Absicherung verfügen. Es wird gezeigt, in wie vielen Arbeitsfeldern – etwa Dienstleistung, Einzelhandel, Lehre, Wissenschaft und Pflege – bereits ein Mangel an sozialer Sicherheit herrscht. Immer weniger Menschen profitieren von jahrzehntelang erstrittenen Solidarsystemen. Beispielhaft wird aufgezeigt, dass die Ausbeutung der Arbeitenden vielerorts keine Ausnahme, sondern die Regel ist. Eine mögliche Alternative bietet das im Film vorgestellte Modell des gemeinwohlorientierten Wirtschaftens, bei dem sich in der Bilanz eines Unternehmens nicht nur der finanzielle Gewinn, sondern auch die Gemeinwohlbilanz findet.
<br/><br/>Die Filmschaffenden Leslie Franke und Herdolor Lorenz (<span class="filmtitel">Der marktgerechte Patient</span>, 2018) beschäftigen sich schon lange mit der (kapitalismus-)kritischen Betrachtung gesellschaftlicher Entwicklungen. Ihr <a href='/lehrmaterial/glossar/dokumentarfilm_glossar/'>Dokumentarfilm</a> wurde durch Crowdfunding finanziert und basiert auf <a href='/lehrmaterial/glossar/talking_heads/'>Interviews</a>, die sie mit Bildern aus der <a href='/lehrmaterial/glossar/drehort-set/'>Arbeitswelt</a> und Aufnahmen der Performance &quot;1000 Gestalten&quot; kombinieren, die während der G20-Proteste 2017 in Hamburg stattfand. Damals visualisierten hunderte grau gekleidete Frauen und Männer wortlos, wie sehr Druck und Konkurrenz dem Einzelnen zusetzen. Obwohl der Dokumentarfilm überwiegend auf klassische Experten-Gespräche verzichtet und Betroffenen das Wort gibt, erinnert die themenzentrierte Herangehensweise streckenweise eher an eine TV-Reportage als an einen Kinofilm. Dennoch lohnt sich die Betrachtung im Unterricht, weil die gut recherchierten Einzelschicksale die Kehrseite der &quot;neuen&quot; Arbeitswelt beleuchten. Zu den Stärken des Films gehört es auch, dass er den Blick über den europäischen Tellerrand wagt und zeigt, dass die New Economy längst auch jenseits des Äquators, wie in der äthiopischen Textilindustrie, angekommen ist.<br />
<div class='clear'>&nbsp;</div><br />
<div class='video_vollbild' style='margin-top:10px; margin-bottom:0px;'>
    <div class='video' style='width: 625px;padding-bottom:5px;'>
        <div id='id72bfb15431df71f287a6530625f7eeef'>&nbsp;</div>
        <script type='text/javascript'>
            jwplayer('id72bfb15431df71f287a6530625f7eeef').setup({
        'file': '/download/der-marktgerechte-mensch-trailer.mp4',
    'id':   'id8c9de7a91f47e603ec9dacabe3e96b06',
    'backcolor': 'fdfdfd',
    'frontcolor': '1f7e9c',
    'controlbar': 'bottom',
    'stretching': 'fill',
    'width': 625,
    'height': 375,
    'image': '/img/db/der-marktgerechte-mensch-snap_625_351_80.jpg',
    'modes': [
        {type: 'html5'},
        {type: 'flash', src: '/js/player-licensed.swf'}
        // {type: 'download'}
    ]
            });
        </script>
        <span>Der marktgerechte Mensch, Trailer (© Edition Salzgeber)</span>
    </div>
</div>

<br/><br/>Jobmodelle, die etwa durch flexible Arbeitszeiten Freiheit und Selbstbestimmung versprechen, wirken zunächst attraktiv. Es ist deshalb wichtig, auch die Nachteile solcher Arbeitsstrukturen zu besprechen. Dies kann im Rahmen der Berufsorientierung stattfinden, lässt sich aber auch in den Gemeinschaftskundeunterricht integrieren, in dem unter anderem die gesellschaftlichen Folgen flexibilisierter Arbeitsverhältnisse untersucht werden sollten. Ausgehend vom Film können Jugendliche selbst zum Thema recherchieren und dazu berufstätige Bekannte oder Familienangehörige interviewen. Dabei lässt sich nicht nur die aktuelle Lage, sondern ebenso die Frage nach sozialer Absicherung und Arbeitnehmerrechten erörtern (zum Beispiel in Hinblick auf die gewerkschaftliche Interessensvertretung). Grundsätzlich empfiehlt es sich, mit den Schüler/-innen die Haltung der Filmschaffenden zu ihrem Sujet zu analysieren und zu diskutieren. Dabei kann das Regie-Statement, das auf YouTube zur Verfügung steht (siehe Linkliste), herangezogen werden.
<div class='clear'>&nbsp;</div><br/>
<h5>Autor/in: Luc-Carolin Ziemann, 16.01.2020</h5>        <br /><br /><div class='hr_bottom'><hr/></div>

        <h4 class="mehr-thema">Mehr zum Thema auf kinofenster.de:</h4><br/>
<div class="mehr-zum-thema"><a class='film-link' href='/filme/neuimkino/archiv_neuimkino/its_a_free_world_film/'>It's a Free World</a> (Filmbesprechung vom 26.11.2008)<br />
<a href='/filme/archiv-film-des-monats/kf1002/dokumentarfilme_mit_mission/'>Dokumentarfilme mit Mission</a> (Hintergrundartikel vom 27.01.2010)<br />
<a class='film-link' href='/filme/filmarchiv/work-hard-play-hard-film/'>Work Hard – Play Hard</a> (Filmbesprechung vom 04.04.2012)<br />
<a class='film-link' href='/filme/filmarchiv/zwei-sprachen-ein-koffer-film/zwei-tage-eine-nacht-vktipp/'>Zwei Tage, eine Nacht</a> (FilmTipp vom 20.09.2014)<br /></div><span class="abschlusshinweis">Weitere Texte finden Sie mit unserer Suchfunktion.</span><br/><br/>                </div>
                <div class='klein'>
				    <a href='http://creativecommons.org/licenses/by-nc-nd/3.0/de/' title='CC-Lizenz'>
				    	<img src='/img/somerights20.jpg' width='88' height='33' alt='CC-Lizenz Logo' class='bild_links' />
				   	</a>
				   	Der Text ist lizenziert nach der Creative Commons Attribution-NonCommercial-NoDerivs 3.0 Germany License.<br/>
                </div>
                <br/>
<div class='clear'>&nbsp;</div>
<div class="blaetterfuss"></div>
<a class='all-films' href='/filme/archiv-film-des-monats/'>Alle Filme des Monats</a>
<div class='all-films-spacer'></div>
</div>		            </div>
		        </div>
		        <div class="inhalt_2spaltig_rechts">
                    <!--< div >//-->
            <div class="bg_box link-list">
                <h3 class="teaserHeadline">Weiterf&uuml;hrende Links</h3>
                <div class="box">
                            <a href="http://www.salzgeber.de/kino/" title="Extern: Website des Verleihs" class="extern pfeil"  onmousedown="ET_Event.link('http://www.salzgeber.de/kino/','Film-Link')" >Website des Verleihs                            </a>
                            <a href="http://marketable-people.org/index.php/de/" title="Extern: Website zum Film" class="extern pfeil"  onmousedown="ET_Event.link('http://marketable-people.org/index.php/de/','Film-Link')" >Website zum Film                            </a>
                            <a href="http://www.youtube.com/watch?v=4XFR5zARcbk&amp;feature=emb_logo" title="Extern: YouTube: Die Filmemacher skizzieren grundlegende Gedanken zu ihrem Filmporjekt &quot;Der marktgerechte Mensch&quot;" class="extern pfeil"  onmousedown="ET_Event.link('http://www.youtube.com/watch?v=4XFR5zARcbk&amp;feature=emb_logo','Film-Link')" >YouTube: Die Filmemacher skizzieren grundlegende Gedanken zu ihrem Filmporjekt &quot;Der marktgerechte Mensch&quot;                            </a>
                            <a href="http://www.filmportal.de/film/der-marktgerechte-mensch_cd7d87f9a9024197ba1f4478436f7ce3" title="Extern: filmportal.de" class="extern pfeil"  onmousedown="ET_Event.link('http://www.filmportal.de/film/der-marktgerechte-mensch_cd7d87f9a9024197ba1f4478436f7ce3','Film-Link')" >filmportal.de                            </a>
                            <a href="http://www.bpb.de/politik/innenpolitik/arbeitsmarktpolitik/" title="Extern: bpb.de: Dossier Arbeitsmarktpolitik" class="extern pfeil"  onmousedown="ET_Event.link('http://www.bpb.de/politik/innenpolitik/arbeitsmarktpolitik/','Film-Link')" >bpb.de: Dossier Arbeitsmarktpolitik                            </a>
                            <a href="http://www.spiegel.de/wirtschaft/soziales/paketboten-reportage-ueber-die-ausbeutung-von-paketzustellern-a-1301473.html" title="Extern: Der Spiegel: Unterwegs mit einem Paketzusteller: Ausgeliefert" class="extern pfeil"  onmousedown="ET_Event.link('http://www.spiegel.de/wirtschaft/soziales/paketboten-reportage-ueber-die-ausbeutung-von-paketzustellern-a-1301473.html','Film-Link')" >Der Spiegel: Unterwegs mit einem Paketzusteller: Ausgeliefert                            </a>
                </div>
            </div>
			<div class='bg_box'>
	            <h3 class="teaserHeadline">Methoden der Filmarbeit</h3>
			       <div class='box freitextteaser'>
Anregungen für die Arbeit mit Filmen im Unterricht					<a class='mehr' href='/lehrmaterial/methoden/'><img src="/img/rebrush/btn_more.png" alt="mehr" title="mehr" /></a>
					</div>
			</div>
                    <!--< div >//-->
		        </div>
	        </div>
	        <div class="clear">&nbsp;</div>
        </div>
        <div class="fuss">


<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", ["*.www.kinofenster.de","*.www.kinofenster.de","*.cms.kinofenster.de","*.preview.kinofenster.de"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.bpb.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '22']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://piwik.bpb.de/piwik.php?idsite=22" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
        <div class='fuss-kopf'>
            <span>&Uuml;ber kinofenster.de</span>
        </div>
        <div class='fuss_links'>


<a href='/ueberuns.html'>Über uns</a>
<a href='/news-rubrik/newsletter_abo/'>Newsletter</a>
<a href='/kontakt.html'>Kontakt</a>
<a href='/impressum.html'>Impressum</a>
<a href='http://www.facebook.com/kinofenster.de'>Facebook</a><a href='/datenschutz.html'>Datenschutz</a>
<a href='/sitemap.html'>Sitemap</a>






            <!--
            <div>
                <img src='/img/fill.gif' width='46' height='52' alt='' />
                <a href='http://www.bpb.de/'><img src='/img/footer_logo_bpb.jpg' width='94' height='52' alt='Logo der Bundeszentrale für politsche Bildung' /></a>
                <img src='/img/fill.gif' width='45' height='52' alt='' />
                <a href='http://www.visionkino.de/'><img src='/img/footer_logo_visionkino.jpg' width='96' height='52' alt='Logo Vision Kino' /></a>
            </div>-->
        </div>



        <div class='fuss_rechts'>
            <span class='copyright'><img src='/img/rebrush/copyright.png' alt='kinofenster.de'/></span>
            <span class='page-name'><a title='Startseite' href='/'><img src='/img/rebrush/kinofenster_logo.png' alt='kinofenster.de'/></a></span>
            <!--<span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo.png' alt='bpb.de'/></a></span>-->
            <span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo02.png' alt='bpb.de'/></a></span>
        </div>


        <div class='fuss_unten'>
            <!--<div class='icons' style="height:17px;">-->
<a rel='nofollow' href='/drucken/filme/neuimkino/der-marktgerechte-mensch-film/?=' class='drucken' onclick="window.open('/drucken/filme/neuimkino/der-marktgerechte-mensch-film/?=', 'print', 'width=650, height=700, scrollbars=yes, menubar=yes, resizable=yes'); return false;">Drucken</a><span class='pipe'>|</span>                    <a id='popupBookmark' class='bookmark' href='javascript:void(0);'>Teilen</a>
                    <div class="bookmarkIcons">
                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fder-marktgerechte-mensch-film%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_facebook.gif"/></a>
                        <a href="http://twitthis.com/twit?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fder-marktgerechte-mensch-film%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_twitter.gif"/></a>
                        <a href="http://www.studivz.net/Suggest/Selection/?u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fder-marktgerechte-mensch-film%2F&amp;desc=Der+marktgerechte+Mensch+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_vz.gif"/></a>
                        <a href="http://www.mister-wong.com/index.php?action=addurl&amp;bm_url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fder-marktgerechte-mensch-film%2F&amp;bm_description=Der+marktgerechte+Mensch+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_misterwong.gif"/></a>
                        <a href="http://del.icio.us/post?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fder-marktgerechte-mensch-film%2F&amp;title=Der+marktgerechte+Mensch+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_delicious.gif"/></a>
                        <a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fder-marktgerechte-mensch-film%2F&amp;title=Der+marktgerechte+Mensch+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_google.gif"/></a>
                        <a href="http://myweb2.search.yahoo.com/myresults/bookmarklet?t=Der+marktgerechte+Mensch+-+kinofenster.de&amp;u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fder-marktgerechte-mensch-film%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_yahoo.gif"/></a>
                        <a href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fder-marktgerechte-mensch-film%2F&amp;title=Der+marktgerechte+Mensch+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_digg.gif"/></a>
                        <a href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fder-marktgerechte-mensch-film%2F&amp;title=Der+marktgerechte+Mensch+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_stumbleupon.gif"/></a>
                        <a href="https://favorites.live.com/quickadd.aspx?marklet=1&amp;mkt=en-us&amp;url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fder-marktgerechte-mensch-film%2F&amp;title=Der+marktgerechte+Mensch+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_live.gif"/></a>
                    </div>
                    <script type="text/javascript">
                        //<![CDATA[
                            $(document).ready(function() {
                                $('body').click(function() {
                                    if ($('.bookmark_popup').css('display') == 'block') {
                                        $('.bookmark_popup').hide();
                                    }
                                });
                                $('#popupBookmark').bookmark({
                                    sites: ['facebook', 'twitter', 'vz', 'misterwong', 'delicious', 'google', 'yahoobm', 'digg', 'stumbleupon', 'messenger' ],
                                    popup: true,
                                    target: '_blank',
                                    popupText: 'Teilen',
                                    compact: false
                                });
                                $('#bookmarkClose').click(function() {
                                    if ($('.bookmark_popup').css('display') == 'block') {
                                        $('.bookmark_popup').hide();
                                    }
                                    return false;
                                });
                                $('#popupBookmark').click(function(event) {
                                    event.stopPropagation();
                                });
                            });
                        //]]>
                    </script>




                    <a class='social-fb' href="http://www.facebook.com/kinofenster.de"><img height="20" width="13" title="" alt="" src="/img/rebrush/footer_facebook.png"/></a>
                    <a class='social-twitter' href="https://twitter.com/kinofenster"><img height="20" width="25" title="" alt="" src="/img/rebrush/footer_twitter.png"/></a>
                    <a class='social-yt' href="https://www.youtube.com/channel/UCPJZ_iwGFpSN6ezlYRyEwxQ"><img height="20" width="25" title="" alt="" src="/img/rebrush/footer_youtube.png"/></a>




                    <a href='#' class='top'>Seitenanfang</a>


                <div class='clear'>&nbsp;</div>
            <!--</div>-->
        </div>

        <!--
        <div class='fuss_rechts'>
            <div class='icons'>&copy; 2020 kinofenster.de</div>
        </div>-->

        <div class='clear'>&nbsp;</div>        </div>
    </div>
    </body>
</html>
