<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
   
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" dir="ltr">
    <head>

    <title>Eine Sekunde - kinofenster.de</title>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv='expires' content='0' />
    <meta name='robots' content='index, follow, noarchive' />
    <meta name='GOOGLEBOT' content='NOARCHIVE' />
    <meta name='distribution' content='global' />
    <meta name='copyright' content='Bundeszentrale für politische Bildung/bpb und Vision Kino - Netzwerk für Film- und Medienkompetenz' />
    <meta name='language' content='de' />
    <meta name='author' content='Kinofenster.de' />
    <meta name='description' content='Filmbesprechungen, filmpädagogische Begleitmaterialien, News, Termine, Veranstaltungen, Adressen und Links für die schulische und außerschulische Filmarbeit' />
    <meta name='keywords' content='Eine Sekunde' />
    <meta name='date' content='2022-09-20CEST12:57:26' />
    <meta property="og:image" content="https://www.kinofenster.de/img/victoria-06a.jpg" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - News" href="/news-rubrik/rssfeeds/news.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Neu im Kino" href="/news-rubrik/rssfeeds/neuimkino.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Monatsausgabe" href="/news-rubrik/rssfeeds/monatsausgaben.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Dossier" href="/news-rubrik/rssfeeds/dossier.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Filmhefte" href="/news-rubrik/rssfeeds/filmhefte-datenbank.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de" href="/news-rubrik/rssfeeds/gesamt.xml" />
    <link rel='shortcut icon' href='/img/favicon.ico' type='image/x-icon' />

    <style type='text/css' media='screen'>@import url('/js/min/css-screen.php');</style>
    <style type='text/css' media='print'>@import url('/js/min/css-print.php');</style>


    <!--[if lt IE 7]>
        <style type='text/css'>@import '/js/jquery.bookmark.ie6.css';</style>
    <![endif]-->

    <script type="text/javascript" src="/js/min/js.php"></script>
    <!--<script type="text/javascript" src="/js/jwplayer.js"></script>-->
    <!--<script src="https://www.google.com/recaptcha/api.js" async defer></script>-->

    <script type='text/javascript' src='/js/jwplayer.js'></script>
    <script>jwplayer.key="5S+W+eu59yI5+eROXZTLjkuAGc07WfAyFQmeJg==";</script>    </head>

    <body>
    <div class="layout">
        <div class="kopf">
	<!--<div class='kopf_metamenue'>
	    <div>
	    </div>
	</div>-->


    <div class='header'>
        <span class='page-name'><a title='Startseite' href='/'><img src='/img/rebrush/kinofenster_logo.png' alt='kinofenster.de'/></a></span>
        <!--<span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo.png' alt='bpb.de'/></a></span>-->
        <span class='bpb-logo'><a title='Startseite' href='/'><img src='/img/rebrush/bpb_logo02.png' alt='kinofenster.de'/></a></span>
    </div>

    <div class='kopf_bild'>
        <a title='Die fabelhafte Reise der Marona, © Luftkind Filmverleih' href='/'>
            <img src='/img/db/kopfgrafik-februar-2022_1095_380_100.jpg' width='1095' height='380' alt='Die fabelhafte Reise der Marona, © Luftkind Filmverleih' />
            <!--<span class='title'>Die fabelhafte Reise der Marona, © Luftkind Filmverleih</span>-->
        </a>
    </div>

	<div class='kopf_klammer'>
		<div class='kopf_menu'>
			<div class='menu_pos'>

            <div class='pipe'><a class='on' href='/filme/'>Filme</a>


                <ul>


                    <li>
                        <a href='/filme/neuimkino/'>Aktuell</a>
                    </li>


                    <li>
                        <a href='/filme/aktueller-film-des-monats/'>Film des Monats</a>
                    </li>


                    <li>
                        <a href='/filme/archiv-film-des-monats/'>Alle Filme des Monats</a>
                    </li>


                    <li>
                        <a href='/filme/filmkanon/'>Filmkanon</a>
                    </li>


                    <li>
                        <a href='/filme/filmsuche.html'>Filme A-Z</a>
                    </li>


                </ul>


            </div>


            <div class='pipe'><a class='' href='/themen-dossiers/'>Themen</a>


                <ul>


                    <li>
                        <a href='/themen-dossiers/aktuelles-dossier/'>Aktuelles Dossier</a>
                    </li>


                    <li>
                        <a href='/themen-dossiers/alle-themendossiers/'>Alle Themendossiers</a>
                    </li>


                    <li>
                        <a href='/themen-dossiers/themen_az/'>Themen A-Z</a>
                    </li>


                </ul>


            </div>


            <div class='pipe'><a class='' href='/lehrmaterial/'>Unterrichten</a>


                <ul>


                    <li>
                        <a href='/lehrmaterial/filmhefte/'>Unterrichts&shy;material</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/methoden/'>Methoden</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/glossar/'>Glossar</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/filmgewerke/'>Filmgewerke</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/publikationen/'>Publikationen</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/adressen-rubrik/'>Adressen</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/links/'>Links</a>
                    </li>


                </ul>


            </div>


            <div class='ohne_pipe'><a class='' href='/ueberuns.html'>Über uns</a>


            </div>


			</div>
		</div>
		<div class='kopf_suche'>
		    <form action='/suche.html' method='get'>
		        <div>
			        <label for='suche'>Suche</label>
			        <input type="hidden" id='vt_actio' name='vt_action' value='suchen' />
			        <input class='text' type='text' id='suche' name='vt_text' value='' />
			        <input class='submit' type='image' name='submit' src='/img/rebrush/btn_searchform.png' />
		        </div>
		    </form>
		</div>
		<div class='clear'>&nbsp;</div>
	</div>
	<div class='clear'>&nbsp;</div>
	<div class='kopf_breadcrumb'><div><a href='/index.html'>> Start</a><a href='/filme/'>> Filme</a><a href='/filme/neuimkino/'>> Aktuell</a><a class='on' href='/filme/neuimkino/eine-sekunde-film/'>> Eine Sekunde</a></div></div>
        </div>
        <div class="inhalt">
            <div class="inhalt_menu">
<div>
                <div class="e1">
                    <a href="/filme/neuimkino/" class="ondown">Aktuell</a>
                </div>
                <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/eine-sekunde-film/" class="on">Eine Sekunde</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/into-the-ice-film/" class="off">Into the Ice</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/moonage-daydream-film/" class="off">Moonage Daydream</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/hive-film/" class="off">Hive</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/tod-und-spiele-muenchen-72-film/" class="off">Tod und Spiele <br />
– München '72</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/menschen-am-sonntag-film/" class="off">Menschen am Sonntag</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/maerzengrund-film/" class="off">Märzengrund</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/aktueller-film-des-monats/">Film des Monats</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/archiv-film-des-monats/">Alle Filme des Monats</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/filmkanon/">Filmkanon</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/filmsuche.html">Filme A-Z</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
</div>            </div>
            <div class="inhalt_spalten">
                <div class="inhalt_2spaltig_links">
                    <div >


<div class='objekt-film'>

				<h1 class='film'>Eine Sekunde</h1>
				<h2>Yī miǎo zhōng</h2>				<br/>
    <div class='gallery' style="float: left; text-align: right; height: 271px">
        <a class='zoombuttonLink' href='/img/db/eine-sekunde-plakat_424_600_100.jpg' title="Eine Sekunde, Filmplakat (© MUBI)">
            <img src="/img/db/eine-sekunde-plakat_192_271_100.jpg" alt="Eine Sekunde, Filmplakat (© MUBI)" title="Eine Sekunde, Filmplakat (© MUBI)" width="192" height="271" />
            <span class="zoombutton" style="display:block;margin: -25px 5px 0 0  !important;">
                <img src="/img/zoom.png" alt="Zoom" />
            </span>
        </a>
    </div>
                <div class='metaangaben' style='margin:-5px 0 0 214px;'>China 2020<br/><a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_genre=TRAGIKOMODIE" title="Filmsuche" >Tragikomödie</a><br/><br/><b>Ver&ouml;ffentlichungstermin:</b> 16.09.2022<br/><b>Distributionsform:</b> VoD<br/><b>Verf&uuml;gbarkeit:</b> MUBI<br/><b>Regie:</b> Zhang Yimou<br/><b>Drehbuch:</b> Zou Jingzhi und Zhang Yimou nach dem Roman &quot;Der Verbrecher Lu Yanshi&quot; von Yan Geling<br/><b>Darsteller/innen:</b> Yi Zhang, Haocun Liu, Wei Fan u.a.<br/><b>Kamera:</b> Xiaoding Zhao<br/><b>Laufzeit:</b> 103 min, dt, Fassung, OmU<br/><b>Format:</b> digital, Farbe<br/><b>Filmpreise:</b> Asian Film Awards 2021: Beste Regie (Zhang Yimou), Bester Newcomer (Haocun Liu)<br/><b>FSK:</b> ab 12 J.<br/><b>Altersempfehlung:</b> ab 16 J.<br/><b>Klassenstufen:</b> <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_klassenstufe_von=11" title="Filmsuche">ab 11. Klasse</a><br/><b>Themen:</b> <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=KOMMUNISMUS" title="Schlagwortsuche zu: Kommunismus" >Kommunismus</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=ZENSUR" title="Schlagwortsuche zu: Zensur" >Zensur</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=INDIVIDUUM+UND+GESELLSCHAFT" title="Schlagwortsuche zu: Individuum (und Gesellschaft)" >Individuum (und Gesellschaft)</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=FILMGESCHICHTE" title="Schlagwortsuche zu: Filmgeschichte" >Filmgeschichte</a><br/><b>Unterrichtsf&auml;cher:</b> <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=GESCHICHTE" title="Filmsuche" >Geschichte</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=POLITIK" title="Filmsuche" >Politik</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=MEDIENKUNDE" title="Filmsuche" >Medienkunde</a><br/>				</div>
				<div class="clear">&nbsp;</div>
                <div class="fliesstext">
China zur Zeit der Kulturrevolution. Per Motorrad wird die 35-mm-Filmkopie einer propagandistischen Wochenschau durch die Wüste Gobi transportiert. An einem Vorführungsort stiehlt das Waisenmädchen Liu eine der Rollen – sie benötigt Filmmaterial, um einen Lampenschirm zu reparieren. Der Diebstahl wird von Zhang Jiusheng beobachtet, der aus einem Arbeits- und Umerziehungslager geflüchtet ist. Zhang hat erfahren, dass seine Tochter, die er seit Jahren nicht mehr gesehen hat, in der Wochenschau Nummer 22 gezeigt wird. Es stellt sich heraus, dass es sich um eine Sekunde des Filmmaterials handelt. Zhang muss sich beeilen, den Film zu sehen, weil jede Woche eine neue Wochenschau vorgeführt wird. Deshalb versucht er, die Filmrolle zurückzuholen. Ein absurdes Wettrennen zwischen dem Waisenmädchen und dem Entflohenen beginnt, das von der Wüste in eine Provinzstadt führt. Als die Filmrolle dort in den Straßenstaub fällt und völlig verdreckt, scheint Zhangs Vorhaben gescheitert. Doch der örtliche Filmvorführer und Parteigänger Fan Dianying unterzieht die Filmkopie mit Hilfe des Publikums einer aufwändigen Reinigung. So wird die Wochenschau doch noch gezeigt, und es kommt zum Showdown zwischen Liu und Zhang im Kinosaal eines maoistischen Kulturhauses.<br />
<div class='clear'>&nbsp;</div><br />
<iframe width="560" height="315" src="https://www.youtube.com/embed/uVqmkAyNUCk" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<br/><br/>Während der äußerst gewaltsamen Kulturrevolution in China (1966-76) waren Kino und wandernde Filmvorführer Säulen der staatlichen Propaganda. In <span class="filmtitel">Eine Sekunde</span> verarbeitet Zhang Yimou, einer der berühmtesten Regisseure der Volksrepublik, seine persönlichen Erfahrungen aus jener Zeit in einer Mischung aus <a href='/lehrmaterial/glossar/road_movie/'>Roadmovie</a> und existenzieller Gauner<a href='/lehrmaterial/glossar/genre/'>komödie</a>. Sein Film ist zugleich eine nostalgische Liebeserklärung an das analoge Kino. Die sinnliche Materialität von <a href='https://filmlexikon.uni-kiel.de/doku.php/0:35mmfilm-860' title='Externer Link'>35-mm-Film</a> spielt eine wichtige Rolle sowohl in der Handlung als auch in der Filmästhetik. Viele <a href='/lehrmaterial/glossar/szene/'>Szenen</a> stellen auch einen direkten Zusammenhang zwischen Schattentheater und Film her – das chinesische Wort für Film lautet &quot;dianyin&quot; und bedeutet &quot;elektrische Schatten&quot;. Auch darüber hinaus betonen die <a href='/lehrmaterial/glossar/einstellungsgroessen/'>Kameraeinstellungen</a> die Poetik des Lichts sowie die kalligraphische Schönheit von Landschaften und Gesichtern – und verbinden so das Kino mit chinesischen Kunsttraditionen. Wichtig ist auch der <a href='/lehrmaterial/glossar/drehort-set/'>Schauplatz</a>: <span class="filmtitel">Eine Sekunde</span> beginnt und endet in der Wüstengegend bei Dunhuang, einem bedeutenden Ort chinesischer Kultur. Diese Klammer wird zur Metapher für den Lebenskampf von Individuen, deren zeitliche Begrenztheit auf die zeitlose Natur trifft. Jede menschliche Spur – auch der Sekundenschnipsel des Films – verschwinden im Sand kosmischer Gleichgültigkeit.
<br/><br/>Im Unterricht eignet sich <span class="filmtitel">Eine Sekunde</span>, um die Diversität visueller Kulturen zu thematisieren: Anhand des Films lassen sich faszinierende Einblicke in das chinesische Kino und seine Wurzeln im Schattentheater gewinnen. Zhang Yimou ist eine Regie-Ikone der <a href='https://filmlexikon.uni-kiel.de/doku.php/f:funftegeneration-2691' title='Externer Link'>Fünften Generation</a> von chinesischen Filmemacher/-innen, und obwohl er selbst angibt, keine politischen Filme zu drehen, ist er in seinem Land immer wieder politischer Zensur ausgesetzt. So konnte <span class="filmtitel">Eine Sekunde</span> erst nach einem mit &quot;technischen Gründen&quot; erklärten Rückzug von der Berlinale 2019 mit zweijähriger Verspätung in einer offenbar veränderten Fassung gezeigt werden. Der Film bietet so Gelegenheit, im Fach Politik über Kunstfreiheit, Zensur und Staatskunst zu diskutieren: Wann ist Film Bildung, wann Propaganda, wann Kunst? Auch das kritische Potenzial von <span class="filmtitel">Eine Sekunde</span> sollte analysiert werden: Der Film zeigt, wie Medien in der Kulturrevolution staatlich eingesetzt wurden, und gleichzeitig, wie individuelle Subversion, alternatives Denken und Solidarität sich dennoch einen Weg bahnen. Interessant ist auch der an der historischen Seidenstraße gelegene Drehort Dunhuang. Eine Recherche zum Ort kann als Basis für eine Thematisierung des aktuellen Seidenstraßenprojekts Chinas dienen.
<div class='clear'>&nbsp;</div><br/>
<h5>Autor/in: Redaktion kinofenster.de, 20.09.2022</h5>        <br /><br /><div class='hr_bottom'><hr/></div>

        <h4 class="mehr-thema">Mehr zum Thema auf kinofenster.de:</h4><br/>
<div class="mehr-zum-thema"><a class='film-link' href='/filme/archiv-film-des-monats/kf0008/keiner_weniger_film/'>Keiner weniger</a> (Filmbesprechung vom 01.08.2000)<br />
<a class='film-link' href='/filme/archiv-film-des-monats/kf0008/heimweg_film/'>Heimweg</a> (Filmbesprechung vom 01.08.2000)<br />
<a href='/filme/archiv-film-des-monats/kf0008/das_kino_der_volksrepublik_china_einleitung/'>Das Kino der Volksrepublik China</a> (Einführungstext vom 21.09.2006)</div><span class="abschlusshinweis">Weitere Texte finden Sie mit unserer Suchfunktion.</span><br/><br/>                </div>
                <div class='klein'>
				    <a href='http://creativecommons.org/licenses/by-nc-nd/3.0/de/' title='CC-Lizenz'>
				    	<img src='/img/somerights20.jpg' width='88' height='33' alt='CC-Lizenz Logo' class='bild_links' />
				   	</a>
				   	Der Text ist lizenziert nach der Creative Commons Attribution-NonCommercial-NoDerivs 3.0 Germany License.<br/>
                </div>
                <br/>
<div class='clear'>&nbsp;</div>
<div class="blaetterfuss"></div>
<a class='all-films' href='/filme/archiv-film-des-monats/'>Alle Filme des Monats</a>
<div class='all-films-spacer'></div>
</div>		            </div>
		        </div>
		        <div class="inhalt_2spaltig_rechts">
                    <!--< div >//-->
            <div class="bg_box link-list">
                <h3 class="teaserHeadline">Weiterf&uuml;hrende Links</h3>
                <div class="box">
                            <a href="http://mubi.com/de/films/one-second" title="Extern: Filmwebseite auf MUBI" class="extern pfeil"  onmousedown="ET_Event.link('http://mubi.com/de/films/one-second','Film-Link')" >Filmwebseite auf MUBI                            </a>
                            <a href="http://www.rnd.de/kultur/eine-sekunde-von-zhang-yimou-im-kino-katz-und-maus-spiele-in-der-revolution-ID3ORJAF3FAD5ADXU5MQXEZ77U.html" title="Extern: rnd.de: Artikel zum Film" class="extern pfeil"  onmousedown="ET_Event.link('http://www.rnd.de/kultur/eine-sekunde-von-zhang-yimou-im-kino-katz-und-maus-spiele-in-der-revolution-ID3ORJAF3FAD5ADXU5MQXEZ77U.html','Film-Link')" >rnd.de: Artikel zum Film                            </a>
                            <a href="http://www.fr.de/kultur/tv-kino/eine-sekunde-von-zhang-yimou-darf-nach-zwei-jahren-in-die-kinos-heroische-soehne-und-toechter-91665457.html" title="Extern: fr.de: Filmbesprechung" class="extern pfeil"  onmousedown="ET_Event.link('http://www.fr.de/kultur/tv-kino/eine-sekunde-von-zhang-yimou-darf-nach-zwei-jahren-in-die-kinos-heroische-soehne-und-toechter-91665457.html','Film-Link')" >fr.de: Filmbesprechung                            </a>
                            <a href="http://www.deutschlandfunk.de/vor-50-jahren-in-china-die-grosse-proletarische-100.html" title="Extern: deutschlandfunk.de: Artikel über die chinesische Kulturrevolution" class="extern pfeil"  onmousedown="ET_Event.link('http://www.deutschlandfunk.de/vor-50-jahren-in-china-die-grosse-proletarische-100.html','Film-Link')" >deutschlandfunk.de: Artikel über die chinesische Kulturrevolution                            </a>
                            <a href="http://www.nytimes.com/2022/07/23/movies/zhang-yimou-movie.html" title="Extern: Artikel über die Entfernung des Namens der Autorin Yan Geling aus den Credits " class="extern pfeil"  onmousedown="ET_Event.link('http://www.nytimes.com/2022/07/23/movies/zhang-yimou-movie.html','Film-Link')" >Artikel über die Entfernung des Namens der Autorin Yan Geling aus den Credits                             </a>
                            <a href="http://www.bpb.de/shop/zeitschriften/apuz/228479/kulturrevolution/" title="Extern: APuZ: Kulturrevolution" class="extern pfeil"  onmousedown="ET_Event.link('http://www.bpb.de/shop/zeitschriften/apuz/228479/kulturrevolution/','Film-Link')" >APuZ: Kulturrevolution                            </a>
                </div>
            </div>
			<div class='bg_box'>
	            <h3 class="teaserHeadline">Methoden der Filmarbeit</h3>
			       <div class='box freitextteaser'>
Anregungen für die Arbeit mit Filmen im Unterricht					<a class='mehr' href='/lehrmaterial/methoden/'><img src="/img/rebrush/btn_more.png" alt="mehr" title="mehr" /></a>
					</div>
			</div>
                    <!--< div >//-->
		        </div>
	        </div>
	        <div class="clear">&nbsp;</div>
        </div>
        <div class="fuss">


<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", ["*.www.kinofenster.de","*.www.kinofenster.de","*.cms.kinofenster.de","*.preview.kinofenster.de"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  _paq.push(['disableCookies']);
  (function() {
    var u="https://piwik.bpb.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '22']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://piwik.bpb.de/piwik.php?idsite=22" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
        <div class='fuss-kopf'>
            <span>&Uuml;ber kinofenster.de</span>
        </div>
        <div class='fuss_links'>


<a href='/ueberuns.html'>Über uns</a>
<a href='/news-rubrik/newsletter_abo/'>Newsletter</a>
<a href='/kontakt.html'>Kontakt</a>
<a href='/impressum.html'>Impressum</a>
<a href='http://www.facebook.com/kinofenster.de'>Facebook</a><a href='/datenschutz.html'>Datenschutz</a>
<a href='/sitemap.html'>Sitemap</a>






            <!--
            <div>
                <img src='/img/fill.gif' width='46' height='52' alt='' />
                <a href='http://www.bpb.de/'><img src='/img/footer_logo_bpb.jpg' width='94' height='52' alt='Logo der Bundeszentrale für politsche Bildung' /></a>
                <img src='/img/fill.gif' width='45' height='52' alt='' />
                <a href='http://www.visionkino.de/'><img src='/img/footer_logo_visionkino.jpg' width='96' height='52' alt='Logo Vision Kino' /></a>
            </div>-->
        </div>



        <div class='fuss_rechts'>
            <span class='copyright'><img src='/img/rebrush/copyright.png' alt='kinofenster.de'/></span>
            <span class='page-name'><a title='Startseite' href='/'><img src='/img/rebrush/kinofenster_logo.png' alt='kinofenster.de'/></a></span>
            <!--<span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo.png' alt='bpb.de'/></a></span>-->
            <span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo02.png' alt='bpb.de'/></a></span>
        </div>


        <div class='fuss_unten'>
            <!--<div class='icons' style="height:17px;">-->
<a rel='nofollow' href='/drucken/filme/neuimkino/eine-sekunde-film/?=' class='drucken' onclick="window.open('/drucken/filme/neuimkino/eine-sekunde-film/?=', 'print', 'width=650, height=700, scrollbars=yes, menubar=yes, resizable=yes'); return false;">Drucken</a><span class='pipe'>|</span>                    <a id='popupBookmark' class='bookmark' href='javascript:void(0);'>Teilen</a>
                    <div class="bookmarkIcons">
                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Feine-sekunde-film%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_facebook.gif"/></a>
                        <a href="http://twitthis.com/twit?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Feine-sekunde-film%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_twitter.gif"/></a>
                        <a href="http://www.studivz.net/Suggest/Selection/?u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Feine-sekunde-film%2F&amp;desc=Eine+Sekunde+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_vz.gif"/></a>
                        <a href="http://www.mister-wong.com/index.php?action=addurl&amp;bm_url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Feine-sekunde-film%2F&amp;bm_description=Eine+Sekunde+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_misterwong.gif"/></a>
                        <a href="http://del.icio.us/post?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Feine-sekunde-film%2F&amp;title=Eine+Sekunde+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_delicious.gif"/></a>
                        <a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Feine-sekunde-film%2F&amp;title=Eine+Sekunde+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_google.gif"/></a>
                        <a href="http://myweb2.search.yahoo.com/myresults/bookmarklet?t=Eine+Sekunde+-+kinofenster.de&amp;u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Feine-sekunde-film%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_yahoo.gif"/></a>
                        <a href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Feine-sekunde-film%2F&amp;title=Eine+Sekunde+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_digg.gif"/></a>
                        <a href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Feine-sekunde-film%2F&amp;title=Eine+Sekunde+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_stumbleupon.gif"/></a>
                        <a href="https://favorites.live.com/quickadd.aspx?marklet=1&amp;mkt=en-us&amp;url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Feine-sekunde-film%2F&amp;title=Eine+Sekunde+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_live.gif"/></a>
                    </div>
                    <script type="text/javascript">
                        //<![CDATA[
                            $(document).ready(function() {
                                $('body').click(function() {
                                    if ($('.bookmark_popup').css('display') == 'block') {
                                        $('.bookmark_popup').hide();
                                    }
                                });
                                $('#popupBookmark').bookmark({
                                    sites: ['facebook', 'twitter', 'vz', 'misterwong', 'delicious', 'google', 'yahoobm', 'digg', 'stumbleupon', 'messenger' ],
                                    popup: true,
                                    target: '_blank',
                                    popupText: 'Teilen',
                                    compact: false
                                });
                                $('#bookmarkClose').click(function() {
                                    if ($('.bookmark_popup').css('display') == 'block') {
                                        $('.bookmark_popup').hide();
                                    }
                                    return false;
                                });
                                $('#popupBookmark').click(function(event) {
                                    event.stopPropagation();
                                });
                            });
                        //]]>
                    </script>




                    <a class='social-fb' href="http://www.facebook.com/kinofenster.de"><img height="20" width="13" title="" alt="" src="/img/rebrush/footer_facebook.png"/></a>
                    <a class='social-twitter' href="https://twitter.com/kinofenster"><img height="20" width="25" title="" alt="" src="/img/rebrush/footer_twitter.png"/></a>
                    <a class='social-yt' href="https://www.youtube.com/channel/UCPJZ_iwGFpSN6ezlYRyEwxQ"><img height="20" width="25" title="" alt="" src="/img/rebrush/footer_youtube.png"/></a>




                    <a href='#' class='top'>Seitenanfang</a>


                <div class='clear'>&nbsp;</div>
            <!--</div>-->
        </div>

        <!--
        <div class='fuss_rechts'>
            <div class='icons'>&copy; 2022 kinofenster.de</div>
        </div>-->

        <div class='clear'>&nbsp;</div>        </div>
    </div>
    </body>
</html>
