<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
   
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" dir="ltr">
    <head>

    <title>Die kleinen Hexenjäger - kinofenster.de</title>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv='expires' content='0' />
    <meta name='robots' content='index, follow, noarchive' />
    <meta name='GOOGLEBOT' content='NOARCHIVE' />
    <meta name='distribution' content='global' />
    <meta name='copyright' content='Bundeszentrale für politische Bildung/bpb und Vision Kino - Netzwerk für Film- und Medienkompetenz' />
    <meta name='language' content='de' />
    <meta name='author' content='Kinofenster.de' />
    <meta name='description' content='Filmbesprechungen, filmpädagogische Begleitmaterialien, News, Termine, Veranstaltungen, Adressen und Links für die schulische und außerschulische Filmarbeit' />
    <meta name='keywords' content='Die kleinen Hexenjäger' />
    <meta name='date' content='2019-04-30CEST14:31:33' />
    <meta property="og:image" content="https://www.kinofenster.de/img/victoria-06a.jpg" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - News" href="/news-rubrik/rssfeeds/news.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Neu im Kino" href="/news-rubrik/rssfeeds/neuimkino.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Monatsausgabe" href="/news-rubrik/rssfeeds/monatsausgaben.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Dossier" href="/news-rubrik/rssfeeds/dossier.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Filmhefte" href="/news-rubrik/rssfeeds/filmhefte-datenbank.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de" href="/news-rubrik/rssfeeds/gesamt.xml" />
    <link rel='shortcut icon' href='/img/favicon.ico' type='image/x-icon' />

    <style type='text/css' media='screen'>@import url('/js/min/css-screen.php');</style>
    <style type='text/css' media='print'>@import url('/js/min/css-print.php');</style>


    <!--[if lt IE 7]>
        <style type='text/css'>@import '/js/jquery.bookmark.ie6.css';</style>
    <![endif]-->

    <script type="text/javascript" src="/js/min/js.php"></script>
    <!--<script type="text/javascript" src="/js/jwplayer.js"></script>-->
    <!--<script src="https://www.google.com/recaptcha/api.js" async defer></script>-->

    <script type='text/javascript' src='/js/jwplayer.js'></script>
    <script>jwplayer.key="5S+W+eu59yI5+eROXZTLjkuAGc07WfAyFQmeJg==";</script>    </head>

    <body>
    <div class="layout">
        <div class="kopf">
	<!--<div class='kopf_metamenue'>
	    <div>
	    </div>
	</div>-->


    <div class='header'>
        <span class='page-name'><a title='Startseite' href='/'><img src='/img/rebrush/kinofenster_logo.png' alt='kinofenster.de'/></a></span>
        <!--<span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo.png' alt='bpb.de'/></a></span>-->
        <span class='bpb-logo'><a title='Startseite' href='/'><img src='/img/rebrush/bpb_logo02.png' alt='kinofenster.de'/></a></span>
    </div>

    <div class='kopf_bild'>
        <a title='The Florida Project, Szenenbild: Drei Kinder spielen auf einer Sommerwiese vor einem türkisen Haus. (© PROKINO Filmverleih GmbH)' href='/'>
            <img src='/img/db/kopfgrafik-fruehling-2019_1095_380_100.jpg' width='1095' height='380' alt='The Florida Project, Szenenbild: Drei Kinder spielen auf einer Sommerwiese vor einem türkisen Haus. (© PROKINO Filmverleih GmbH)' />
            <!--<span class='title'>The Florida Project, Szenenbild: Drei Kinder spielen auf einer Sommerwiese vor einem türkisen Haus. (© PROKINO Filmverleih GmbH)</span>-->
        </a>
    </div>

	<div class='kopf_klammer'>
		<div class='kopf_menu'>
			<div class='menu_pos'>

            <div class='pipe'><a class='on' href='/filme/'>Filme</a>


                <ul>


                    <li>
                        <a href='/filme/neuimkino/'>Aktuell</a>
                    </li>


                    <li>
                        <a href='/filme/aktueller-film-des-monats/'>Film des Monats</a>
                    </li>


                    <li>
                        <a href='/filme/archiv-film-des-monats/'>Alle Filme des Monats</a>
                    </li>


                    <li>
                        <a href='/filme/filmkanon/'>Filmkanon</a>
                    </li>


                    <li>
                        <a href='/filme/filmsuche.html'>Filme A-Z</a>
                    </li>


                </ul>


            </div>


            <div class='pipe'><a class='' href='/themen-dossiers/'>Themen</a>


                <ul>


                    <li>
                        <a href='/themen-dossiers/aktuelles-dossier/'>Aktuelles Dossier</a>
                    </li>


                    <li>
                        <a href='/themen-dossiers/alle-themendossiers/'>Alle Themendossiers</a>
                    </li>


                    <li>
                        <a href='/themen-dossiers/themen_az/'>Themen A-Z</a>
                    </li>


                </ul>


            </div>


            <div class='pipe'><a class='' href='/lehrmaterial/'>Unterrichten</a>


                <ul>


                    <li>
                        <a href='/lehrmaterial/filmhefte/'>Unterrichts&shy;material</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/methoden/'>Methoden</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/glossar/'>Glossar</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/filmgewerke/'>Filmgewerke</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/publikationen/'>Publikationen</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/veranstaltungen/'>Veranstaltungs&shy;tipps</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/adressen-rubrik/'>Adressen</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/links/'>Links</a>
                    </li>


                </ul>


            </div>


            <div class='ohne_pipe'><a class='' href='/ueberuns.html'>Über uns</a>


            </div>


			</div>
		</div>
		<div class='kopf_suche'>
		    <form action='/suche.html' method='get'>
		        <div>
			        <label for='suche'>Suche</label>
			        <input type="hidden" id='vt_actio' name='vt_action' value='suchen' />
			        <input class='text' type='text' id='suche' name='vt_text' value='' />
			        <input class='submit' type='image' name='submit' src='/img/rebrush/btn_searchform.png' />
		        </div>
		    </form>
		</div>
		<div class='clear'>&nbsp;</div>
	</div>
	<div class='clear'>&nbsp;</div>
	<div class='kopf_breadcrumb'><div><a href='/index.html'>> Start</a><a href='/filme/'>> Filme</a><a href='/filme/neuimkino/'>> Aktuell</a><a class='on' href='/filme/neuimkino/die-kleinen-hexenjaeger-film/'>> Die kleinen Hexenjäger</a></div></div>
        </div>
        <div class="inhalt">
            <div class="inhalt_menu">
<div>
                <div class="e1">
                    <a href="/filme/neuimkino/" class="ondown">Aktuell</a>
                </div>
                <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/die-kleinen-hexenjaeger-film/" class="on">Die kleinen Hexenjäger</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/bungalow-film/" class="off">Bungalow (WA)</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/van-gogh-film/" class="off">Van Gogh – An der Schwelle zur Ewigkeit</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/wenn-du-koenig-waerst-film/" class="off">Wenn du König wärst</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/alfons-zitterbacke-film/" class="off">Alfons Zitterbacke</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/dark-eden-film/" class="off">Dark Eden</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/another-day-of-life-film/" class="off">Another Day of Life</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/unheimlich-perfekte-freunde-filmtipp/" class="off">Unheimlich perfekte Freunde</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/aktueller-film-des-monats/">Film des Monats</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/archiv-film-des-monats/">Alle Filme des Monats</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/filmkanon/">Filmkanon</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/filmsuche.html">Filme A-Z</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
</div>            </div>
            <div class="inhalt_spalten">
                <div class="inhalt_2spaltig_links">
                    <div >


<div class='objekt-film'>

				<h1 class='film'>Die kleinen Hexenjäger</h1>
				<h2>Zlogonje / The Witch Hunters</h2>				<br/>
    <div class='gallery' style="float: left; text-align: right; height: 271px">
        <a class='zoombuttonLink' href='/img/db/die-kleinen-hexenjaeger-pl_425_600_100.jpg' title="Die kleinen Hexenjäger (Filmplakat, © Der Filmverleih GmbH)">
            <img src="/img/db/die-kleinen-hexenjaeger-pl_192_271_100.jpg" alt="Die kleinen Hexenjäger (Filmplakat, © Der Filmverleih GmbH)" title="Die kleinen Hexenjäger (Filmplakat, © Der Filmverleih GmbH)" width="192" height="271" />
            <span class="zoombutton" style="display:block;margin: -25px 5px 0 0  !important;">
                <img src="/img/zoom.png" alt="Zoom" />
            </span>
        </a>
    </div>
                <div class='metaangaben' style='margin:-5px 0 0 214px;'>Serbien, Mazedonien 2018<br/><a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_genre=DRAMA" title="Filmsuche" >Drama</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_genre=FANTASYFILM" title="Filmsuche" >Fantasyfilm</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_genre=KINDERFILM" title="Filmsuche" >Kinderfilm</a><br/><br/><b>Kinostart:</b> 02.05.2019 <br/><b>Verleih:</b> <a href="/lehrmaterial/adressen-rubrik/adressen/der-filmverleih/" title="Der Filmverleih">Der Filmverleih</a><br/><b>Regie:</b> Raško Miljkovič<br/><b>Drehbuch:</b> Milos Kreckovic, Marko Manojlovic, nach dem Kinderbuch von Jasminka Petrović<br/><b>Darsteller/innen:</b> Mihajlo Milavic, Silma Mahmuti, Jelena Jovanova, Bojan Žirović, Dubravka Kovjanic, Jelena Jovanova, Olga Odanović, Milutin Milosevic, Stela Cetkovic u. a.<br/><b>Kamera:</b> Miksa Andjelic<br/><b>Laufzeit:</b> 86 min, Deutsche Fassung<br/><b>Format:</b> Digital, Farbe<br/><b>Barrierefreie Fassung:</b> nein<br/><b>Filmpreise:</b> TIFF Kids International Film Festival (Toronto) 2018: Young People's Jury Award for Best Feature Film; Zlin IFF 2018: The City of Zlín Award for the Best Children Performance in a Feature Film for Children<br/><b>FSK:</b> Ohne Angaben<br/><b>Altersempfehlung:</b> 9-12 J.<br/><b>Klassenstufen:</b> <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_klassenstufe_von=4&amp;fs_klassenstufe_bis=7" title="Filmsuche">4. bis 7. Klasse</a><br/><b>Themen:</b> <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=FREUNDSCHAFT" title="Schlagwortsuche zu: Freundschaft" >Freundschaft</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=BEHINDERUNG" title="Schlagwortsuche zu: Behinderung" >Behinderung</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=FANTASIE" title="Schlagwortsuche zu: Fantasie" >Fantasie</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=FAMILIE" title="Schlagwortsuche zu: Familie" >Familie</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=SCHEIDUNG" title="Schlagwortsuche zu: Scheidung" >Scheidung</a><br/><b>Unterrichtsf&auml;cher:</b> <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=DEUTSCH" title="Filmsuche" >Deutsch</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=ETHIK" title="Filmsuche" >Ethik</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=RELIGION" title="Filmsuche" >Religion</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=KUNST" title="Filmsuche" >Kunst</a><br/>				</div>
				<div class="clear">&nbsp;</div>
                <div class="fliesstext">
Der zehnjährige Jovan ist gerne vor allen anderen Kindern im Klassenraum. Nicht etwa, weil er ein Streber ist, sondern weil er aufgrund einer partiellen Zerebralparese nicht gut laufen kann. Wenn er an seinem Platz sitzt, fällt seine Gehbehinderung jedoch niemandem auf. Auch deshalb findet der schüchterne Junge es nicht gut, dass die neue Mitschülerin Milica ausgerechnet neben ihn gesetzt wird. Jovan wäre viel lieber für sich. Aber Milica ist hartnäckig, unerschrocken und weiß genau, was sie will. Bald freunden sich die beiden an. Eines Tages vertraut Milica Jovan ein Geheimnis an: Die neue Freundin ihres Vaters ist eine Hexe, die ihren Papa verzaubert hat. Nur deshalb, glaubt sie, habe er sie und ihre Mutter verlassen. Bislang träumte Jovan immer nur davon, ein Superheld zu sein. Nun kann er beweisen, dass er auch im echten Leben das Zeug dazu hat. Denn eines ist den beiden Kinder klar: Die Hexe muss nicht nur gejagt, sondern sogar &quot;getötet&quot; und Milicias Vater von dem bösen Bann befreit werden.
<br/><br/>Von Anfang an bezieht <span class="filmtitel">Die kleinen Hexenjäger</span> seinen Reiz aus der Vermischung der Realitäts- und Wahrnehmungsebenen. Der Auftritt von Jovan als Superheld Shade, der mutig ist, bis in die Erdumlaufbahn hinauffliegen kann und die großspurigen Jungs aus der Schule in die Schranken weist, entpuppt sich durch die <a href='/lehrmaterial/glossar/montage/'>Montage</a> schnell als Traum. Später wird der Film in diese Fantasiewelt zurückkehren, wenn Jovan sich vorstellt, wie er sich auf die Suche nach der vermeintlichen Hexe macht und dabei allerlei Gefahren trotzen muss. Durch die dunkle <a href='/lehrmaterial/glossar/farbgebung/'>Farbgebung</a>, die <a href='/lehrmaterial/glossar/beleuchtung/'>Low-Key-Beleuchtung</a> und hyperrealistische <a href='/lehrmaterial/glossar/tongestaltung-sound-design/'>Toneffekte</a> erinnern diese <a href='/lehrmaterial/glossar/szene/'>Szenen</a> mitunter an den <a href='/lehrmaterial/glossar/mise_en_scene/'>Inszenierungsstil</a> von <a href='/lehrmaterial/glossar/horrorfilme/'>Horrorfilmen</a>. Für Jovan ist die Superheldenfantasie und die Maskierung auch ein Mittel, um sich zu befreien. Wenn das echte Leben zu belastend oder einengend für ihn wird, flüchtet Jovan sich in seine Traumwelt, in der er das Sagen hat und in der er überdies seine körperlichen Beeinträchtigungen überwinden kann. Im Unklaren bleibt unterdessen lange, ob die Freundin von Milicas Vater tatsächlich eine Hexe ist – oder ob Milica sich diese nur als solche vorstellt. Die Inszenierung bleibt mehrdeutig, so dass beides möglich ist.<br />
<div class='clear'>&nbsp;</div><br />
<div class='video_vollbild' style='margin-top:10px; margin-bottom:0px;'>
    <div class='video' style='width: 625px;padding-bottom:5px;'>
        <div id='id2f28e47fd2ea999e97267a573c42c232'>&nbsp;</div>
        <script type='text/javascript'>
            jwplayer('id2f28e47fd2ea999e97267a573c42c232').setup({
        'file': '/download/die-kleinen-hexenjaeger-trailer.mp4',
    'id':   'ida7f3359681bb92e8faef227e2131ee69',
    'backcolor': 'fdfdfd',
    'frontcolor': '1f7e9c',
    'controlbar': 'bottom',
    'stretching': 'fill',
    'width': 625,
    'height': 375,
    'image': '/img/db/die-kleinen-hexenjaeger-snap_625_351_80.jpg',
    'modes': [
        {type: 'html5'},
        {type: 'flash', src: '/js/player-licensed.swf'}
        // {type: 'download'}
    ]
            });
        </script>
        <span>Die kleinen Hexenjäger, Trailer (© Der Filmverleih)</span>
    </div>
</div>

<br/><br/>Während die &quot;Hexenjagd&quot; für Milica notwendig ist, um sich ihren Ängsten und ihrer Wut auf die neue Freundin des Vaters zu stellen, verlässt Jovan dank Milica zum ersten Mal seine vertraute Welt und erfährt, dass man auch jenseits von Träumen Abenteuer bestehen kann. <span class="filmtitel">Die kleinen Hexenjäger</span> bietet damit sensible Einblicke in die Wahrnehmung zweier Kinder, die sich großen Problemen in ihrem Leben stellen müssen, und übernimmt konsequent deren Sichtweise. Gerade die <a href='/lehrmaterial/glossar/fantasyfilm/'>fantastischen</a> Überhöhungen machen dabei deutlich, was sie fühlen und wonach sie sich sehnen. Anhand der Geschichte von Jovan kann in Fächern mit lebenskundlichen Bezügen besprochen werden, was die Maskierung für ihn bedeutet, aber auch reflektiert werden, wie Jovan selbst, seine Familie, seine Freundin Milica und seine Mitschüler/-innen mit seiner Behinderung umgehen. Milicas Geschichte wiederum lädt dazu ein, gemeinsam zu hinterfragen, warum sie ihre Stiefmutter als Hexe bezeichnet und sie so vehement ablehnt. In diesem Kontext kann insbesondere besprochen werden, wie es Milica am Ende des Films geht und wie sie mit der Trennung ihrer Eltern umgeht. Davon ausgehend kann überlegt werden, wie Kinder mit krisenhaften Situationen allgemein umgehen können und ob sie sich etwa durch Gespräche mit Freunden und Verwandten Unterstützung holen können.
<br/><br/><h4>Aufgabe 1: Heranführung an den Film <span class="filmtitel">Die kleinen Hexenjäger</span> – Freundschaft macht stark	</h4><br/>
<b>Fächer: Deutsch, Ethik, Sachunterricht, Kunst ab Klasse 4</b><br />
<br />
Der zehnjährige Jovan ist aufgrund einer Zerebralparese körperlich eingeschränkt. Durch die Freundschaft zu Mila ändert sich viel im Alltag des schüchternen Jungen.<br />
<br />
<b>Vor dem Filmbesuch:</b><br />
<br />
a) Seht euch den Trailer zum Film <span class="filmtitel">Die kleinen Hexenjäger</span> an und achtet besonders auf die Eigenschaften von Jovan und Milica. <br />
<br />
b) Fasst erste Eindrücke zu Jovan und Milica zusammen. Notiert je drei bis fünf Adjektive zu beiden Charakteren.<br />
<b>Hinweis:</b> Ihr könnt den Wortspeicher als Hilfe benutzen.<br />
<br />
<div class="infobox"><b>Wortspeicher</b> für die Aufgaben b): schüchtern, verträumt, selbstbewusst, aufgeschlossen, hilfsbereit, entschlossen, stark, eingeschränkt, kreativ, mutig</div><br />
<br />
c) Bildet einen Sitzkreis und sprecht über eure ersten Eindrücke. Was hat euch besonders berührt oder überrascht?<br />
<br />
d) Bleibt im Sitzkreis. Im Film spielt Freundschaft eine große Rolle. Tauscht euch über eure Freundschafts-Erfahrungen und eure Erwartungen an eine Freundin/einen Freund aus. Falls Ihr unsicher seid, worüber ihr sprechen sollt: Nutzt die Fragen im Kasten.<br />
<br />
<div class="infobox"><b>Mögliche Fragen:</b><br />
<ul>    <li>Was bedeutet Freundschaft?</li>    <li>Wo habt ihr eure beste Freundin/euren besten Freund kennengelernt?</li>    <li>Welche Eigenschaften zählen in einer Freundschaft? </li>    <li>Was unternimmt man mit einer Freundin/einem Freund?</li>    <li>Wie oft seht ihr eure beste Freundin/euren besten Freund?</li>    <li>Wie viel Zeit verbringt ihr miteinander?</li></ul></div><br />
<b>Während des Filmbesuchs:</b><br />
<br />
e) Achtet darauf, in wie weit sich eure Ergebnisse aus den Aufgaben b) und c) im gesamten Film widerspiegeln. Tauscht euch unmittelbar nach dem Filmbesuch aus.<br />
<br />
<b>Nach dem Filmbesuch:</b><br />
<br />
f) Fasst im Plenum filmsprachliche Besonderheiten (beispielsweise <a href='/lehrmaterial/glossar/kameraperspektiven/'>Kameraeinstellungen</a> und <a href='/lehrmaterial/glossar/filmmusik/'>Filmmusik</a>) zusammen.<br />
<br />
g) Diskutiert, wie die filmsprachlichen Mittel eure Eindrücke aus Aufgabe e) unterstützen.<br />
<br />
h) Freundinnen und Freunde ergänzen sich gegenseitig, jede/r hat &quot;Superkräfte&quot;. Gestaltet in Teamarbeit Collagen, Zeichnungen oder Bilder mit euren Stärken. Falls ihr unsicher seid: Ergänzt gedanklich folgende Satzanfänge.<br />
<br />
<div class="infobox"><b>Gedankliche Satzanfänge</b>:<br />
<ul>    <li>Meine Stärken sind ...</li>    <li>Ich kann besonders gut ...</li>    <li>Ich helfe gerne bei ...</li></ul></div><br />
<br />
i) Hängt eure Werke im Klassenzimmer auf und veranstaltet einen Gallery Walk. Diskutiert anschließend, inwieweit es ein Vorteil ist, dass jede/r von euch unterschiedliche Stärken hat. <br />
<br />
<b>Optional:</b><br />
<br />
j)	Stellt euch vor, ihr habt ein Problem, das ihr nur mit Hilfe eurer besten Freundin/ eures besten Freundes lösen könnt. Verfasst eine E-Mail oder einen Brief und schildert darin, warum ihr ihre/seine Hilfe benötigt.<br />
<br />
Beginnt wie folgt:<br />
<br />
Liebe/r ...,<br />
gestern habe ich eine seltsame Entdeckung gemacht. Ich glaube, meine Schwester zaubert heimlich in ihrem Zimmer ...<br />
<br />
<div class="infobox"><b>Diese Wörter müssen in eurem Brief vorkommen</b>: Kristallkugel, Licht, Lied, Taschengeld, Tasche, Tür, Papierflieger.</div> 
<div class='clear'>&nbsp;</div><br/>
<h5>Autor/in: Stefan Stiletto & Hanna Falkenstein (Aufgabe), 30.04.2019</h5>        <br /><br /><div class='hr_bottom'><hr/></div>

        <h4 class="mehr-thema">Mehr zum Thema auf kinofenster.de:</h4><br/>
<div class="mehr-zum-thema"><a href='/themen-dossiers/alle-themendossiers/mitten-in-der-gesellschaft-inklusive-filmbildung-und-menschen-mit-behinderung-im-deutschen-film-dossier/inklusion-auf-der-leinwand/'>Inklusion auf der Leinwand</a> (Hintergrundartikel vom 20.02.2013)<br />
<a class='film-link' href='/filme/filmarchiv/antboy-film/'>Antboy</a> (FilmTipp vom 03.03.2014)<br />
<a class='film-link' href='/filme/filmarchiv/ab-ans-meer-nik/'>Ab ans Meer!</a> (Filmbesprechung vom 10.08.2016)<br />
<a class='film-link' href='/filme/aktueller-film-des-monats/kf1904-supa-modo-film/'>Supa Modo</a> (Filmbesprechung vom 05.04.2019)<br /></div><span class="abschlusshinweis">Weitere Texte finden Sie mit unserer Suchfunktion.</span><br/><br/>                </div>
                <div class='klein'>
				    <a href='http://creativecommons.org/licenses/by-nc-nd/3.0/de/' title='CC-Lizenz'>
				    	<img src='/img/somerights20.jpg' width='88' height='33' alt='CC-Lizenz Logo' class='bild_links' />
				   	</a>
				   	Der Text ist lizenziert nach der Creative Commons Attribution-NonCommercial-NoDerivs 3.0 Germany License.<br/>
                </div>
                <br/>
<div class='clear'>&nbsp;</div>
<div class="blaetterfuss"></div>
<a class='all-films' href='/filme/archiv-film-des-monats/'>Alle Filme des Monats</a>
<div class='all-films-spacer'></div>
</div>		            </div>
		        </div>
		        <div class="inhalt_2spaltig_rechts">
                    <!--< div >//-->
            <div class="bg_box link-list">
                <h3 class="teaserHeadline">Weiterf&uuml;hrende Links</h3>
                <div class="box">
                            <a href="http://www.der-filmverleih.de/die-kleinen-hexenjaeger-kinostart-02-mai-2019/" title="Extern: Informationen des deutschen Verleihs" class="extern pfeil"  onmousedown="ET_Event.link('http://www.der-filmverleih.de/die-kleinen-hexenjaeger-kinostart-02-mai-2019/','Film-Link')" >Informationen des deutschen Verleihs                            </a>
                            <a href="http://www.visionkino.de/filmtipps/filmtipp/movies/show/Movies/all/die-kleinen-hexenjaeger/" title="Extern: FilmTipp Vision Kino" class="extern pfeil"  onmousedown="ET_Event.link('http://www.visionkino.de/filmtipps/filmtipp/movies/show/Movies/all/die-kleinen-hexenjaeger/','Film-Link')" >FilmTipp Vision Kino                            </a>
                </div>
            </div>
			<div class='bg_box'>
	            <h3 class="teaserHeadline">Methoden der Filmarbeit</h3>
			       <div class='box freitextteaser'>
Anregungen für die Arbeit mit Filmen im Unterricht					<a class='mehr' href='/lehrmaterial/methoden/'><img src="/img/rebrush/btn_more.png" alt="mehr" title="mehr" /></a>
					</div>
			</div>
                    <!--< div >//-->
		        </div>
	        </div>
	        <div class="clear">&nbsp;</div>
        </div>
        <div class="fuss">


<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", ["*.www.kinofenster.de","*.www.kinofenster.de","*.cms.kinofenster.de","*.preview.kinofenster.de"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.bpb.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '22']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://piwik.bpb.de/piwik.php?idsite=22" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
        <div class='fuss-kopf'>
            <span>&Uuml;ber kinofenster.de</span>
        </div>
        <div class='fuss_links'>


<a href='/ueberuns.html'>Über uns</a>
<a href='/news-rubrik/newsletter_abo/'>Newsletter</a>
<a href='/kontakt.html'>Kontakt</a>
<a href='/impressum.html'>Impressum</a>
<a href='http://www.facebook.com/kinofenster.de'>Facebook</a><a href='/datenschutz.html'>Datenschutz</a>
<a href='/sitemap.html'>Sitemap</a>






            <!--
            <div>
                <img src='/img/fill.gif' width='46' height='52' alt='' />
                <a href='http://www.bpb.de/'><img src='/img/footer_logo_bpb.jpg' width='94' height='52' alt='Logo der Bundeszentrale für politsche Bildung' /></a>
                <img src='/img/fill.gif' width='45' height='52' alt='' />
                <a href='http://www.visionkino.de/'><img src='/img/footer_logo_visionkino.jpg' width='96' height='52' alt='Logo Vision Kino' /></a>
            </div>-->
        </div>



        <div class='fuss_rechts'>
            <span class='copyright'><img src='/img/rebrush/copyright.png' alt='kinofenster.de'/></span>
            <span class='page-name'><a title='Startseite' href='/'><img src='/img/rebrush/kinofenster_logo.png' alt='kinofenster.de'/></a></span>
            <!--<span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo.png' alt='bpb.de'/></a></span>-->
            <span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo02.png' alt='bpb.de'/></a></span>
        </div>


        <div class='fuss_unten'>
            <!--<div class='icons' style="height:17px;">-->
<a rel='nofollow' href='/drucken/filme/neuimkino/die-kleinen-hexenjaeger-film/?=' class='drucken' onclick="window.open('/drucken/filme/neuimkino/die-kleinen-hexenjaeger-film/?=', 'print', 'width=650, height=700, scrollbars=yes, menubar=yes, resizable=yes'); return false;">Drucken</a><span class='pipe'>|</span>                    <a id='popupBookmark' class='bookmark' href='javascript:void(0);'>Teilen</a>
                    <div class="bookmarkIcons">
                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fdie-kleinen-hexenjaeger-film%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_facebook.gif"/></a>
                        <a href="http://twitthis.com/twit?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fdie-kleinen-hexenjaeger-film%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_twitter.gif"/></a>
                        <a href="http://www.studivz.net/Suggest/Selection/?u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fdie-kleinen-hexenjaeger-film%2F&amp;desc=Die+kleinen+Hexenj%C3%A4ger+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_vz.gif"/></a>
                        <a href="http://www.mister-wong.com/index.php?action=addurl&amp;bm_url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fdie-kleinen-hexenjaeger-film%2F&amp;bm_description=Die+kleinen+Hexenj%C3%A4ger+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_misterwong.gif"/></a>
                        <a href="http://del.icio.us/post?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fdie-kleinen-hexenjaeger-film%2F&amp;title=Die+kleinen+Hexenj%C3%A4ger+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_delicious.gif"/></a>
                        <a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fdie-kleinen-hexenjaeger-film%2F&amp;title=Die+kleinen+Hexenj%C3%A4ger+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_google.gif"/></a>
                        <a href="http://myweb2.search.yahoo.com/myresults/bookmarklet?t=Die+kleinen+Hexenj%C3%A4ger+-+kinofenster.de&amp;u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fdie-kleinen-hexenjaeger-film%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_yahoo.gif"/></a>
                        <a href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fdie-kleinen-hexenjaeger-film%2F&amp;title=Die+kleinen+Hexenj%C3%A4ger+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_digg.gif"/></a>
                        <a href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fdie-kleinen-hexenjaeger-film%2F&amp;title=Die+kleinen+Hexenj%C3%A4ger+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_stumbleupon.gif"/></a>
                        <a href="https://favorites.live.com/quickadd.aspx?marklet=1&amp;mkt=en-us&amp;url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fdie-kleinen-hexenjaeger-film%2F&amp;title=Die+kleinen+Hexenj%C3%A4ger+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_live.gif"/></a>
                    </div>
                    <script type="text/javascript">
                        //<![CDATA[
                            $(document).ready(function() {
                                $('body').click(function() {
                                    if ($('.bookmark_popup').css('display') == 'block') {
                                        $('.bookmark_popup').hide();
                                    }
                                });
                                $('#popupBookmark').bookmark({
                                    sites: ['facebook', 'twitter', 'vz', 'misterwong', 'delicious', 'google', 'yahoobm', 'digg', 'stumbleupon', 'messenger' ],
                                    popup: true,
                                    target: '_blank',
                                    popupText: 'Teilen',
                                    compact: false
                                });
                                $('#bookmarkClose').click(function() {
                                    if ($('.bookmark_popup').css('display') == 'block') {
                                        $('.bookmark_popup').hide();
                                    }
                                    return false;
                                });
                                $('#popupBookmark').click(function(event) {
                                    event.stopPropagation();
                                });
                            });
                        //]]>
                    </script>




                    <a class='social-fb' href="http://www.facebook.com/kinofenster.de"><img height="20" width="13" title="" alt="" src="/img/rebrush/footer_facebook.png"/></a>
                    <a class='social-twitter' href="https://twitter.com/kinofenster"><img height="20" width="25" title="" alt="" src="/img/rebrush/footer_twitter.png"/></a>
                    <a class='social-yt' href="https://www.youtube.com/channel/UCPJZ_iwGFpSN6ezlYRyEwxQ"><img height="20" width="25" title="" alt="" src="/img/rebrush/footer_youtube.png"/></a>




                    <a href='#' class='top'>Seitenanfang</a>


                <div class='clear'>&nbsp;</div>
            <!--</div>-->
        </div>

        <!--
        <div class='fuss_rechts'>
            <div class='icons'>&copy; 2019 kinofenster.de</div>
        </div>-->

        <div class='clear'>&nbsp;</div>        </div>
    </div>
    </body>
</html>
