<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
   
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" dir="ltr">
    <head>

    <title>Arbeitsblatt zu Walchensee Forever - kinofenster.de</title>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv='expires' content='0' />
    <meta name='robots' content='index, follow, noarchive' />
    <meta name='GOOGLEBOT' content='NOARCHIVE' />
    <meta name='distribution' content='global' />
    <meta name='copyright' content='Bundeszentrale für politische Bildung/bpb und Vision Kino - Netzwerk für Film- und Medienkompetenz' />
    <meta name='language' content='de' />
    <meta name='author' content='Kinofenster.de' />
    <meta name='description' content='Filmbesprechungen, filmpädagogische Begleitmaterialien, News, Termine, Veranstaltungen, Adressen und Links für die schulische und außerschulische Filmarbeit' />
    <meta name='keywords' content='Arbeitsblatt zu Walchensee Forever' />
    <meta name='date' content='2021-10-18CEST11:20:57' />
    <meta property="og:image" content="https://www.kinofenster.de/img/victoria-06a.jpg" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - News" href="/news-rubrik/rssfeeds/news.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Neu im Kino" href="/news-rubrik/rssfeeds/neuimkino.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Monatsausgabe" href="/news-rubrik/rssfeeds/monatsausgaben.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Dossier" href="/news-rubrik/rssfeeds/dossier.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Filmhefte" href="/news-rubrik/rssfeeds/filmhefte-datenbank.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de" href="/news-rubrik/rssfeeds/gesamt.xml" />
    <link rel='shortcut icon' href='/img/favicon.ico' type='image/x-icon' />

    <style type='text/css' media='screen'>@import url('/js/min/css-screen.php');</style>
    <style type='text/css' media='print'>@import url('/js/min/css-print.php');</style>


    <!--[if lt IE 7]>
        <style type='text/css'>@import '/js/jquery.bookmark.ie6.css';</style>
    <![endif]-->

    <script type="text/javascript" src="/js/min/js.php"></script>
    <!--<script type="text/javascript" src="/js/jwplayer.js"></script>-->
    <!--<script src="https://www.google.com/recaptcha/api.js" async defer></script>-->

    <script type='text/javascript' src='/js/jwplayer.js'></script>
    <script>jwplayer.key="5S+W+eu59yI5+eROXZTLjkuAGc07WfAyFQmeJg==";</script>    </head>

    <body>
    <div class="layout">
        <div class="kopf">
	<!--<div class='kopf_metamenue'>
	    <div>
	    </div>
	</div>-->


    <div class='header'>
        <span class='page-name'><a title='Startseite' href='/'><img src='/img/rebrush/kinofenster_logo.png' alt='kinofenster.de'/></a></span>
        <!--<span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo.png' alt='bpb.de'/></a></span>-->
        <span class='bpb-logo'><a title='Startseite' href='/'><img src='/img/rebrush/bpb_logo02.png' alt='kinofenster.de'/></a></span>
    </div>

    <div class='kopf_bild'>
        <a title='Romys Salon © Farbfilm Verleih/ Elmer van der Marel' href='/'>
            <img src='/img/db/kopfgrafik-fruehling-2021_1095_350_99.jpg' width='1095' height='350' alt='Romys Salon © Farbfilm Verleih/ Elmer van der Marel' />
            <!--<span class='title'>Romys Salon © Farbfilm Verleih/ Elmer van der Marel</span>-->
        </a>
    </div>

	<div class='kopf_klammer'>
		<div class='kopf_menu'>
			<div class='menu_pos'>

            <div class='pipe'><a class='on' href='/filme/'>Filme</a>


                <ul>


                    <li>
                        <a href='/filme/neuimkino/'>Aktuell</a>
                    </li>


                    <li>
                        <a href='/filme/aktueller-film-des-monats/'>Film des Monats</a>
                    </li>


                    <li>
                        <a href='/filme/archiv-film-des-monats/'>Alle Filme des Monats</a>
                    </li>


                    <li>
                        <a href='/filme/filmkanon/'>Filmkanon</a>
                    </li>


                    <li>
                        <a href='/filme/filmsuche.html'>Filme A-Z</a>
                    </li>


                </ul>


            </div>


            <div class='pipe'><a class='' href='/themen-dossiers/'>Themen</a>


                <ul>


                    <li>
                        <a href='/themen-dossiers/aktuelles-dossier/'>Aktuelles Dossier</a>
                    </li>


                    <li>
                        <a href='/themen-dossiers/alle-themendossiers/'>Alle Themendossiers</a>
                    </li>


                    <li>
                        <a href='/themen-dossiers/themen_az/'>Themen A-Z</a>
                    </li>


                </ul>


            </div>


            <div class='pipe'><a class='' href='/lehrmaterial/'>Unterrichten</a>


                <ul>


                    <li>
                        <a href='/lehrmaterial/filmhefte/'>Unterrichts&shy;material</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/methoden/'>Methoden</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/glossar/'>Glossar</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/filmgewerke/'>Filmgewerke</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/publikationen/'>Publikationen</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/veranstaltungen/'>Veranstaltungs&shy;tipps</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/adressen-rubrik/'>Adressen</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/links/'>Links</a>
                    </li>


                </ul>


            </div>


            <div class='ohne_pipe'><a class='' href='/ueberuns.html'>Über uns</a>


            </div>


			</div>
		</div>
		<div class='kopf_suche'>
		    <form action='/suche.html' method='get'>
		        <div>
			        <label for='suche'>Suche</label>
			        <input type="hidden" id='vt_actio' name='vt_action' value='suchen' />
			        <input class='text' type='text' id='suche' name='vt_text' value='' />
			        <input class='submit' type='image' name='submit' src='/img/rebrush/btn_searchform.png' />
		        </div>
		    </form>
		</div>
		<div class='clear'>&nbsp;</div>
	</div>
	<div class='clear'>&nbsp;</div>
	<div class='kopf_breadcrumb'><div><a href='/index.html'>> Start</a><a href='/filme/'>> Filme</a><a href='/filme/aktueller-film-des-monats/'>> Film des Monats</a><a class='on' href='/filme/aktueller-film-des-monats/kf2110-wf-walchensee-forever-ab/'>> Arbeitsblatt zu Walchensee Forever</a></div></div>
        </div>
        <div class="inhalt">
            <div class="inhalt_menu">
<div>            <div class="e1">
                <a href="/filme/neuimkino/">Aktuell</a>
            </div>
            <!--<div class="hr"><hr/></div>-->

                <div class="e1">
                    <a href="/filme/aktueller-film-des-monats/" class="ondown">Film des Monats</a>
                </div>
                <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/aktueller-film-des-monats/kf2110-wf-walchensee-forever-film/" class="off">Walchensee Forever</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/aktueller-film-des-monats/kf2110-wf-walchensee-forever-hg1-videoanalyse-montage/" class="off">Die Montage im Film Walchensee Forever</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/aktueller-film-des-monats/kf2110-wf-walchensee-forever-hg2-familiengeschichten/" class="off">Familiengeschichten im Dokumentarfilm</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/aktueller-film-des-monats/kf2110-wf-walchensee-forever-curr/" class="off">Außerschulische Filmarbeit zu Walchensee Forever</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/aktueller-film-des-monats/kf2110-wf-walchensee-forever-ab/" class="on">Arbeitsblatt zu Walchensee Forever</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/archiv-film-des-monats/">Alle Filme des Monats</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/filmkanon/">Filmkanon</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/filmsuche.html">Filme A-Z</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
</div>            </div>
            <div class="inhalt_spalten">
                <div class="inhalt_2spaltig_links">
                    <div >


<div class='objekt-artikel'>

<h2 class='typ'>Unterrichtsmaterial</h2>
<h1 class='headline '>Arbeitsblatt zu <span class="filmtitel">Walchensee Forever</span></h1>
<br/>
            <div class="clear">&nbsp;</div>
<div class='fliesstext alignleft'><h4>Aufgabe 1: Heranführung an <span class="filmtitel">Walchensee Forever</span></h4></div>
<div class='fliesstext'><b>Fächer: Philosophie, Sozialkunde, Geschichte, Deutsch ab 16 Jahren, ab Oberstufe</b><br />
<br />
<b>Vor der Filmsichtung:</b><br />
 <br />
a) Informieren Sie sich im Internet über den Ort Walchensee. Tragen Sie Ihre Informationen stichpunktartig in einem Steckbrief zusammen.<br />
<br />
b) Analysieren Sie die Elemente des Filmplakats zu Walchensee Forever und stellen Sie dar, welche Stimmung es vermittelt.<br />
<br />
<div class='bild_links' style='width: 600px;'><img src='/img/db/kf2110-wf-walchensee-forever-pl_600_849_100.jpg' alt="Walchensee Forever (Filmplakat, © Farbfilm Verleih)" title="Walchensee Forever (Filmplakat, © Farbfilm Verleih)" width='600' height='849' style='border:none;'  /></div>
<br style='clear:both;' />
<br />
c) Stellen Sie basierend auf dem Steckbrief und Ihrer Filmplakat-Analyse Hypothesen zum Thema des Films <span class="filmtitel">Walchensee Forever</span> auf. Wovon könnte der <a href='/lehrmaterial/glossar/dokumentarfilm_glossar/'>Dokumentarfilm</a> handeln?<br />
<br />
<b>Während der Filmsichtung:</b><br />
<br />
d) Achten Sie darauf, welche dokumentarischen Materialien im Film <a href='/lehrmaterial/glossar/montage/'>montiert</a> werden und woher diese stammen.<br />
<br />
<b>Nach der Filmsichtung:</b><br />
<br />
e) Tauschen Sie sich im Plenum darüber aus, was Sie besonders überrascht und/oder berührt hat.<br />
<br />
f) Vergleichen Sie in Kleingruppen Ihre Ergebnisse aus Aufgabe d). Systematisieren Sie diese anschließend gemeinsam im Plenum.<br />
<br />
<table class="unterrichtsmaterial" cellspacing="0" cellpadding="0">	<tr>
		<th style="width:50%;" class="unterrichtsmaterial" colspan="1" rowspan="1">
Material/Gespräche
		</th>
		<th style="width:50%;" class="unterrichtsmaterial" colspan="1" rowspan="1">
Quelle / Autor/-innen
		</th>
	</tr>
	<tr>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
Fotografien ...
		</td>
		<td class="unterrichtsmaterial" colspan="1" rowspan="1">
&nbsp;
		</td>
	</tr>
</table>
<br />
<br />
g) Erstellen Sie den Stammbaum der Familie Bucherer/Werner über fünf Generationen, von der Urgroßmutter Apa bis zu Rumi, der Tochter der Regisseurin. Beschreiben Sie den Platz der Männer in diesem Stammbaum.<br />
<br />
h) Charakterisieren Sie die Mutter-Tochter-Beziehungen zwischen den unterschiedlichen Generationen (Apa-Norma, Norma-Anna, Anna-Janna). Welchen Erwartungen der Müttergeneration versucht die Töchtergeneration jeweils gerecht zu werden bzw. zu entfliehen? <br />
<br />
i) Analysieren Sie die Rolle des Ortes Walchensee als Dreh- und Angelpunkt der Familiengeschichte. Gehen Sie dabei auch auf die von den Frauen verspürten &quot;Verpflichtungen, was Walchensee betrifft&quot; (Anna), ein.<br />
<br />
j) Untersuchen Sie, inwiefern die Zeitgeschichte auf das Leben von Norma (Zweiter Weltkrieg – Nachkriegszeit) einerseits sowie von Anna und Frauke andererseits (Subkultur der Hippies – 1968) Einfluss übte. Recherchieren Sie auch zum Begriff Spiritualismus (Philosophie) in Bezug auf die Lebenspraktiken der beiden Schwestern.<br />
<br />
[<b>Optional zur Vertiefung:</b> Recherchieren Sie arbeitsteilig folgende im Film genannte Begriffe, Orte und Personen und stellen Sie sie der Klasse vor: Schamanismus – Meditation – Ashram – Kirpal Singh – Unity of man – Rainer Langhans – Vietnamkrieg – Bolinas – Kommune – Spiegelung (Psychoanalyse)]<br />
<br />
k)  Untersuchen Sie die Gesprächssituationen zwischen der Regisseurin Jana Ji Wonders und ihrer Mutter bzw. ihrer Großmutter. Inwiefern unterscheiden sich diese von Interviewsituationen Ihnen bekannter Dokumentarfilme?<br />
<br />
l) Erläutern Sie ausgehend von Ihren Ergebnissen der Aufgaben j) und k), wie die Perspektive der Regisseurin auf die eigene Familiengeschichte dem dokumentarischen Anspruch an <a href='http://www.kinofenster.de/filme/archiv-film-des-monats/kf0711/wie_wirklich_ist_die_wirklichkeit/' title='Externer Link'>Authentizität und Wahrheit</a> gerecht wird.<br />
<br />
m) Wählen Sie eine der Aufgaben und stellen Sie die Ergebnisse anschließend im Plenum vor.<br />
<br />
1. Stellen Sie sich vor, Janna Ji Wonders könnte die verstorbene Tante Frauke für ein Interview vor die Kamera holen. Überlegen Sie in Partnerarbeit, welche Fragen die Regisseurin stellen würde und schreiben Sie das Interview.<br />
<br />
2. Anna behauptet im Film, jeder Mensch ginge &quot;mit einem Rucksack auf dem Rücken&quot; durch sein Leben. Beim Erwachsenwerden versuche man „die Eltern abzuschütteln“, aber die &quot;Schatten der Vergangenheit&quot; holten einen immer wieder ein.<br />
Nehmen Sie Stellung zu dieser Aussage. Begründen Sie Ihre Meinung durch Beispiele aus dem Film und/oder aus Ihrem eigenen Umfeld.<br />
<br />
3. Verfassen Sie eine <a href='http://www.kinofenster.de/lehrmaterial/methoden/eine-filmkritik-verfassen' title='Externer Link'>Filmkritik</a> zu <span class="filmtitel">Walchensee Forever</span>.<br />
<div class='clear'>&nbsp;</div></div><br/>
            <div class="clear">&nbsp;</div>
                <div class="bild_rechts"></div>
<div class='fliesstext alignleft'><h4><br />
Aufgabe 2: Filmpraktisches Arbeiten</h4></div>
<div class='fliesstext'><b>Fächer: Deutsch, Kunst, Ethik/Philosophie, Politik ab Klasse 10, ab 15 Jahren</b><br />
<br />
<b>Planungsphase:</b><br />
<br />
a) <b>Falls ihr Aufgabe 1 bereits bearbeitet habt:</b> Fasst die Charakteristik der <a href='/lehrmaterial/glossar/montage/'>Montage</a> in <span class="filmtitel">Walchensee Forever</span> zusammen. Geht dabei auf die Wahl des dokumentarischen Materials ein. <br />
<b>Falls ihr Aufgabe 1 noch nicht bearbeitet habt:</b> Analysiert gemeinsam die Charakteristik der <a href='/lehrmaterial/glossar/montage/'>Montage</a> in <span class="filmtitel">Walchensee Forever</span>. Geht dabei auf die Wahl des dokumentarischen Materials ein.<br />
Vergleicht eure Ergebnisse anschließend mit der <a href='/filme/aktueller-film-des-monats/kf2110-wf-walchensee-forever-hg1-videoanalyse-montage/'>Videoanalyse</a>. <br />
<br />
b) Tragt im Plenum zusammen, was ihr mit dem Begriff Heimat verbindet. Diskutiert anschließend die Bedeutung von Heimat.<br />
 <br />
c) Heimat ist ein zentrales Motiv in <span class="filmtitel">Walchensee Forever</span>. Notiert in Einzelarbeit stichpunktartig, welche(n) Ort(e) und/oder Menschen für euch persönlich Heimat bedeutet(en). <br />
<b>Hinweis:</b> Natürlich kann Heimat auch im Plural gedacht werden.  <br />
<br />
d) Informiert euch bei Familienmitgliedern und Freunden der Familie, ob ihr wie im Film <span class="filmtitel">Walchensee Forever</span> auch auf ein privates Archiv mit alten Fotos und Videos zurückgreifen könnt. Schaut euch die Materialien in Ruhe an und überlegt, welche Fotos und/oder Videos euch an &quot;Heimat&quot; erinnern. <br />
<br />
e) Systematisiert eure Übersicht, beispielsweise in Form einer <a href='http://www.kinofenster.de/lehrmaterial/methoden/eine-mind-map-zu-einem-filmthema-erstellen/' title='Externer Link'>Mindmap</a>. <br />
<br />
f) Plant einen dokumentarischen <a href='/lehrmaterial/glossar/kurzfilm/'>Kurzfilm</a> über das Thema Heimat. Ihr könnt mit einer Partnerin/einem Partner arbeiten, sodass eine &quot;Heimat-Collage&quot; entsteht.<br />
Fasst eure Ideen zusammen und erstellt eine Liste:<br />
• welche Orte ihr besuchen möchtet<br />
• welche Fotos/Videos aus eurem Archiv im Film vorkommen sollen<br />
• mit welchen Personen ihr sprechen wollt und<br />
• wie ihr die Tonebene gestalten wollt (<a href='/lehrmaterial/glossar/voice_over/'>Voice-Over</a>, <a href='/lehrmaterial/glossar/filmmusik/'>Musik</a> etc.)<br />
Legt ein Projektbuch an, in dem ihr diese Punkte eintragt und ebenso einen Zeitplan erstellt.<br />
<br />
<b>Drehphase:</b><br />
<br />
g) Greift auf eure Aufzeichnungen aus c) zurück und verfasst daraus einen Text/Texte. Ihr könnt mit einem Satz wie &quot;Heimat ist für mich …&quot; beginnen. Der Text soll als kurze Einführung dienen (maximal eine Minute). Er kann persönlich gehalten sein, achtet aber darauf, dass ihr Standarddeutsch verwendet. Erstellt davon eine Audioaufnahme. <br />
<b>Hinweis:</b> Alternativ könnt ihr den Text auch von jemand anderem vorlesen lassen. <br />
<br />
h) Besucht die Orte aus Arbeitsschritt f) und erstellt Filmaufnahmen. Entscheidet dabei, aus welchen <a href='/lehrmaterial/glossar/kameraperspektiven/'>Perspektiven</a> ihr aufnehmt und mit welchen <a href='/lehrmaterial/glossar/einstellungsgroessen/'>Einstellungen</a> ihr arbeitet. Überlegt zuvor, ob Personen in diesen Aufnahmen vorkommen sollen. <br />
<br />
i) Falls der Ort/die Orte nicht leicht zu erreichen ist/sind, sucht nach Aufnahmen/Fotos im Internet und ladet sie herunter, bzw. filmt sie vom Bildschirm ab. Scannt/fotografiert die Fotos, die in eurem Film erscheinen sollen, falls sie analog vorliegen.<br />
<br />
<b>Wichtiger Hinweis:</b> Falls ihr mit Bild- und/oder Tonmaterialien arbeitet, an denen ihr nicht die Rechte besitzt, dürft ihr den Film nicht im Internet verbreiten oder öffentlich/bei Veranstaltungen aufführen.<br />
<br />
j) Führt Interviews mit Familienmitgliedern und/oder Freunden. Geht dabei auch auf die Fotos/Videos ein, die ihr in Aufgabe d) angesehen habt. Nehmt die Interviews entweder als Video oder Audio auf. <br />
<br />
<b>Post-Produktion:</b><br />
<br />
k) Sichtet euer gesamtes Audio-, Film- und Fotomaterial. Gibt es Material, das ihr nachträglich hinzufügen möchtet, beispielsweise Musik, andere Tonaufnahmen oder ein Voice-Over? Überprüft, wie euer ausgewähltes Material in einem Film zusammengeführt werden kann. Erstellt ein Script, das ihr für die Montage nutzt.<br />
<br />
l) Montiert nun das Material mit einem <a href='http://mzlw.de/videoschnitt-und-audioschnitt-programme-und-apps/' title='Externer Link'>Schnittprogramm oder einer App</a> eurer Wahl.<br />
<br />
m) Stellt eure Kurzfilme im Plenum vor und gebt euch kriterienorientiertes Feedback.</div><br/>
<div class="fliesstext">        <div class="clear">&nbsp;</div>
        <h5>Autor/in: Dr. Almut Steinlein, freie Autorin, Lehrkraft und Dozentin(Aufgabe 1); Daniel Beschareti studiert Deutsch und Geschichte auf Lehramt, arbeitet in theater- und filmpädagogischen Projekten (Aufgabe 2), 18.10.2021</h5><br /><br />
</div>                <div class='klein'>
				    <a href='http://creativecommons.org/licenses/by-nc-nd/3.0/de/' title='CC-Lizenz'>
				    	<img src='/img/somerights20.jpg' width='88' height='33' alt='CC-Lizenz Logo' class='bild_links' />
				   	</a>
				   	Der Text ist lizenziert nach der Creative Commons Attribution-NonCommercial-NoDerivs 3.0 Germany License.<br/>
                </div>
                <br/>
<div class='clear'>&nbsp;</div>
<div class="blaetterfuss"><a href="/filme/aktueller-film-des-monats/kf2110-wf-walchensee-forever-curr/" title="Außerschulische Filmarbeit zu Walchensee Forever" class="artikel_prev">Außerschulische Filmarbeit zu Walchensee Forever</a>
</div>
    <div class='clear'></div>
</div>		            </div>
		        </div>
		        <div class="inhalt_2spaltig_rechts">
                    <!--< div >//-->
                    <!--< div >//-->
		        </div>
	        </div>
	        <div class="clear">&nbsp;</div>
        </div>
        <div class="fuss">


<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", ["*.www.kinofenster.de","*.www.kinofenster.de","*.cms.kinofenster.de","*.preview.kinofenster.de"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.bpb.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '22']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://piwik.bpb.de/piwik.php?idsite=22" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
        <div class='fuss-kopf'>
            <span>&Uuml;ber kinofenster.de</span>
        </div>
        <div class='fuss_links'>


<a href='/ueberuns.html'>Über uns</a>
<a href='/news-rubrik/newsletter_abo/'>Newsletter</a>
<a href='/kontakt.html'>Kontakt</a>
<a href='/impressum.html'>Impressum</a>
<a href='http://www.facebook.com/kinofenster.de'>Facebook</a><a href='/datenschutz.html'>Datenschutz</a>
<a href='/sitemap.html'>Sitemap</a>






            <!--
            <div>
                <img src='/img/fill.gif' width='46' height='52' alt='' />
                <a href='http://www.bpb.de/'><img src='/img/footer_logo_bpb.jpg' width='94' height='52' alt='Logo der Bundeszentrale für politsche Bildung' /></a>
                <img src='/img/fill.gif' width='45' height='52' alt='' />
                <a href='http://www.visionkino.de/'><img src='/img/footer_logo_visionkino.jpg' width='96' height='52' alt='Logo Vision Kino' /></a>
            </div>-->
        </div>



        <div class='fuss_rechts'>
            <span class='copyright'><img src='/img/rebrush/copyright.png' alt='kinofenster.de'/></span>
            <span class='page-name'><a title='Startseite' href='/'><img src='/img/rebrush/kinofenster_logo.png' alt='kinofenster.de'/></a></span>
            <!--<span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo.png' alt='bpb.de'/></a></span>-->
            <span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo02.png' alt='bpb.de'/></a></span>
        </div>


        <div class='fuss_unten'>
            <!--<div class='icons' style="height:17px;">-->
<a rel='nofollow' href='/drucken/filme/aktueller-film-des-monats/kf2110-wf-walchensee-forever-ab/?=' class='drucken' onclick="window.open('/drucken/filme/aktueller-film-des-monats/kf2110-wf-walchensee-forever-ab/?=', 'print', 'width=650, height=700, scrollbars=yes, menubar=yes, resizable=yes'); return false;">Drucken</a><span class='pipe'>|</span>                    <a id='popupBookmark' class='bookmark' href='javascript:void(0);'>Teilen</a>
                    <div class="bookmarkIcons">
                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Faktueller-film-des-monats%2Fkf2110-wf-walchensee-forever-ab%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_facebook.gif"/></a>
                        <a href="http://twitthis.com/twit?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Faktueller-film-des-monats%2Fkf2110-wf-walchensee-forever-ab%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_twitter.gif"/></a>
                        <a href="http://www.studivz.net/Suggest/Selection/?u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Faktueller-film-des-monats%2Fkf2110-wf-walchensee-forever-ab%2F&amp;desc=Arbeitsblatt+zu+Walchensee+Forever+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_vz.gif"/></a>
                        <a href="http://www.mister-wong.com/index.php?action=addurl&amp;bm_url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Faktueller-film-des-monats%2Fkf2110-wf-walchensee-forever-ab%2F&amp;bm_description=Arbeitsblatt+zu+Walchensee+Forever+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_misterwong.gif"/></a>
                        <a href="http://del.icio.us/post?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Faktueller-film-des-monats%2Fkf2110-wf-walchensee-forever-ab%2F&amp;title=Arbeitsblatt+zu+Walchensee+Forever+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_delicious.gif"/></a>
                        <a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Faktueller-film-des-monats%2Fkf2110-wf-walchensee-forever-ab%2F&amp;title=Arbeitsblatt+zu+Walchensee+Forever+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_google.gif"/></a>
                        <a href="http://myweb2.search.yahoo.com/myresults/bookmarklet?t=Arbeitsblatt+zu+Walchensee+Forever+-+kinofenster.de&amp;u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Faktueller-film-des-monats%2Fkf2110-wf-walchensee-forever-ab%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_yahoo.gif"/></a>
                        <a href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Faktueller-film-des-monats%2Fkf2110-wf-walchensee-forever-ab%2F&amp;title=Arbeitsblatt+zu+Walchensee+Forever+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_digg.gif"/></a>
                        <a href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Faktueller-film-des-monats%2Fkf2110-wf-walchensee-forever-ab%2F&amp;title=Arbeitsblatt+zu+Walchensee+Forever+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_stumbleupon.gif"/></a>
                        <a href="https://favorites.live.com/quickadd.aspx?marklet=1&amp;mkt=en-us&amp;url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Faktueller-film-des-monats%2Fkf2110-wf-walchensee-forever-ab%2F&amp;title=Arbeitsblatt+zu+Walchensee+Forever+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_live.gif"/></a>
                    </div>
                    <script type="text/javascript">
                        //<![CDATA[
                            $(document).ready(function() {
                                $('body').click(function() {
                                    if ($('.bookmark_popup').css('display') == 'block') {
                                        $('.bookmark_popup').hide();
                                    }
                                });
                                $('#popupBookmark').bookmark({
                                    sites: ['facebook', 'twitter', 'vz', 'misterwong', 'delicious', 'google', 'yahoobm', 'digg', 'stumbleupon', 'messenger' ],
                                    popup: true,
                                    target: '_blank',
                                    popupText: 'Teilen',
                                    compact: false
                                });
                                $('#bookmarkClose').click(function() {
                                    if ($('.bookmark_popup').css('display') == 'block') {
                                        $('.bookmark_popup').hide();
                                    }
                                    return false;
                                });
                                $('#popupBookmark').click(function(event) {
                                    event.stopPropagation();
                                });
                            });
                        //]]>
                    </script>




                    <a class='social-fb' href="http://www.facebook.com/kinofenster.de"><img height="20" width="13" title="" alt="" src="/img/rebrush/footer_facebook.png"/></a>
                    <a class='social-twitter' href="https://twitter.com/kinofenster"><img height="20" width="25" title="" alt="" src="/img/rebrush/footer_twitter.png"/></a>
                    <a class='social-yt' href="https://www.youtube.com/channel/UCPJZ_iwGFpSN6ezlYRyEwxQ"><img height="20" width="25" title="" alt="" src="/img/rebrush/footer_youtube.png"/></a>




                    <a href='#' class='top'>Seitenanfang</a>


                <div class='clear'>&nbsp;</div>
            <!--</div>-->
        </div>

        <!--
        <div class='fuss_rechts'>
            <div class='icons'>&copy; 2021 kinofenster.de</div>
        </div>-->

        <div class='clear'>&nbsp;</div>        </div>
    </div>
    </body>
</html>
