<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
   
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" dir="ltr">
    <head>

    <title>Der Krieg und ich - kinofenster.de</title>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv='expires' content='0' />
    <meta name='robots' content='index, follow, noarchive' />
    <meta name='GOOGLEBOT' content='NOARCHIVE' />
    <meta name='distribution' content='global' />
    <meta name='copyright' content='Bundeszentrale für politische Bildung/bpb und Vision Kino - Netzwerk für Film- und Medienkompetenz' />
    <meta name='language' content='de' />
    <meta name='author' content='Kinofenster.de' />
    <meta name='description' content='Filmbesprechungen, filmpädagogische Begleitmaterialien, News, Termine, Veranstaltungen, Adressen und Links für die schulische und außerschulische Filmarbeit' />
    <meta name='keywords' content='Der Krieg und ich' />
    <meta name='date' content='2019-09-10CEST12:17:46' />
    <meta property="og:image" content="https://www.kinofenster.de/img/victoria-06a.jpg" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - News" href="/news-rubrik/rssfeeds/news.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Neu im Kino" href="/news-rubrik/rssfeeds/neuimkino.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Monatsausgabe" href="/news-rubrik/rssfeeds/monatsausgaben.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Dossier" href="/news-rubrik/rssfeeds/dossier.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Filmhefte" href="/news-rubrik/rssfeeds/filmhefte-datenbank.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de" href="/news-rubrik/rssfeeds/gesamt.xml" />
    <link rel='shortcut icon' href='/img/favicon.ico' type='image/x-icon' />

    <style type='text/css' media='screen'>@import url('/js/min/css-screen.php');</style>
    <style type='text/css' media='print'>@import url('/js/min/css-print.php');</style>


    <!--[if lt IE 7]>
        <style type='text/css'>@import '/js/jquery.bookmark.ie6.css';</style>
    <![endif]-->

    <script type="text/javascript" src="/js/min/js.php"></script>
    <!--<script type="text/javascript" src="/js/jwplayer.js"></script>-->
    <!--<script src="https://www.google.com/recaptcha/api.js" async defer></script>-->

    <script type='text/javascript' src='/js/jwplayer.js'></script>
    <script>jwplayer.key="5S+W+eu59yI5+eROXZTLjkuAGc07WfAyFQmeJg==";</script>    </head>

    <body>
    <div class="layout">
        <div class="kopf">
	<!--<div class='kopf_metamenue'>
	    <div>
	    </div>
	</div>-->


    <div class='header'>
        <span class='page-name'><a title='Startseite' href='/'><img src='/img/rebrush/kinofenster_logo.png' alt='kinofenster.de'/></a></span>
        <!--<span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo.png' alt='bpb.de'/></a></span>-->
        <span class='bpb-logo'><a title='Startseite' href='/'><img src='/img/rebrush/bpb_logo02.png' alt='kinofenster.de'/></a></span>
    </div>

    <div class='kopf_bild'>
        <a title='The Florida Project, Szenenbild: Drei Kinder spielen auf einer Sommerwiese vor einem türkisen Haus. (© PROKINO Filmverleih GmbH)' href='/'>
            <img src='/img/db/kopfgrafik-fruehling-2019_1095_380_100.jpg' width='1095' height='380' alt='The Florida Project, Szenenbild: Drei Kinder spielen auf einer Sommerwiese vor einem türkisen Haus. (© PROKINO Filmverleih GmbH)' />
            <!--<span class='title'>The Florida Project, Szenenbild: Drei Kinder spielen auf einer Sommerwiese vor einem türkisen Haus. (© PROKINO Filmverleih GmbH)</span>-->
        </a>
    </div>

	<div class='kopf_klammer'>
		<div class='kopf_menu'>
			<div class='menu_pos'>

            <div class='pipe'><a class='on' href='/filme/'>Filme</a>


                <ul>


                    <li>
                        <a href='/filme/neuimkino/'>Aktuell</a>
                    </li>


                    <li>
                        <a href='/filme/aktueller-film-des-monats/'>Film des Monats</a>
                    </li>


                    <li>
                        <a href='/filme/archiv-film-des-monats/'>Alle Filme des Monats</a>
                    </li>


                    <li>
                        <a href='/filme/filmkanon/'>Filmkanon</a>
                    </li>


                    <li>
                        <a href='/filme/filmsuche.html'>Filme A-Z</a>
                    </li>


                </ul>


            </div>


            <div class='pipe'><a class='' href='/themen-dossiers/'>Themen</a>


                <ul>


                    <li>
                        <a href='/themen-dossiers/aktuelles-dossier/'>Aktuelles Dossier</a>
                    </li>


                    <li>
                        <a href='/themen-dossiers/alle-themendossiers/'>Alle Themendossiers</a>
                    </li>


                    <li>
                        <a href='/themen-dossiers/themen_az/'>Themen A-Z</a>
                    </li>


                </ul>


            </div>


            <div class='pipe'><a class='' href='/lehrmaterial/'>Unterrichten</a>


                <ul>


                    <li>
                        <a href='/lehrmaterial/filmhefte/'>Unterrichts&shy;material</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/methoden/'>Methoden</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/glossar/'>Glossar</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/filmgewerke/'>Filmgewerke</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/publikationen/'>Publikationen</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/veranstaltungen/'>Veranstaltungs&shy;tipps</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/adressen-rubrik/'>Adressen</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/links/'>Links</a>
                    </li>


                </ul>


            </div>


            <div class='ohne_pipe'><a class='' href='/ueberuns.html'>Über uns</a>


            </div>


			</div>
		</div>
		<div class='kopf_suche'>
		    <form action='/suche.html' method='get'>
		        <div>
			        <label for='suche'>Suche</label>
			        <input type="hidden" id='vt_actio' name='vt_action' value='suchen' />
			        <input class='text' type='text' id='suche' name='vt_text' value='' />
			        <input class='submit' type='image' name='submit' src='/img/rebrush/btn_searchform.png' />
		        </div>
		    </form>
		</div>
		<div class='clear'>&nbsp;</div>
	</div>
	<div class='clear'>&nbsp;</div>
	<div class='kopf_breadcrumb'><div><a href='/index.html'>> Start</a><a href='/filme/'>> Filme</a><a href='/filme/neuimkino/'>> Aktuell</a><a class='on' href='/filme/neuimkino/der-krieg-und-ich-serie/'>> Der Krieg und ich</a></div></div>
        </div>
        <div class="inhalt">
            <div class="inhalt_menu">
<div>
                <div class="e1">
                    <a href="/filme/neuimkino/" class="ondown">Aktuell</a>
                </div>
                <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/der-krieg-und-ich-serie/" class="on">Der Krieg und ich</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/the-whale-and-the-raven-film/" class="off">The Whale &amp; The Raven</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/und-der-zukunft-zugewandt-film/" class="off">Und der Zukunft zugewandt</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/diego-maradona-film/" class="off">Diego Maradona</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/pachamama-film/" class="off">Pachamama</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/frau-stern-film/" class="off">Frau Stern</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/mein-lotta-leben-film/" class="off">Mein Lotta-Leben - Alles Bingo mit Flamingo!</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/congo-calling-film/" class="off">Congo Calling</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/aktueller-film-des-monats/">Film des Monats</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/archiv-film-des-monats/">Alle Filme des Monats</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/filmkanon/">Filmkanon</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/filmsuche.html">Filme A-Z</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
</div>            </div>
            <div class="inhalt_spalten">
                <div class="inhalt_2spaltig_links">
                    <div >


<div class='objekt-film'>

				<h1 class='film'>Der Krieg und ich</h1>
								<br/>
    <div class='gallery' style="float: left; text-align: right; height: 271px">
        <a class='zoombuttonLink' href='/img/db/der-krieg-und-ich-pl_424_600_100.jpg' title="Der Krieg und ich (Filmplakat, © SWR)">
            <img src="/img/db/der-krieg-und-ich-pl_192_271_100.jpg" alt="Der Krieg und ich (Filmplakat, © SWR)" title="Der Krieg und ich (Filmplakat, © SWR)" width="192" height="271" />
            <span class="zoombutton" style="display:block;margin: -25px 5px 0 0  !important;">
                <img src="/img/zoom.png" alt="Zoom" />
            </span>
        </a>
    </div>
                <div class='metaangaben' style='margin:-5px 0 0 214px;'>Deutschland, Frankreich, Tadschikistan, Tschechien, Großbritannien, Schweiz, Polen 2018<br/><a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_genre=FERNSEHSERIE" title="Filmsuche" >Fernsehserie</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_genre=HISTORIENFILM" title="Filmsuche" >Historienfilm</a><br/><br/><b>Kinostart:</b> WA: Ab 3. November 2019 sonntags ab 8:30 Uhr<br/><b>Distributionsform:</b> VoD<br/><b>Verf&uuml;gbarkeit:</b> ARD, planet schule<br/><b>Regie:</b> Matthias Zirzow<br/><b>Drehbuch:</b> Matthias Zirzow, Maarten van der Duin, Ramona Bergmann<br/><b>Darsteller/innen:</b> Thomas Arnold, Arved Friese, Juri Gayed, Gwendolyn Göbel, Florian Lukas, Anton Petzold, Marianne Sand, Marie-Lou Sellem u.a.<br/><b>Kamera:</b> Bernhard Wagner<br/><b>Laufzeit:</b> 8 Folgen à ca. 25 min. min, deutsche Originalfassung<br/><b>Format:</b> Farbe, Digital<br/><b>Barrierefreie Fassung:</b> nein<br/><b>Filmpreise:</b> Goldener Spatz – Deutsches Kinder Medien Festival 2018: Kategorie Information/Dokumentation (1. Folge: &quot;Der Krieg und ich: Anton&quot;); Filmfest München 2019: Kinder-Medien-Preis &quot;Der Weiße Elefant&quot;<br/><b>FSK:</b> Ohne Angaben<br/><b>FBW-Pr&auml;dikat:</b> Besonders wertvoll<br/><b>Altersempfehlung:</b> 8-12 J.<br/><b>Klassenstufen:</b> <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_klassenstufe_von=3&amp;fs_klassenstufe_bis=7" title="Filmsuche">3. bis 7. Klasse</a><br/><b>Themen:</b> <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=GESCHICHTE" title="Schlagwortsuche zu: Geschichte" >Geschichte</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=KINDHEIT+KINDER" title="Schlagwortsuche zu: Kindheit/Kinder" >Kindheit/Kinder</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=NATIONALSOZIALISMUS" title="Schlagwortsuche zu: Nationalsozialismus" >Nationalsozialismus</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=ZWEITER+WELTKRIEG" title="Schlagwortsuche zu: Zweiter Weltkrieg" >Zweiter Weltkrieg</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=HOLOCAUST" title="Schlagwortsuche zu: Holocaust" >Holocaust</a><br/><b>Unterrichtsf&auml;cher:</b> <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=GESCHICHTE" title="Filmsuche" >Geschichte</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=SACHKUNDE" title="Filmsuche" >Sachkunde</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=DEUTSCH" title="Filmsuche" >Deutsch</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=POLITIK" title="Filmsuche" >Politik</a><br/>				</div>
				<div class="clear">&nbsp;</div>
                <div class="fliesstext">
Wie hat sich der Zweite Weltkrieg für Kinder angefühlt? Das will die Dramaserie <span class="filmtitel">Der Krieg und ich</span> in acht Episoden Zuschauenden im Alter von 8 bis 12 Jahren vermitteln. Anton aus Deutschland, 10 Jahre alt, würde etwa zu gerne in die Hitlerjugend eintreten. Doch sein Vater ist dagegen. Die 13-jährige Französin Sandrine hilft ihren Eltern, jüdische Kinder zu verstecken, und erfährt so auch von den Aktivitäten der Résistance. Für den 15-jährigen Schotten Calum sind Luftschutzübungen ein alberner Witz, bis der Bombenkrieg sein Städtchen erreicht. Die Sowjetrussin Vera wird nach dem vermeintlichen Tod ihrer Eltern in ein Waisenhaus verbracht, wo sie von der Befreiung Stalingrads hört. Unterdessen kämpft der 10-jährige Romek in einem polnischen Judenghetto ums Überleben. Immer lauter werden auch dort die Gerüchte von Lagern im Osten, in denen jüdische Menschen umgebracht werden sollen. Für die tschechische Jüdin Eva, 14, werden die Gerüchte zur bitteren Wahrheit, als sie 1945 in Auschwitz eintrifft. Obwohl der Zweite Krieg für viele Kinder in der Realität Vertreibung, Verlust und Tod bedeutete, finden in der Serie die Geschichten jeweils ein versöhnliches Ende.
<br/><br/>Die unter wissenschaftlicher Beratung entwickelte und multiperspektivisch angelegte Serie basiert auf Tagebucheinträgen und Erinnerungen von Zeitzeuginnen und Zeitzeugen. Stets aus Sicht der jeweils zentralen Kinderfigur erzählt, erleichtern die Episoden die Identifikation und laden dazu ein, sich intensiver mit der Geschichte jener Zeit auseinanderzusetzen. Bei der Einordnung des Geschehens helfen Archivbilder und eine <a href='/lehrmaterial/glossar/voice_over/'>Erzählstimme</a>, die historische Grundlagen in einfachen Worten vermittelt. Schwer darstellbare Ereignisse wie etwa die Reichspogromnacht oder das Leben in einem Vernichtungslager sind in einer detailreichen Modellwelt nachgestellt und behutsam in die Spielszenen <a href='/lehrmaterial/glossar/montage/'>eingefügt</a>. Zwar lässt sich jede Episode einzeln betrachten, es ergeben sich aber in der Gesamtschaugrößere Zusammenhänge: Von der nationalsozialistischen Indoktrination der Jugend und dem militärischen Drill, anfangs noch als großes Abenteuer beschönigt, wird die Entwicklung zum rassistischen Eroberungskrieg und schließlich zur Vernichtung der europäischen Juden nachgezeichnet. Viele der jungen Protagonistinnen und Protagonisten zeigen unter furchtbaren Umständen großen Mut und Tapferkeit. Doch letztendlich sind die – trotz mancher Heldentat – Opfer des Krieges.<br />
<div class='clear'>&nbsp;</div><br />
<iframe width="560" height="315" src="https://www.youtube-nocookie.com/embed/G9G65ZOPV4s?start=5" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<br/><br/>Die europäische Koproduktion <span class="filmtitel">Der Krieg und ich</span> arbeitet schwierige Themen kindgerecht auf und bietet vor allem für den Geschichtsunterricht eine Fülle von Diskussionsstoff. So lässt sich anhand der zwei in Deutschland spielenden Episoden nachvollziehen, wie sich die Nationalsozialisten der Jugend bemächtigten und eine Kultur der Grausamkeit zum erstrebenswerten Ideal machen konnten. In den späteren Episoden steht das Leiden insbesondere jüdischer Kinder in Osteuropa im Mittelpunkt. Hier wird nicht zuletzt deutlich, wie wenig Information den späteren Opfern – Kindern wie Erwachsenen – zur Verfügung stand. Dem Leben unter deutscher Besatzung, ein heikler Spagat zwischen Widerstand und Kollaboration, gelten die Geschichten aus Frankreich und Norwegen, wo der10-jährige Fritjof sich weigert, den Nazis seinen Fisch zu verkaufen – er muss anschließend nach Schweden fliehen. Die Themen Flucht und Vertreibung können dazu anregen, auch mit aktuellem Blick Werte wie Toleranz, Solidarität und Mitgefühl zu erörtern. Lautet doch die unmissverständliche Botschaft aus Kindermund: &quot;So etwas soll nie wieder ein Mensch erleben müssen.&quot;
<div class='clear'>&nbsp;</div><br/>
<h5>Autor/in: Philipp Bühler, 10.09.2019</h5>        <br /><br /><div class='hr_bottom'><hr/></div>

        <h4 class="mehr-thema">Mehr zum Thema auf kinofenster.de:</h4><br/>
<div class="mehr-zum-thema"><a class='film-link' href='/filme/neuimkino/archiv_neuimkino/krieg-der-knoepfe-film/'>Krieg der Knöpfe</a> (Filmbesprechung vom 05.04.2012)<br />
<a class='film-link' href='/filme/archiv-film-des-monats/kf1704/kf1704-maikaefer-flieg-film/'>Maikäfer, flieg!</a> (Filmbesprechung vom 03.04.2017)<br />
<a class='film-link' href='/filme/filmarchiv/ein-sack-voll-murmeln-nik/'>Ein Sack voll Murmeln</a> (Filmbesprechung vom 16.08.2017)<br />
<a class='film-link' href='/filme/filmarchiv/fannys-reise-aktuell/'>Fannys Reise</a> (Filmbesprechung vom 19.11.2018)<br /></div><span class="abschlusshinweis">Weitere Texte finden Sie mit unserer Suchfunktion.</span><br/><br/>                </div>
                <div class='klein'>
				    <a href='http://creativecommons.org/licenses/by-nc-nd/3.0/de/' title='CC-Lizenz'>
				    	<img src='/img/somerights20.jpg' width='88' height='33' alt='CC-Lizenz Logo' class='bild_links' />
				   	</a>
				   	Der Text ist lizenziert nach der Creative Commons Attribution-NonCommercial-NoDerivs 3.0 Germany License.<br/>
                </div>
                <br/>
<div class='clear'>&nbsp;</div>
<div class="blaetterfuss"></div>
<a class='all-films' href='/filme/archiv-film-des-monats/'>Alle Filme des Monats</a>
<div class='all-films-spacer'></div>
</div>		            </div>
		        </div>
		        <div class="inhalt_2spaltig_rechts">
                    <!--< div >//-->
            <div class="bg_box link-list">
                <h3 class="teaserHeadline">Weiterf&uuml;hrende Links</h3>
                <div class="box">
                            <a href="http://www.kindernetz.de/derkriegundich/-/id=481152/109ys6j/index.html" title="Extern: SWR Kindernetz: Informationen zur Serie und zu Hintergründen" class="extern pfeil"  onmousedown="ET_Event.link('http://www.kindernetz.de/derkriegundich/-/id=481152/109ys6j/index.html','Film-Link')" >SWR Kindernetz: Informationen zur Serie und zu Hintergründen                            </a>
                            <a href="http://www.planet-schule.de/sf/php/sendungen.php?reihe=1660" title="Extern: planet schule: Die Drama-Serie als VoD" class="extern pfeil"  onmousedown="ET_Event.link('http://www.planet-schule.de/sf/php/sendungen.php?reihe=1660','Film-Link')" >planet schule: Die Drama-Serie als VoD                            </a>
                            <a href="http://www.ardmediathek.de/ard/shows/Y3JpZDovL3N3ci5kZS8yNDU3MjI0OA/der-krieg-und-ich" title="Extern: ARD Mediathek: Die Drama-Serie &quot;Der Krieg und ich&quot;" class="extern pfeil"  onmousedown="ET_Event.link('http://www.ardmediathek.de/ard/shows/Y3JpZDovL3N3ci5kZS8yNDU3MjI0OA/der-krieg-und-ich','Film-Link')" >ARD Mediathek: Die Drama-Serie &quot;Der Krieg und ich&quot;                            </a>
                            <a href="http://www.kika.de/der-krieg-und-ich/buendelgruppe2718.html" title="Extern: Kika.de: Informationen zur Serie" class="extern pfeil"  onmousedown="ET_Event.link('http://www.kika.de/der-krieg-und-ich/buendelgruppe2718.html','Film-Link')" >Kika.de: Informationen zur Serie                            </a>
                            <a href="http://platform-berlin.eu/kriegskinder/" title="Extern: Ausstellung: Der Krieg und ich – Kriegskinder 1939-1945" class="extern pfeil"  onmousedown="ET_Event.link('http://platform-berlin.eu/kriegskinder/','Film-Link')" >Ausstellung: Der Krieg und ich – Kriegskinder 1939-1945                            </a>
                </div>
            </div>
			<div class='bg_box'>
	            <h3 class="teaserHeadline">Methoden der Filmarbeit</h3>
			       <div class='box freitextteaser'>
Anregungen für die Arbeit mit Filmen im Unterricht					<a class='mehr' href='/lehrmaterial/methoden/'><img src="/img/rebrush/btn_more.png" alt="mehr" title="mehr" /></a>
					</div>
			</div>
                    <!--< div >//-->
		        </div>
	        </div>
	        <div class="clear">&nbsp;</div>
        </div>
        <div class="fuss">


<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", ["*.www.kinofenster.de","*.www.kinofenster.de","*.cms.kinofenster.de","*.preview.kinofenster.de"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.bpb.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '22']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://piwik.bpb.de/piwik.php?idsite=22" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
        <div class='fuss-kopf'>
            <span>&Uuml;ber kinofenster.de</span>
        </div>
        <div class='fuss_links'>


<a href='/ueberuns.html'>Über uns</a>
<a href='/news-rubrik/newsletter_abo/'>Newsletter</a>
<a href='/kontakt.html'>Kontakt</a>
<a href='/impressum.html'>Impressum</a>
<a href='http://www.facebook.com/kinofenster.de'>Facebook</a><a href='/datenschutz.html'>Datenschutz</a>
<a href='/sitemap.html'>Sitemap</a>






            <!--
            <div>
                <img src='/img/fill.gif' width='46' height='52' alt='' />
                <a href='http://www.bpb.de/'><img src='/img/footer_logo_bpb.jpg' width='94' height='52' alt='Logo der Bundeszentrale für politsche Bildung' /></a>
                <img src='/img/fill.gif' width='45' height='52' alt='' />
                <a href='http://www.visionkino.de/'><img src='/img/footer_logo_visionkino.jpg' width='96' height='52' alt='Logo Vision Kino' /></a>
            </div>-->
        </div>



        <div class='fuss_rechts'>
            <span class='copyright'><img src='/img/rebrush/copyright.png' alt='kinofenster.de'/></span>
            <span class='page-name'><a title='Startseite' href='/'><img src='/img/rebrush/kinofenster_logo.png' alt='kinofenster.de'/></a></span>
            <!--<span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo.png' alt='bpb.de'/></a></span>-->
            <span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo02.png' alt='bpb.de'/></a></span>
        </div>


        <div class='fuss_unten'>
            <!--<div class='icons' style="height:17px;">-->
<a rel='nofollow' href='/drucken/filme/neuimkino/der-krieg-und-ich-serie/?=' class='drucken' onclick="window.open('/drucken/filme/neuimkino/der-krieg-und-ich-serie/?=', 'print', 'width=650, height=700, scrollbars=yes, menubar=yes, resizable=yes'); return false;">Drucken</a><span class='pipe'>|</span>                    <a id='popupBookmark' class='bookmark' href='javascript:void(0);'>Teilen</a>
                    <div class="bookmarkIcons">
                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fder-krieg-und-ich-serie%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_facebook.gif"/></a>
                        <a href="http://twitthis.com/twit?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fder-krieg-und-ich-serie%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_twitter.gif"/></a>
                        <a href="http://www.studivz.net/Suggest/Selection/?u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fder-krieg-und-ich-serie%2F&amp;desc=Der+Krieg+und+ich+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_vz.gif"/></a>
                        <a href="http://www.mister-wong.com/index.php?action=addurl&amp;bm_url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fder-krieg-und-ich-serie%2F&amp;bm_description=Der+Krieg+und+ich+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_misterwong.gif"/></a>
                        <a href="http://del.icio.us/post?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fder-krieg-und-ich-serie%2F&amp;title=Der+Krieg+und+ich+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_delicious.gif"/></a>
                        <a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fder-krieg-und-ich-serie%2F&amp;title=Der+Krieg+und+ich+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_google.gif"/></a>
                        <a href="http://myweb2.search.yahoo.com/myresults/bookmarklet?t=Der+Krieg+und+ich+-+kinofenster.de&amp;u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fder-krieg-und-ich-serie%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_yahoo.gif"/></a>
                        <a href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fder-krieg-und-ich-serie%2F&amp;title=Der+Krieg+und+ich+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_digg.gif"/></a>
                        <a href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fder-krieg-und-ich-serie%2F&amp;title=Der+Krieg+und+ich+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_stumbleupon.gif"/></a>
                        <a href="https://favorites.live.com/quickadd.aspx?marklet=1&amp;mkt=en-us&amp;url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fder-krieg-und-ich-serie%2F&amp;title=Der+Krieg+und+ich+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_live.gif"/></a>
                    </div>
                    <script type="text/javascript">
                        //<![CDATA[
                            $(document).ready(function() {
                                $('body').click(function() {
                                    if ($('.bookmark_popup').css('display') == 'block') {
                                        $('.bookmark_popup').hide();
                                    }
                                });
                                $('#popupBookmark').bookmark({
                                    sites: ['facebook', 'twitter', 'vz', 'misterwong', 'delicious', 'google', 'yahoobm', 'digg', 'stumbleupon', 'messenger' ],
                                    popup: true,
                                    target: '_blank',
                                    popupText: 'Teilen',
                                    compact: false
                                });
                                $('#bookmarkClose').click(function() {
                                    if ($('.bookmark_popup').css('display') == 'block') {
                                        $('.bookmark_popup').hide();
                                    }
                                    return false;
                                });
                                $('#popupBookmark').click(function(event) {
                                    event.stopPropagation();
                                });
                            });
                        //]]>
                    </script>




                    <a class='social-fb' href="http://www.facebook.com/kinofenster.de"><img height="20" width="13" title="" alt="" src="/img/rebrush/footer_facebook.png"/></a>
                    <a class='social-twitter' href="https://twitter.com/kinofenster"><img height="20" width="25" title="" alt="" src="/img/rebrush/footer_twitter.png"/></a>
                    <a class='social-yt' href="https://www.youtube.com/channel/UCPJZ_iwGFpSN6ezlYRyEwxQ"><img height="20" width="25" title="" alt="" src="/img/rebrush/footer_youtube.png"/></a>




                    <a href='#' class='top'>Seitenanfang</a>


                <div class='clear'>&nbsp;</div>
            <!--</div>-->
        </div>

        <!--
        <div class='fuss_rechts'>
            <div class='icons'>&copy; 2019 kinofenster.de</div>
        </div>-->

        <div class='clear'>&nbsp;</div>        </div>
    </div>
    </body>
</html>
