<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
   
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" dir="ltr">
    <head>

    <title>mid90s - kinofenster.de</title>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv='expires' content='0' />
    <meta name='robots' content='index, follow, noarchive' />
    <meta name='GOOGLEBOT' content='NOARCHIVE' />
    <meta name='distribution' content='global' />
    <meta name='copyright' content='Bundeszentrale für politische Bildung/bpb und Vision Kino - Netzwerk für Film- und Medienkompetenz' />
    <meta name='language' content='de' />
    <meta name='author' content='Kinofenster.de' />
    <meta name='description' content='Filmbesprechungen, filmpädagogische Begleitmaterialien, News, Termine, Veranstaltungen, Adressen und Links für die schulische und außerschulische Filmarbeit' />
    <meta name='keywords' content='mid90s' />
    <meta name='date' content='2019-03-08CET18:13:46' />
    <meta property="og:image" content="https://www.kinofenster.de/img/victoria-06a.jpg" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - News" href="/news-rubrik/rssfeeds/news.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Neu im Kino" href="/news-rubrik/rssfeeds/neuimkino.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Monatsausgabe" href="/news-rubrik/rssfeeds/monatsausgaben.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Dossier" href="/news-rubrik/rssfeeds/dossier.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Filmhefte" href="/news-rubrik/rssfeeds/filmhefte-datenbank.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de" href="/news-rubrik/rssfeeds/gesamt.xml" />
    <link rel='shortcut icon' href='/img/favicon.ico' type='image/x-icon' />

    <style type='text/css' media='screen'>@import url('/js/min/css-screen.php');</style>
    <style type='text/css' media='print'>@import url('/js/min/css-print.php');</style>


    <!--[if lt IE 7]>
        <style type='text/css'>@import '/js/jquery.bookmark.ie6.css';</style>
    <![endif]-->

    <script type="text/javascript" src="/js/min/js.php"></script>
    <!--<script type="text/javascript" src="/js/jwplayer.js"></script>-->
    <!--<script src="https://www.google.com/recaptcha/api.js" async defer></script>-->

    <script type='text/javascript' src='/js/jwplayer.js'></script>
    <script>jwplayer.key="5S+W+eu59yI5+eROXZTLjkuAGc07WfAyFQmeJg==";</script>    </head>

    <body>
    <div class="layout">
        <div class="kopf">
	<!--<div class='kopf_metamenue'>
	    <div>
	    </div>
	</div>-->


    <div class='header'>
        <span class='page-name'><a title='Startseite' href='/'><img src='/img/rebrush/kinofenster_logo.png' alt='kinofenster.de'/></a></span>
        <!--<span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo.png' alt='bpb.de'/></a></span>-->
        <span class='bpb-logo'><a title='Startseite' href='/'><img src='/img/rebrush/bpb_logo02.png' alt='kinofenster.de'/></a></span>
    </div>

    <div class='kopf_bild'>
        <a title='Königin von Niendorf (Szenenbild: Ein Mädchen liegt in einem Kornfeld und schaut in den Himmel. © UCM.ONE GmbH)' href='/'>
            <img src='/img/db/kopfgrafik-rebrush-2018_1095_380_100.jpg' width='1095' height='380' alt='Film bildet
Sehen, vermitteln, lernen.' />
            <span class='title'><b>Film bildet</b><br />
Sehen, vermitteln, lernen.</span>
        </a>
    </div>

	<div class='kopf_klammer'>
		<div class='kopf_menu'>
			<div class='menu_pos'>

            <div class='pipe'><a class='on' href='/filme/'>Filme</a>


                <ul>


                    <li>
                        <a href='/filme/neuimkino/'>Aktuell</a>
                    </li>


                    <li>
                        <a href='/filme/aktueller-film-des-monats/'>Film des Monats</a>
                    </li>


                    <li>
                        <a href='/filme/archiv-film-des-monats/'>Alle Filme des Monats</a>
                    </li>


                    <li>
                        <a href='/filme/filmkanon/'>Filmkanon</a>
                    </li>


                    <li>
                        <a href='/filme/filmsuche.html'>Filme A-Z</a>
                    </li>


                </ul>


            </div>


            <div class='pipe'><a class='' href='/themen-dossiers/'>Themen</a>


                <ul>


                    <li>
                        <a href='/themen-dossiers/aktuelles-dossier/'>Aktuelles Dossier</a>
                    </li>


                    <li>
                        <a href='/themen-dossiers/alle-themendossiers/'>Alle Themendossiers</a>
                    </li>


                    <li>
                        <a href='/themen-dossiers/themen_az/'>Themen A-Z</a>
                    </li>


                </ul>


            </div>


            <div class='pipe'><a class='' href='/lehrmaterial/'>Unterrichten</a>


                <ul>


                    <li>
                        <a href='/lehrmaterial/filmhefte/'>Unterrichts&shy;material</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/methoden/'>Methoden</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/glossar/'>Glossar</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/filmgewerke/'>Filmgewerke</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/publikationen/'>Publikationen</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/veranstaltungen/'>Veranstaltungs&shy;tipps</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/adressen-rubrik/'>Adressen</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/links/'>Links</a>
                    </li>


                </ul>


            </div>


            <div class='ohne_pipe'><a class='' href='/ueberuns.html'>Über uns</a>


            </div>


			</div>
		</div>
		<div class='kopf_suche'>
		    <form action='/suche.html' method='get'>
		        <div>
			        <label for='suche'>Suche</label>
			        <input type="hidden" id='vt_actio' name='vt_action' value='suchen' />
			        <input class='text' type='text' id='suche' name='vt_text' value='' />
			        <input class='submit' type='image' name='submit' src='/img/rebrush/btn_searchform.png' />
		        </div>
		    </form>
		</div>
		<div class='clear'>&nbsp;</div>
	</div>
	<div class='clear'>&nbsp;</div>
	<div class='kopf_breadcrumb'><div><a href='/index.html'>> Start</a><a href='/filme/'>> Filme</a><a href='/filme/neuimkino/'>> Aktuell</a><a class='on' href='/filme/neuimkino/mid90s-film/'>> mid90s</a></div></div>
        </div>
        <div class="inhalt">
            <div class="inhalt_menu">
<div>
                <div class="e1">
                    <a href="/filme/neuimkino/" class="ondown">Aktuell</a>
                </div>
                <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/mid90s-film/" class="on">mid90s</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/hi-ai-film/" class="off">Hi, AI</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/die-berufung-film/" class="off">Die Berufung</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/the-hate-u-give-film/" class="off">The Hate U Give</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/kommissar-gordon-und-buffy-film/" class="off">Kommissar Gordon &amp; Buffy</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/die-schule-auf-dem-zauberberg-film/" class="off">Die Schule auf dem Zauberberg</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/vice-der-zweite-mann-film/" class="off">Vice – Der zweite Mann</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/der-verlorene-sohn-film/" class="off">Der verlorene Sohn</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/aktueller-film-des-monats/">Film des Monats</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/archiv-film-des-monats/">Alle Filme des Monats</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/filmkanon/">Filmkanon</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/filmsuche.html">Filme A-Z</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
</div>            </div>
            <div class="inhalt_spalten">
                <div class="inhalt_2spaltig_links">
                    <div >


<div class='objekt-film'>

				<h1 class='film'>mid90s</h1>
								<br/>
    <div class='gallery' style="float: left; text-align: right; height: 271px">
        <a class='zoombuttonLink' href='/img/db/mid90s-pl_424_600_100.jpg' title="MID90s (Filmplakat, © MFA +)">
            <img src="/img/db/mid90s-pl_192_271_100.jpg" alt="MID90s (Filmplakat, © MFA +)" title="MID90s (Filmplakat, © MFA +)" width="192" height="271" />
            <span class="zoombutton" style="display:block;margin: -25px 5px 0 0  !important;">
                <img src="/img/zoom.png" alt="Zoom" />
            </span>
        </a>
    </div>
                <div class='metaangaben' style='margin:-5px 0 0 214px;'>USA 2018<br/><a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_genre=DRAMA" title="Filmsuche" >Drama</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_genre=COMING+OF+AGE" title="Filmsuche" >Coming-of-Age</a><br/><br/><b>Kinostart:</b> 07.03.2019 <br/><b>Verleih:</b> <a href="/lehrmaterial/adressen-rubrik/adressen/mfa-filmdistribution/" title="MFA+ FilmDistribution">MFA+ FilmDistribution</a><br/><b>Regie und Drehbuch:</b> Jonah Hill<br/><b>Darsteller/innen:</b> Sunny Suljic, Na-kel Smith, Olan Prenatt, Gio Galicia, Lucas Hedges, Katherine Waterston, Alexa Demie, Ryder McLaughlin, Liana Perlich u.a.<br/><b>Kamera:</b> Christopher Blauvelt<br/><b>Laufzeit:</b> 85 min, Deutsche Fassung, OmU, OV<br/><b>Format:</b> Digital, Farbe, 16mm<br/><b>Barrierefreie Fassung:</b> nein<br/><b>Filmpreise:</b> National Board of Reviews 2018: Gewinner Top Ten Independent Films<br/><b>FSK:</b> ab 12 J.<br/><b>Altersempfehlung:</b> ab 14 J.<br/><b>Klassenstufen:</b> <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_klassenstufe_von=9" title="Filmsuche">ab 9. Klasse</a><br/><b>Themen:</b> <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=COMING+OF+AGE" title="Schlagwortsuche zu: Coming-of-Age" >Coming-of-Age</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=FREUNDSCHAFT" title="Schlagwortsuche zu: Freundschaft" >Freundschaft</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=JUGEND+JUGENDLICHE+JUGENDKULTUR" title="Schlagwortsuche zu: Jugend/Jugendliche/Jugendkultur" >Jugend/Jugendliche/Jugendkultur</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=IDENTITAT" title="Schlagwortsuche zu: Identität" >Identität</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=POPKULTUR" title="Schlagwortsuche zu: Popkultur" >Popkultur</a><br/><b>Unterrichtsf&auml;cher:</b> <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=ENGLISCH" title="Filmsuche" >Englisch</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=DEUTSCH" title="Filmsuche" >Deutsch</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=SOZIALKUNDE+GEMEINSCHAFTSKUNDE" title="Filmsuche" >Sozialkunde/Gemeinschaftskunde</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=ETHIK" title="Filmsuche" >Ethik</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=MUSIK" title="Filmsuche" >Musik</a><br/>				</div>
				<div class="clear">&nbsp;</div>
                <div class="fliesstext">
<a href='/lehrmaterial/glossar/drehort-set/'>Los Angeles</a> im Jahr 1995: Der 13-jährige Stevie sieht jünger aus als er ist und lebt zusammen mit seiner alleinerziehenden Mutter Dabney und dem älteren, latent aggressiven Bruder Ian in einfachen Verhältnissen. Ganz Kind seiner Zeit wächst er mit &quot;Turtles&quot;-Bettwäsche und der PlayStation auf. Stevie hat ein Faible für die Lässigkeit der Skaterszene. Da passt es gut, dass der Teenager den etwa gleichaltrigen Ruben trifft, der mit coolen, etwas älteren Jungs in einem Skateshop abhängt: Ray, der im Laden arbeitet und Profi-Skater werden will, der feierlustige Mädchenschwarm &quot;Fuckshit&quot; und der tumb-liebe &quot;Fourth Grade&quot;, der die Stunts der Skateboarder mit einem Hi8-Camcorder filmt, werden Stevies neue Vorbilder. Schnell erhält der auf dem Skateboard unerschrockene Junge den Spitznamen &quot;Sunburn&quot; und wird ein festes Mitglied der Clique. Für Stevie beginnt damit ein Lebensabschnitt, in dem er Erfahrungen mit Alkohol, Drogen und Mädchen sammelt. 
<br/><br/>Mit dem <a href='/lehrmaterial/glossar/coming_of_age_filme/'>Coming-of-Age-Porträt</a> <span class="filmtitel">mid90s</span> legt der Schauspieler Jonah Hill sein Erstlingswerk als Regisseur und <a href='/lehrmaterial/glossar/drehbuch/'>Drehbuchautor</a> vor. Für das Skript schöpfte der 1983 geborene Hill sicher auch aus eigenen Erinnerungen, was der sorgfältigen Ausgestaltung der Handlungszeit anzumerken ist. Schon der durch die <a href='/lehrmaterial/glossar/super_16/'>16mm</a>-Aufnahmen, das altmodisch anmutende <a href='/lehrmaterial/glossar/cinemascope_glossar/'>4:3-Format</a> und eingefügte Bildstörungen hergestellte analoge Look verweist auf die 1990er-Jahre. Dazu besteht der <a href='/lehrmaterial/glossar/filmmusik/'>Soundtrack</a> neben der Musik von Trent Reznor und Atticus Ross aus zeitgenössischen Stücken der 90er-Jahre von Nirvana, den Beastie Boys oder LL Cool J. Die <a href='/lehrmaterial/glossar/jump_cut/'>Jump Cuts</a> und das improvisiert wirkende Spiel des Laienensembles, darunter die Skateboarder Sunny Suljic und Na-kel Smith, verstärken den unmittelbaren Eindruck, den der situative Aufbau erzeugt. Im Vordergrund steht derweil nicht die Nostalgie, die bereits in der Gestaltung mitschwingt, sondern der berührende, gewissermaßen zeitlose Blick für zwischenmenschliche Dynamiken und auf eine Entwicklungsphase, in der es als Teenager darum geht, sich selbst und seine Grenzen kennenzulernen und diese auszutesten.<br />
<div class='clear'>&nbsp;</div><br />
<div class='video_vollbild' style='margin-top:10px; margin-bottom:0px;'>
    <div class='video' style='width: 625px;padding-bottom:5px;'>
        <div id='id72abdf3e962315582f6244d599f9cd20'>&nbsp;</div>
        <script type='text/javascript'>
            jwplayer('id72abdf3e962315582f6244d599f9cd20').setup({
        'file': '/download/mid90s-trailer.mp4',
    'id':   'id42a237e62773afcdf30ee8a3a1812afc',
    'backcolor': 'fdfdfd',
    'frontcolor': '1f7e9c',
    'controlbar': 'bottom',
    'stretching': 'fill',
    'width': 625,
    'height': 375,
    'image': '/img/db/mid90s-snap_625_351_80.jpg',
    'modes': [
        {type: 'html5'},
        {type: 'flash', src: '/js/player-licensed.swf'}
        // {type: 'download'}
    ]
            });
        </script>
        <span>mid90s, Trailer (© MFA+)</span>
    </div>
</div>

<br/><br/>Eine filmsprachliche Untersuchung in den Fächern Deutsch und Kunst sollte die Ästhetik in den Blick nehmen. Jonah Hill stilisiert das Material im Geist von Amateur-Skater-Videos und verleiht den Bildern mit sichtbarer Filmkörnung Patina. Wie prägt der Stil die Rezeption und wie korrespondiert die Form mit dem Inhalt? Die Theorie kann durch eine Kreativaufgabe ergänzt werden, bei der die Schüler/-innen mit ihren Smartphones Videos über ihre eigene Lebenswelt erstellen. Entscheidend sind auch die Auftritte der Laiendarsteller/-innen, die das Geschehen authentisch wirken lassen. In Deutsch oder Englisch bietet <span class="filmtitel">mid90s</span> eine Analyse der Gruppendynamik innerhalb der fünfköpfigen Skater-Clique. Zwischen der ersten Zigarette, Petting und regem Schimpfwortgebrauch schleichen sich ernste Gespräche ein, in denen die Vorstellungen auseinanderdriften: Ray will sich eine bessere Zukunft erarbeiten, Fuckshit lebt dagegen für den Moment. Thematisiert werden kann auch Stevies Verhältnis zum streitsüchtigen Bruder und der patenten Mutter sowie die filmische Ausgestaltung der damaligen Jugendkultur mit den entsprechenden Kostümen und Dekorationen. Zudem kann anhand des Films der biografische Interpretationsansatz erprobt werden. Hill steckte 1995 im Alter der Hauptfigur. Sein Blick auf die Zeit ist also persönlich gefärbt, was zum verbreiteten Autorenleitsatz &quot;Write what you know&quot; passt.
<div class='clear'>&nbsp;</div><br/>
<h5>Autor/in: Christian Horn, 08.03.2019</h5>        <br /><br /><div class='hr_bottom'><hr/></div>

        <h4 class="mehr-thema">Mehr zum Thema auf kinofenster.de:</h4><br/>
<div class="mehr-zum-thema"><a class='film-link' href='/filme/filmarchiv/paranoid_park_film/'>Paranoid Park</a> (Filmbesprechung vom 23.04.2008)<br />
<a class='film-link' href='/filme/filmarchiv/this-aint-california-film/'>This Ain't California</a> (Filmbesprechung vom 05.09.2012)<br />
<a href='/themen-dossiers/alle-themendossiers/dossier-filmmusik/dossier-filmmusik-hg2-pop-songs-im-kino/'>Popsongs im Kino</a> (Hintergrundartikel vom 10.01.2018)<br />
<a class='film-link' href='/filme/filmarchiv/that-one-day-aktuell/'>That One Day</a> (Kurzfilmbesprechung vom 09.08.2018)</div><span class="abschlusshinweis">Weitere Texte finden Sie mit unserer Suchfunktion.</span><br/><br/>                </div>
                <div class='klein'>
				    <a href='http://creativecommons.org/licenses/by-nc-nd/3.0/de/' title='CC-Lizenz'>
				    	<img src='/img/somerights20.jpg' width='88' height='33' alt='CC-Lizenz Logo' class='bild_links' />
				   	</a>
				   	Der Text ist lizenziert nach der Creative Commons Attribution-NonCommercial-NoDerivs 3.0 Germany License.<br/>
                </div>
                <br/>
<div class='clear'>&nbsp;</div>
<div class="blaetterfuss"></div>
<a class='all-films' href='/filme/archiv-film-des-monats/'>Alle Filme des Monats</a>
<div class='all-films-spacer'></div>
</div>		            </div>
		        </div>
		        <div class="inhalt_2spaltig_rechts">
                    <!--< div >//-->
            <div class="bg_box link-list">
                <h3 class="teaserHeadline">Weiterf&uuml;hrende Links</h3>
                <div class="box">
                            <a href="http://www.mfa-film.de/kino/id/mid90s" title="Extern: Filmwebsite des deutschen Verleihs" class="extern pfeil"  onmousedown="ET_Event.link('http://www.mfa-film.de/kino/id/mid90s','Film-Link')" >Filmwebsite des deutschen Verleihs                            </a>
                </div>
            </div>
			<div class='bg_box'>
	            <h3 class="teaserHeadline">Methoden der Filmarbeit</h3>
			       <div class='box freitextteaser'>
Anregungen für die Arbeit mit Filmen im Unterricht					<a class='mehr' href='/lehrmaterial/methoden/'><img src="/img/rebrush/btn_more.png" alt="mehr" title="mehr" /></a>
					</div>
			</div>
                    <!--< div >//-->
		        </div>
	        </div>
	        <div class="clear">&nbsp;</div>
        </div>
        <div class="fuss">


<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", ["*.www.kinofenster.de","*.www.kinofenster.de","*.cms.kinofenster.de","*.preview.kinofenster.de"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.bpb.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '22']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://piwik.bpb.de/piwik.php?idsite=22" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
        <div class='fuss-kopf'>
            <span>&Uuml;ber kinofenster.de</span>
        </div>
        <div class='fuss_links'>


<a href='/ueberuns.html'>Über uns</a>
<a href='/news-rubrik/newsletter_abo/'>Newsletter</a>
<a href='/kontakt.html'>Kontakt</a>
<a href='/impressum.html'>Impressum</a>
<a href='http://www.facebook.com/kinofenster.de'>Facebook</a><a href='/datenschutz.html'>Datenschutz</a>
<a href='/sitemap.html'>Sitemap</a>






            <!--
            <div>
                <img src='/img/fill.gif' width='46' height='52' alt='' />
                <a href='http://www.bpb.de/'><img src='/img/footer_logo_bpb.jpg' width='94' height='52' alt='Logo der Bundeszentrale für politsche Bildung' /></a>
                <img src='/img/fill.gif' width='45' height='52' alt='' />
                <a href='http://www.visionkino.de/'><img src='/img/footer_logo_visionkino.jpg' width='96' height='52' alt='Logo Vision Kino' /></a>
            </div>-->
        </div>



        <div class='fuss_rechts'>
            <span class='copyright'><img src='/img/rebrush/copyright.png' alt='kinofenster.de'/></span>
            <span class='page-name'><a title='Startseite' href='/'><img src='/img/rebrush/kinofenster_logo.png' alt='kinofenster.de'/></a></span>
            <!--<span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo.png' alt='bpb.de'/></a></span>-->
            <span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo02.png' alt='bpb.de'/></a></span>
        </div>


        <div class='fuss_unten'>
            <!--<div class='icons' style="height:17px;">-->
<a rel='nofollow' href='/drucken/filme/neuimkino/mid90s-film/?=' class='drucken' onclick="window.open('/drucken/filme/neuimkino/mid90s-film/?=', 'print', 'width=650, height=700, scrollbars=yes, menubar=yes, resizable=yes'); return false;">Drucken</a><span class='pipe'>|</span>                    <a id='popupBookmark' class='bookmark' href='javascript:void(0);'>Teilen</a>
                    <div class="bookmarkIcons">
                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fmid90s-film%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_facebook.gif"/></a>
                        <a href="http://twitthis.com/twit?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fmid90s-film%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_twitter.gif"/></a>
                        <a href="http://www.studivz.net/Suggest/Selection/?u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fmid90s-film%2F&amp;desc=mid90s+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_vz.gif"/></a>
                        <a href="http://www.mister-wong.com/index.php?action=addurl&amp;bm_url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fmid90s-film%2F&amp;bm_description=mid90s+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_misterwong.gif"/></a>
                        <a href="http://del.icio.us/post?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fmid90s-film%2F&amp;title=mid90s+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_delicious.gif"/></a>
                        <a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fmid90s-film%2F&amp;title=mid90s+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_google.gif"/></a>
                        <a href="http://myweb2.search.yahoo.com/myresults/bookmarklet?t=mid90s+-+kinofenster.de&amp;u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fmid90s-film%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_yahoo.gif"/></a>
                        <a href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fmid90s-film%2F&amp;title=mid90s+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_digg.gif"/></a>
                        <a href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fmid90s-film%2F&amp;title=mid90s+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_stumbleupon.gif"/></a>
                        <a href="https://favorites.live.com/quickadd.aspx?marklet=1&amp;mkt=en-us&amp;url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fmid90s-film%2F&amp;title=mid90s+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_live.gif"/></a>
                    </div>
                    <script type="text/javascript">
                        //<![CDATA[
                            $(document).ready(function() {
                                $('body').click(function() {
                                    if ($('.bookmark_popup').css('display') == 'block') {
                                        $('.bookmark_popup').hide();
                                    }
                                });
                                $('#popupBookmark').bookmark({
                                    sites: ['facebook', 'twitter', 'vz', 'misterwong', 'delicious', 'google', 'yahoobm', 'digg', 'stumbleupon', 'messenger' ],
                                    popup: true,
                                    target: '_blank',
                                    popupText: 'Teilen',
                                    compact: false
                                });
                                $('#bookmarkClose').click(function() {
                                    if ($('.bookmark_popup').css('display') == 'block') {
                                        $('.bookmark_popup').hide();
                                    }
                                    return false;
                                });
                                $('#popupBookmark').click(function(event) {
                                    event.stopPropagation();
                                });
                            });
                        //]]>
                    </script>




                    <a class='social-fb' href="http://www.facebook.com/kinofenster.de"><img height="20" width="13" title="" alt="" src="/img/rebrush/footer_facebook.png"/></a>
                    <a class='social-twitter' href="https://twitter.com/kinofenster"><img height="20" width="25" title="" alt="" src="/img/rebrush/footer_twitter.png"/></a>
                    <a class='social-yt' href="https://www.youtube.com/channel/UCPJZ_iwGFpSN6ezlYRyEwxQ"><img height="20" width="25" title="" alt="" src="/img/rebrush/footer_youtube.png"/></a>




                    <a href='#' class='top'>Seitenanfang</a>


                <div class='clear'>&nbsp;</div>
            <!--</div>-->
        </div>

        <!--
        <div class='fuss_rechts'>
            <div class='icons'>&copy; 2019 kinofenster.de</div>
        </div>-->

        <div class='clear'>&nbsp;</div>        </div>
    </div>
    </body>
</html>
