<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
   
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" dir="ltr">
    <head>

    <title>Milla meets Moses - kinofenster.de</title>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv='expires' content='0' />
    <meta name='robots' content='index, follow, noarchive' />
    <meta name='GOOGLEBOT' content='NOARCHIVE' />
    <meta name='distribution' content='global' />
    <meta name='copyright' content='Bundeszentrale für politische Bildung/bpb und Vision Kino - Netzwerk für Film- und Medienkompetenz' />
    <meta name='language' content='de' />
    <meta name='author' content='Kinofenster.de' />
    <meta name='description' content='Filmbesprechungen, filmpädagogische Begleitmaterialien, News, Termine, Veranstaltungen, Adressen und Links für die schulische und außerschulische Filmarbeit' />
    <meta name='keywords' content='Milla meets Moses' />
    <meta name='date' content='2020-10-07CEST11:55:54' />
    <meta property="og:image" content="https://www.kinofenster.de/img/victoria-06a.jpg" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - News" href="/news-rubrik/rssfeeds/news.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Neu im Kino" href="/news-rubrik/rssfeeds/neuimkino.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Monatsausgabe" href="/news-rubrik/rssfeeds/monatsausgaben.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Dossier" href="/news-rubrik/rssfeeds/dossier.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Filmhefte" href="/news-rubrik/rssfeeds/filmhefte-datenbank.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de" href="/news-rubrik/rssfeeds/gesamt.xml" />
    <link rel='shortcut icon' href='/img/favicon.ico' type='image/x-icon' />

    <style type='text/css' media='screen'>@import url('/js/min/css-screen.php');</style>
    <style type='text/css' media='print'>@import url('/js/min/css-print.php');</style>


    <!--[if lt IE 7]>
        <style type='text/css'>@import '/js/jquery.bookmark.ie6.css';</style>
    <![endif]-->

    <script type="text/javascript" src="/js/min/js.php"></script>
    <!--<script type="text/javascript" src="/js/jwplayer.js"></script>-->
    <!--<script src="https://www.google.com/recaptcha/api.js" async defer></script>-->

    <script type='text/javascript' src='/js/jwplayer.js'></script>
    <script>jwplayer.key="5S+W+eu59yI5+eROXZTLjkuAGc07WfAyFQmeJg==";</script>    </head>

    <body>
    <div class="layout">
        <div class="kopf">
	<!--<div class='kopf_metamenue'>
	    <div>
	    </div>
	</div>-->


    <div class='header'>
        <span class='page-name'><a title='Startseite' href='/'><img src='/img/rebrush/kinofenster_logo.png' alt='kinofenster.de'/></a></span>
        <!--<span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo.png' alt='bpb.de'/></a></span>-->
        <span class='bpb-logo'><a title='Startseite' href='/'><img src='/img/rebrush/bpb_logo02.png' alt='kinofenster.de'/></a></span>
    </div>

    <div class='kopf_bild'>
        <a title='ROADS, Szenenbild: Zwei junge Männer – Gyllen aus England und William aus dem Kongo - stehen nebeneinander. Gyllen hat seinen Arm auf Williams Schulter gelegt. (© Studiocanal GmbH)' href='/'>
            <img src='/img/db/kopfgrafik-fruehling-2020_1095_380_100.jpg' width='1095' height='380' alt='ROADS, Szenenbild: Zwei junge Männer – Gyllen aus England und William aus dem Kongo - stehen nebeneinander. Gyllen hat seinen Arm auf Williams Schulter gelegt. (© Studiocanal GmbH)' />
            <!--<span class='title'>ROADS, Szenenbild: Zwei junge Männer – Gyllen aus England und William aus dem Kongo - stehen nebeneinander. Gyllen hat seinen Arm auf Williams Schulter gelegt. (© Studiocanal GmbH)</span>-->
        </a>
    </div>

	<div class='kopf_klammer'>
		<div class='kopf_menu'>
			<div class='menu_pos'>

            <div class='pipe'><a class='on' href='/filme/'>Filme</a>


                <ul>


                    <li>
                        <a href='/filme/neuimkino/'>Aktuell</a>
                    </li>


                    <li>
                        <a href='/filme/aktueller-film-des-monats/'>Film des Monats</a>
                    </li>


                    <li>
                        <a href='/filme/archiv-film-des-monats/'>Alle Filme des Monats</a>
                    </li>


                    <li>
                        <a href='/filme/filmkanon/'>Filmkanon</a>
                    </li>


                    <li>
                        <a href='/filme/filmsuche.html'>Filme A-Z</a>
                    </li>


                </ul>


            </div>


            <div class='pipe'><a class='' href='/themen-dossiers/'>Themen</a>


                <ul>


                    <li>
                        <a href='/themen-dossiers/aktuelles-dossier/'>Aktuelles Dossier</a>
                    </li>


                    <li>
                        <a href='/themen-dossiers/alle-themendossiers/'>Alle Themendossiers</a>
                    </li>


                    <li>
                        <a href='/themen-dossiers/themen_az/'>Themen A-Z</a>
                    </li>


                </ul>


            </div>


            <div class='pipe'><a class='' href='/lehrmaterial/'>Unterrichten</a>


                <ul>


                    <li>
                        <a href='/lehrmaterial/filmhefte/'>Unterrichts&shy;material</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/methoden/'>Methoden</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/glossar/'>Glossar</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/filmgewerke/'>Filmgewerke</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/publikationen/'>Publikationen</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/veranstaltungen/'>Veranstaltungs&shy;tipps</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/adressen-rubrik/'>Adressen</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/links/'>Links</a>
                    </li>


                </ul>


            </div>


            <div class='ohne_pipe'><a class='' href='/ueberuns.html'>Über uns</a>


            </div>


			</div>
		</div>
		<div class='kopf_suche'>
		    <form action='/suche.html' method='get'>
		        <div>
			        <label for='suche'>Suche</label>
			        <input type="hidden" id='vt_actio' name='vt_action' value='suchen' />
			        <input class='text' type='text' id='suche' name='vt_text' value='' />
			        <input class='submit' type='image' name='submit' src='/img/rebrush/btn_searchform.png' />
		        </div>
		    </form>
		</div>
		<div class='clear'>&nbsp;</div>
	</div>
	<div class='clear'>&nbsp;</div>
	<div class='kopf_breadcrumb'><div><a href='/index.html'>> Start</a><a href='/filme/'>> Filme</a><a href='/filme/neuimkino/'>> Aktuell</a><a class='on' href='/filme/neuimkino/milla-meets-moses-film/'>> Milla meets Moses</a></div></div>
        </div>
        <div class="inhalt">
            <div class="inhalt_menu">
<div>
                <div class="e1">
                    <a href="/filme/neuimkino/" class="ondown">Aktuell</a>
                </div>
                <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/milla-meets-moses-film/" class="on">Milla meets Moses</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/mrs-america-serie/" class="off">Mrs. America</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/becoming-black-film/" class="off">Becoming Black</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/vergiftete-wahrheit-film/" class="off">Vergiftete Wahrheit</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/futur-drei-film/" class="off">Futur Drei</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/nackte-tiere-film/" class="off">Nackte Tiere</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/former-east-former-west-film/" class="off">Former East/Former West</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/die-epoche-des-menschen-film/" class="off">Die Epoche des Menschen</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/aktueller-film-des-monats/">Film des Monats</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/archiv-film-des-monats/">Alle Filme des Monats</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/filmkanon/">Filmkanon</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/filmsuche.html">Filme A-Z</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
</div>            </div>
            <div class="inhalt_spalten">
                <div class="inhalt_2spaltig_links">
                    <div >


<div class='objekt-film'>

				<h1 class='film'>Milla meets Moses</h1>
				<h2>Babyteeth</h2>				<br/>
    <div class='gallery' style="float: left; text-align: right; height: 271px">
        <a class='zoombuttonLink' href='/img/db/milla-meets-moses-pl_424_600_100.jpg' title="Milla meets Moses (Filmplakat, © X Verleih)">
            <img src="/img/db/milla-meets-moses-pl_192_271_100.jpg" alt="Milla meets Moses (Filmplakat, © X Verleih)" title="Milla meets Moses (Filmplakat, © X Verleih)" width="192" height="271" />
            <span class="zoombutton" style="display:block;margin: -25px 5px 0 0  !important;">
                <img src="/img/zoom.png" alt="Zoom" />
            </span>
        </a>
    </div>
                <div class='metaangaben' style='margin:-5px 0 0 214px;'>Australien 2020<br/><a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_genre=DRAMA" title="Filmsuche" >Drama</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_genre=COMING+OF+AGE" title="Filmsuche" >Coming-of-Age</a><br/><br/><b>Kinostart:</b> 08.10.2020 <br/><b>Verleih:</b> <a href="/lehrmaterial/adressen-rubrik/adressen/x-verleih-ag/" title="X Verleih AG">X Verleih AG</a><br/><b>Regie:</b> Shannon Murphy<br/><b>Drehbuch:</b> Rita Kalnejais, nach ihrem gleichnamigen Theaterstück<br/><b>Darsteller/innen:</b> Eliza Scanlen, Toby Wallace, Essie Davis, Ben Mendelsohn, Emily Barclay, Eugene Gilfedder u.a.<br/><b>Kamera:</b> Andrew Commis<br/><b>Laufzeit:</b> 118 min, Deutsche Fassung, OmU<br/><b>Format:</b> Digital, Farbe<br/><b>Filmpreise:</b> Auswahl: Internationale Filmfestspiele von Venedig 2019: Marcello-Mastroianni-Preis für den besten Nachwuchsdarsteller; BFI London Filmfestival 2019: Preis für den besten Erstlingsfilm<br/><b>FSK:</b> ab 12 J.<br/><b>Altersempfehlung:</b> ab 14 J.<br/><b>Klassenstufen:</b> <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_klassenstufe_von=9" title="Filmsuche">ab 9. Klasse</a><br/><b>Themen:</b> <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=JUGEND+JUGENDLICHE+JUGENDKULTUR" title="Schlagwortsuche zu: Jugend/Jugendliche/Jugendkultur" >Jugend/Jugendliche/Jugendkultur</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=LIEBE" title="Schlagwortsuche zu: Liebe" >Liebe</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=KRANKHEIT" title="Schlagwortsuche zu: Krankheit" >Krankheit</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=FAMILIE" title="Schlagwortsuche zu: Familie" >Familie</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=TOD+STERBEN" title="Schlagwortsuche zu: Tod/Sterben" >Tod/Sterben</a><br/><b>Unterrichtsf&auml;cher:</b> <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=DEUTSCH" title="Filmsuche" >Deutsch</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=ENGLISCH" title="Filmsuche" >Englisch</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=ETHIK" title="Filmsuche" >Ethik</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=PHILOSOPHIE" title="Filmsuche" >Philosophie</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=KUNST" title="Filmsuche" >Kunst</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=MUSIK" title="Filmsuche" >Musik</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=DARSTELLENDES+SPIEL" title="Filmsuche" >Darstellendes Spiel</a><br/>				</div>
				<div class="clear">&nbsp;</div>
                <div class="fliesstext">
Es ist Liebe auf den ersten Rempler. Auf dem Weg zur Schule wird die sechzehnjährige Milla vom herumstreunenden Moses umgerannt. Danach ist alles anders: Moses schneidet Milla die Haare ab und nimmt ihre Gefühle im Sturm ein. Millas Eltern reagieren entsetzt auf den augenscheinlich drogenabhängigen jungen Mann, der aus ihren Schränken Tabletten stiehlt. Sowieso liegen seit Millas Krebserkrankung die Nerven blank. Während die Mutter ihre Verzweiflung mit Beruhigungsmitteln betäubt, spritzt sich der Vater gelegentlich Morphium und flirtet mit der jungen Nachbarin. Milla ist indes nur glücklich, wenn sie mit Moses zusammen ist. Der junge Mann stört den vermeintlichen Familienfrieden, was letztendlich alle klarer sehen lässt.
<br/><br/>Mit Milla und Moses werden zwei ungleiche Außenseiter miteinander in Beziehung gesetzt. Ähnlich wie in der Verfilmung des Romanbestsellers <a class='film-link' href='/filme/neuimkino/archiv_neuimkino/das-schicksal-ist-ein-mieser-verraeter-film/'>Das Schicksal ist ein mieser Verräter</a> (2014) bewirkt die erste große Liebe auch in der <a href='/lehrmaterial/glossar/adaption/'>Theateradaption</a> <span class="filmtitel">Milla meets Moses</span> eine Emanzipation der an Krebs erkrankten jugendlichen Hauptfigur. Zugleich verweist Moses als streitbarer Antagonist über die Krankheit hinaus, indem diese Figur ein Leben am Rande der Gesellschaft führt. Weiterhin spiegeln Millas wechselnde <a href='/lehrmaterial/glossar/kostuem-kostuembild/'>Perücken und Outfits</a> eher die Phasen ihrer emotionalen als gesundheitlichen Entwicklung. Die von den Figuren im Film gehörte oder gespielte Realmusik dient ihrer psychologischen Vertiefung – nicht der Emotionalisierung des Kinopublikums wie durch <a href='/lehrmaterial/glossar/filmmusik/'>Score-Musik</a>. Die <a href='/lehrmaterial/glossar/elliptische_struktur/'>elliptische Struktur</a> und eingeblendete <a href='/lehrmaterial/glossar/insert/'>Zwischentitel</a> unterbrechen den Erzählfluss, indem schlaglichthaft Schlüsselmomente und einzelne Figuren fokussiert werden, die das komplexe Gefüge aus Todesangst, Trauer, Lebenslust und Liebe aus mehreren Perspektiven beleuchten.<br />
<div class='clear'>&nbsp;</div><br />
<div class='video_vollbild' style='margin-top:10px; margin-bottom:0px;'>
    <div class='video' style='width: 625px;padding-bottom:5px;'>
        <div id='ideb4763468e4107a0cfbe9d400df0d9cf'>&nbsp;</div>
        <script type='text/javascript'>
            jwplayer('ideb4763468e4107a0cfbe9d400df0d9cf').setup({
        'file': '/download/milla-meets-moses-trailer.mp4',
    'id':   'id80c791e7815be3e0f1694afecdd19722',
    'backcolor': 'fdfdfd',
    'frontcolor': '1f7e9c',
    'controlbar': 'bottom',
    'stretching': 'fill',
    'width': 625,
    'height': 375,
    'image': '/img/db/milla-meets-moses-snap_625_351_80.jpg',
    'modes': [
        {type: 'html5'},
        {type: 'flash', src: '/js/player-licensed.swf'}
        // {type: 'download'}
    ]
            });
        </script>
        <span>Milla meets Moses, Trailer (© X Verleih)</span>
    </div>
</div>

<br/><br/>In den Fächern Deutsch und Englisch bietet sich eine Analyse der filmischen Erzählweise an.<br />
Denn durch die Brüche mit einer klassischen Dramaturgie baut die australische Regisseurin Shannon Murphy Öffnungen in die geschlossene Handlung ein, die durch Millas letale Krankheit als geradliniges Drama vorgezeichnet scheint. Zum einen vermittelt sie Konflikte authentisch durch die ausdrucksstarke und multiperspektivische Bildsprache. Diese werden so facettenreich, widersprüchlich und zersplittert präsentiert, wie sie sich in Realität anfühlen mögen. Zum anderen ermöglicht die offensichtliche Konstruiertheit des Films eine Auseinandersetzung jenseits von emotionaler Überwältigung. Die visuelle Umsetzung ist Ausdruck für das Plädoyer des Films: den lebensbejahenden Umgang mit Unterschieden, Krankheit und Tod. Neben weiteren Fragen rund um das Thema Erwachsenwerden, die insbesondere in Philosophie oder Ethik vertieft werden können, tragen daher filmanalytische Beobachtungen in sprachlichen und künstlerischen Fächern – etwa zum Aufbau, zur Figurengestaltung oder zur Musik – zum Verständnis des Films bei.
<div class='clear'>&nbsp;</div><br/>
<h5>Autor/in: Marguerite Seidel, 07.10.2020</h5>        <br /><br /><div class='hr_bottom'><hr/></div>

        <h4 class="mehr-thema">Mehr zum Thema auf kinofenster.de:</h4><br/>
<div class="mehr-zum-thema"><a class='film-link' href='/filme/archiv-film-des-monats/kf1208/am-ende-eines-viel-zu-kurzen-tages-film/'>Am Ende eines viel zu kurzen Tages</a> (Filmbesprechung vom 08.08.2012)<br />
<a class='film-link' href='/filme/filmarchiv/ich-earl-und-das-maedchen-nik/'>Ich und Earl und das Mädchen</a> (Filmbesprechung vom 19.11.2015)<br />
<a href='/themen-dossiers/alle-themendossiers/dossier-filmmusik/dossier-filmmusik-hg2-pop-songs-im-kino/'>Popsongs im Kino</a> (Hintergrundartikel vom 10.01.2018)<br /></div><span class="abschlusshinweis">Weitere Texte finden Sie mit unserer Suchfunktion.</span><br/><br/>                </div>
                <div class='klein'>
				    <a href='http://creativecommons.org/licenses/by-nc-nd/3.0/de/' title='CC-Lizenz'>
				    	<img src='/img/somerights20.jpg' width='88' height='33' alt='CC-Lizenz Logo' class='bild_links' />
				   	</a>
				   	Der Text ist lizenziert nach der Creative Commons Attribution-NonCommercial-NoDerivs 3.0 Germany License.<br/>
                </div>
                <br/>
<div class='clear'>&nbsp;</div>
<div class="blaetterfuss"></div>
<a class='all-films' href='/filme/archiv-film-des-monats/'>Alle Filme des Monats</a>
<div class='all-films-spacer'></div>
</div>		            </div>
		        </div>
		        <div class="inhalt_2spaltig_rechts">
                    <!--< div >//-->
            <div class="bg_box link-list">
                <h3 class="teaserHeadline">Weiterf&uuml;hrende Links</h3>
                <div class="box">
                            <a href="http://www.x-verleih.de/filme/babyteeth/" title="Extern: Webseite zum Film" class="extern pfeil"  onmousedown="ET_Event.link('http://www.x-verleih.de/filme/babyteeth/','Film-Link')" >Webseite zum Film                            </a>
                            <a href="http://www.visionkino.de/filmtipps/filmtipp/milla-meets-moses/" title="Extern: FilmTipp von Vision Kino" class="extern pfeil"  onmousedown="ET_Event.link('http://www.visionkino.de/filmtipps/filmtipp/milla-meets-moses/','Film-Link')" >FilmTipp von Vision Kino                            </a>
                            <a href="http://www.currency.com.au/books/comedy/babyteeth/" title="Extern: Informationen des Verlags zum gleichnamigen Theaterstück (engl.)" class="extern pfeil"  onmousedown="ET_Event.link('http://www.currency.com.au/books/comedy/babyteeth/','Film-Link')" >Informationen des Verlags zum gleichnamigen Theaterstück (engl.)                            </a>
                </div>
            </div>
<div class="bg_box">
                            <h3 class="teaserHeadline">P&auml;dagogisches Material zum Film</h3>
                            <div class="box">
                        <a href="http://www.kinofenster.de/download/milla-meets-moses-fh.pdf" title="Extern: Filmpädagogische Begleitmaterialien, X Verleih" class="extern pfeil"   onmousedown="ET_Event.link('http://www.kinofenster.de/download/milla-meets-moses-fh.pdf','Externer Link')" >Filmpädagogische Begleitmaterialien, X Verleih</a>                  </div>
                        </div>
        			<div class='bg_box'>
	            <h3 class="teaserHeadline">Methoden der Filmarbeit</h3>
			       <div class='box freitextteaser'>
Anregungen für die Arbeit mit Filmen im Unterricht					<a class='mehr' href='/lehrmaterial/methoden/'><img src="/img/rebrush/btn_more.png" alt="mehr" title="mehr" /></a>
					</div>
			</div>
                    <!--< div >//-->
		        </div>
	        </div>
	        <div class="clear">&nbsp;</div>
        </div>
        <div class="fuss">


<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", ["*.www.kinofenster.de","*.www.kinofenster.de","*.cms.kinofenster.de","*.preview.kinofenster.de"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.bpb.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '22']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://piwik.bpb.de/piwik.php?idsite=22" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
        <div class='fuss-kopf'>
            <span>&Uuml;ber kinofenster.de</span>
        </div>
        <div class='fuss_links'>


<a href='/ueberuns.html'>Über uns</a>
<a href='/news-rubrik/newsletter_abo/'>Newsletter</a>
<a href='/kontakt.html'>Kontakt</a>
<a href='/impressum.html'>Impressum</a>
<a href='http://www.facebook.com/kinofenster.de'>Facebook</a><a href='/datenschutz.html'>Datenschutz</a>
<a href='/sitemap.html'>Sitemap</a>






            <!--
            <div>
                <img src='/img/fill.gif' width='46' height='52' alt='' />
                <a href='http://www.bpb.de/'><img src='/img/footer_logo_bpb.jpg' width='94' height='52' alt='Logo der Bundeszentrale für politsche Bildung' /></a>
                <img src='/img/fill.gif' width='45' height='52' alt='' />
                <a href='http://www.visionkino.de/'><img src='/img/footer_logo_visionkino.jpg' width='96' height='52' alt='Logo Vision Kino' /></a>
            </div>-->
        </div>



        <div class='fuss_rechts'>
            <span class='copyright'><img src='/img/rebrush/copyright.png' alt='kinofenster.de'/></span>
            <span class='page-name'><a title='Startseite' href='/'><img src='/img/rebrush/kinofenster_logo.png' alt='kinofenster.de'/></a></span>
            <!--<span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo.png' alt='bpb.de'/></a></span>-->
            <span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo02.png' alt='bpb.de'/></a></span>
        </div>


        <div class='fuss_unten'>
            <!--<div class='icons' style="height:17px;">-->
<a rel='nofollow' href='/drucken/filme/neuimkino/milla-meets-moses-film/?=' class='drucken' onclick="window.open('/drucken/filme/neuimkino/milla-meets-moses-film/?=', 'print', 'width=650, height=700, scrollbars=yes, menubar=yes, resizable=yes'); return false;">Drucken</a><span class='pipe'>|</span>                    <a id='popupBookmark' class='bookmark' href='javascript:void(0);'>Teilen</a>
                    <div class="bookmarkIcons">
                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fmilla-meets-moses-film%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_facebook.gif"/></a>
                        <a href="http://twitthis.com/twit?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fmilla-meets-moses-film%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_twitter.gif"/></a>
                        <a href="http://www.studivz.net/Suggest/Selection/?u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fmilla-meets-moses-film%2F&amp;desc=Milla+meets+Moses+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_vz.gif"/></a>
                        <a href="http://www.mister-wong.com/index.php?action=addurl&amp;bm_url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fmilla-meets-moses-film%2F&amp;bm_description=Milla+meets+Moses+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_misterwong.gif"/></a>
                        <a href="http://del.icio.us/post?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fmilla-meets-moses-film%2F&amp;title=Milla+meets+Moses+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_delicious.gif"/></a>
                        <a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fmilla-meets-moses-film%2F&amp;title=Milla+meets+Moses+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_google.gif"/></a>
                        <a href="http://myweb2.search.yahoo.com/myresults/bookmarklet?t=Milla+meets+Moses+-+kinofenster.de&amp;u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fmilla-meets-moses-film%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_yahoo.gif"/></a>
                        <a href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fmilla-meets-moses-film%2F&amp;title=Milla+meets+Moses+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_digg.gif"/></a>
                        <a href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fmilla-meets-moses-film%2F&amp;title=Milla+meets+Moses+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_stumbleupon.gif"/></a>
                        <a href="https://favorites.live.com/quickadd.aspx?marklet=1&amp;mkt=en-us&amp;url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fmilla-meets-moses-film%2F&amp;title=Milla+meets+Moses+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_live.gif"/></a>
                    </div>
                    <script type="text/javascript">
                        //<![CDATA[
                            $(document).ready(function() {
                                $('body').click(function() {
                                    if ($('.bookmark_popup').css('display') == 'block') {
                                        $('.bookmark_popup').hide();
                                    }
                                });
                                $('#popupBookmark').bookmark({
                                    sites: ['facebook', 'twitter', 'vz', 'misterwong', 'delicious', 'google', 'yahoobm', 'digg', 'stumbleupon', 'messenger' ],
                                    popup: true,
                                    target: '_blank',
                                    popupText: 'Teilen',
                                    compact: false
                                });
                                $('#bookmarkClose').click(function() {
                                    if ($('.bookmark_popup').css('display') == 'block') {
                                        $('.bookmark_popup').hide();
                                    }
                                    return false;
                                });
                                $('#popupBookmark').click(function(event) {
                                    event.stopPropagation();
                                });
                            });
                        //]]>
                    </script>




                    <a class='social-fb' href="http://www.facebook.com/kinofenster.de"><img height="20" width="13" title="" alt="" src="/img/rebrush/footer_facebook.png"/></a>
                    <a class='social-twitter' href="https://twitter.com/kinofenster"><img height="20" width="25" title="" alt="" src="/img/rebrush/footer_twitter.png"/></a>
                    <a class='social-yt' href="https://www.youtube.com/channel/UCPJZ_iwGFpSN6ezlYRyEwxQ"><img height="20" width="25" title="" alt="" src="/img/rebrush/footer_youtube.png"/></a>




                    <a href='#' class='top'>Seitenanfang</a>


                <div class='clear'>&nbsp;</div>
            <!--</div>-->
        </div>

        <!--
        <div class='fuss_rechts'>
            <div class='icons'>&copy; 2020 kinofenster.de</div>
        </div>-->

        <div class='clear'>&nbsp;</div>        </div>
    </div>
    </body>
</html>
