<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
   
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" dir="ltr">
    <head>

    <title>Schachnovelle - kinofenster.de</title>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv='expires' content='0' />
    <meta name='robots' content='index, follow, noarchive' />
    <meta name='GOOGLEBOT' content='NOARCHIVE' />
    <meta name='distribution' content='global' />
    <meta name='copyright' content='Bundeszentrale für politische Bildung/bpb und Vision Kino - Netzwerk für Film- und Medienkompetenz' />
    <meta name='language' content='de' />
    <meta name='author' content='Kinofenster.de' />
    <meta name='description' content='Filmbesprechungen, filmpädagogische Begleitmaterialien, News, Termine, Veranstaltungen, Adressen und Links für die schulische und außerschulische Filmarbeit' />
    <meta name='keywords' content='Schachnovelle' />
    <meta name='date' content='2021-09-20CEST14:09:26' />
    <meta property="og:image" content="https://www.kinofenster.de/img/victoria-06a.jpg" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - News" href="/news-rubrik/rssfeeds/news.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Neu im Kino" href="/news-rubrik/rssfeeds/neuimkino.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Monatsausgabe" href="/news-rubrik/rssfeeds/monatsausgaben.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Dossier" href="/news-rubrik/rssfeeds/dossier.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Filmhefte" href="/news-rubrik/rssfeeds/filmhefte-datenbank.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de" href="/news-rubrik/rssfeeds/gesamt.xml" />
    <link rel='shortcut icon' href='/img/favicon.ico' type='image/x-icon' />

    <style type='text/css' media='screen'>@import url('/js/min/css-screen.php');</style>
    <style type='text/css' media='print'>@import url('/js/min/css-print.php');</style>


    <!--[if lt IE 7]>
        <style type='text/css'>@import '/js/jquery.bookmark.ie6.css';</style>
    <![endif]-->

    <script type="text/javascript" src="/js/min/js.php"></script>
    <!--<script type="text/javascript" src="/js/jwplayer.js"></script>-->
    <!--<script src="https://www.google.com/recaptcha/api.js" async defer></script>-->

    <script type='text/javascript' src='/js/jwplayer.js'></script>
    <script>jwplayer.key="5S+W+eu59yI5+eROXZTLjkuAGc07WfAyFQmeJg==";</script>    </head>

    <body>
    <div class="layout">
        <div class="kopf">
	<!--<div class='kopf_metamenue'>
	    <div>
	    </div>
	</div>-->


    <div class='header'>
        <span class='page-name'><a title='Startseite' href='/'><img src='/img/rebrush/kinofenster_logo.png' alt='kinofenster.de'/></a></span>
        <!--<span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo.png' alt='bpb.de'/></a></span>-->
        <span class='bpb-logo'><a title='Startseite' href='/'><img src='/img/rebrush/bpb_logo02.png' alt='kinofenster.de'/></a></span>
    </div>

    <div class='kopf_bild'>
        <a title='Romys Salon © Farbfilm Verleih/ Elmer van der Marel' href='/'>
            <img src='/img/db/kopfgrafik-fruehling-2021_1095_350_99.jpg' width='1095' height='350' alt='Romys Salon © Farbfilm Verleih/ Elmer van der Marel' />
            <!--<span class='title'>Romys Salon © Farbfilm Verleih/ Elmer van der Marel</span>-->
        </a>
    </div>

	<div class='kopf_klammer'>
		<div class='kopf_menu'>
			<div class='menu_pos'>

            <div class='pipe'><a class='on' href='/filme/'>Filme</a>


                <ul>


                    <li>
                        <a href='/filme/neuimkino/'>Aktuell</a>
                    </li>


                    <li>
                        <a href='/filme/aktueller-film-des-monats/'>Film des Monats</a>
                    </li>


                    <li>
                        <a href='/filme/archiv-film-des-monats/'>Alle Filme des Monats</a>
                    </li>


                    <li>
                        <a href='/filme/filmkanon/'>Filmkanon</a>
                    </li>


                    <li>
                        <a href='/filme/filmsuche.html'>Filme A-Z</a>
                    </li>


                </ul>


            </div>


            <div class='pipe'><a class='' href='/themen-dossiers/'>Themen</a>


                <ul>


                    <li>
                        <a href='/themen-dossiers/aktuelles-dossier/'>Aktuelles Dossier</a>
                    </li>


                    <li>
                        <a href='/themen-dossiers/alle-themendossiers/'>Alle Themendossiers</a>
                    </li>


                    <li>
                        <a href='/themen-dossiers/themen_az/'>Themen A-Z</a>
                    </li>


                </ul>


            </div>


            <div class='pipe'><a class='' href='/lehrmaterial/'>Unterrichten</a>


                <ul>


                    <li>
                        <a href='/lehrmaterial/filmhefte/'>Unterrichts&shy;material</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/methoden/'>Methoden</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/glossar/'>Glossar</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/filmgewerke/'>Filmgewerke</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/publikationen/'>Publikationen</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/veranstaltungen/'>Veranstaltungs&shy;tipps</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/adressen-rubrik/'>Adressen</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/links/'>Links</a>
                    </li>


                </ul>


            </div>


            <div class='ohne_pipe'><a class='' href='/ueberuns.html'>Über uns</a>


            </div>


			</div>
		</div>
		<div class='kopf_suche'>
		    <form action='/suche.html' method='get'>
		        <div>
			        <label for='suche'>Suche</label>
			        <input type="hidden" id='vt_actio' name='vt_action' value='suchen' />
			        <input class='text' type='text' id='suche' name='vt_text' value='' />
			        <input class='submit' type='image' name='submit' src='/img/rebrush/btn_searchform.png' />
		        </div>
		    </form>
		</div>
		<div class='clear'>&nbsp;</div>
	</div>
	<div class='clear'>&nbsp;</div>
	<div class='kopf_breadcrumb'><div><a href='/index.html'>> Start</a><a href='/filme/'>> Filme</a><a href='/filme/neuimkino/'>> Aktuell</a><a class='on' href='/filme/neuimkino/schachnovelle-film/'>> Schachnovelle</a></div></div>
        </div>
        <div class="inhalt">
            <div class="inhalt_menu">
<div>
                <div class="e1">
                    <a href="/filme/neuimkino/" class="ondown">Aktuell</a>
                </div>
                <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/schachnovelle-film/" class="on">Schachnovelle</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/mitgefuehl-filmtipp/" class="off">Mitgefühl</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/atomkraft-forever-film/" class="off">Atomkraft Forever</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/herr-bachmann-und-seine-klasse-film/" class="off">Herr Bachmann und seine Klasse</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/hinter-den-schlagzeilen-film/" class="off">Hinter den Schlagzeilen</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/curveball-filmtipp/" class="off">Curveball - Wir machen die Wahrheit</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/berts-katastrophen-film/" class="off">Berts Katastrophen</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/ein-bisschen-bleiben-wir-noch-film/" class="off">Ein bisschen bleiben wir noch</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/aktueller-film-des-monats/">Film des Monats</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/archiv-film-des-monats/">Alle Filme des Monats</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/filmkanon/">Filmkanon</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/filmsuche.html">Filme A-Z</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
</div>            </div>
            <div class="inhalt_spalten">
                <div class="inhalt_2spaltig_links">
                    <div >


<div class='objekt-film'>

				<h1 class='film'>Schachnovelle</h1>
								<br/>
    <div class='gallery' style="float: left; text-align: right; height: 271px">
        <a class='zoombuttonLink' href='/img/db/schachnovelle-pl_424_600_100.jpg' title="Schachnovelle (Filmplakat, © Studiocanal)">
            <img src="/img/db/schachnovelle-pl_192_271_100.jpg" alt="Schachnovelle (Filmplakat, © Studiocanal)" title="Schachnovelle (Filmplakat, © Studiocanal)" width="192" height="271" />
            <span class="zoombutton" style="display:block;margin: -25px 5px 0 0  !important;">
                <img src="/img/zoom.png" alt="Zoom" />
            </span>
        </a>
    </div>
                <div class='metaangaben' style='margin:-5px 0 0 214px;'>Deutschland, Österreich 2021<br/><a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_genre=DRAMA" title="Filmsuche" >Drama</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_genre=LITERATURVERFILMUNG" title="Filmsuche" >Literaturverfilmung</a><br/><br/><b>Kinostart:</b> 23.09.2021 <br/><b>Verleih:</b> <a href="/lehrmaterial/adressen-rubrik/adressen/studiocanal-filmverleih-gmbh/" title="Studiocanal">Studiocanal</a><br/><b>Regie:</b> Philipp Stölzl<br/><b>Drehbuch:</b> Eldar Grigorian nach der gleichnamigen Novelle von Stefan Zweig<br/><b>Darsteller/innen:</b> Oliver Masucci, Albrecht Schuch, Birgit Minichmayr, Moritz von Treuenfels, Rolf Lassgård u.a.<br/><b>Kamera:</b> Thomas W. Kiennast<br/><b>Laufzeit:</b> 112 min, Deutsche Originalfassung<br/><b>Format:</b> digital, Farbe<br/><b>Barrierefreie Fassung:</b> ja<br/><b>Filmpreise:</b> Bayerischer Filmpreis 2021: Preise in der Kategorie Darsteller (Oliver Masucci) und Produktion (Tobias Walker, Philipp Worm)<br/><b>FSK:</b> ab 12 J.<br/><b>FBW-Pr&auml;dikat:</b> Besonders wertvoll<br/><b>Altersempfehlung:</b> ab 14 J.<br/><b>Klassenstufen:</b> <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_klassenstufe_von=9" title="Filmsuche">ab 9. Klasse</a><br/><b>Themen:</b> <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=LITERATURVERFILMUNG" title="Schlagwortsuche zu: Literaturverfilmung" >Literaturverfilmung</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=NATIONALSOZIALISMUS" title="Schlagwortsuche zu: Nationalsozialismus" >Nationalsozialismus</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=FOLTER" title="Schlagwortsuche zu: Folter" >Folter</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=FREIHEIT" title="Schlagwortsuche zu: Freiheit" >Freiheit</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=EXIL" title="Schlagwortsuche zu: Exil" >Exil</a><br/><b>Unterrichtsf&auml;cher:</b> <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=DEUTSCH" title="Filmsuche" >Deutsch</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=PHILOSOPHIE" title="Filmsuche" >Philosophie</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=GESELLSCHAFTSKUNDE" title="Filmsuche" >Gesellschaftskunde</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=ETHIK+RELIGION" title="Filmsuche" >Ethik/Religion</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=GESCHICHTE" title="Filmsuche" >Geschichte</a><br/>				</div>
				<div class="clear">&nbsp;</div>
                <div class="fliesstext">
Mit einem Schiff verlässt Dr. Josef Bartok das europäische Festland Richtung USA. Er ist ein gebrochener Mann. In <a href='/lehrmaterial/glossar/rueckblende/'>Rückblenden </a>erfahren wir, warum: Bartok, ein Notar, gehört mit seiner Frau Anna zur bürgerlichen Elite Wiens. Er verwaltet die Vermögen des alten österreichischen Adels. Im März 1938, nach dem „Anschluss“ Österreichs an das nationalsozialistische Deutschland, wird Bartok ins Hotel Métropole gebracht, die neue „Gestapo-Leitstelle Wien“. Die Nationalsozialisten wollen über ihn Zugang zu den Konten. Durch völlige Isolation soll der Notar mürbe gemacht werden. Über Monate hinweg kommt es zu Verhören durch den Gestapomann Franz-Josef Böhm, in denen Bartok nichts preisgibt. In seiner Einsamkeit droht der Gefangene den Verstand zu verlieren. Dann gelingt es ihm, ein Schachbuch in sein Zimmer zu schmuggeln. Fortan beschäftigt er sich intensiv mit dem Spiel. Als Bartok später auf der Schiffspassage dem Schachweltmeister Mirko Czentovic begegnet, überreden ihn Mitreisende zu einem Duell.
<br/><br/>Ab 1934 befand sich Stefan Zweig im Exil. Im Februar 1942 verschickte er drei Typoskripte der „Schachnovelle“ – und nahm sich dann mit seiner Frau Lotte das Leben. Regisseur Philipp Stölzl hat die Vorlage mit dem <a href='/lehrmaterial/glossar/drehbuch/'>Drehbuchautor</a> Eldar Grigorian weiterentwickelt: Bei Zweig nur angedeutete Figuren wie der Gestapochef oder Bartoks Frau haben sie zu Charakteren ausgebaut. Im Laufe des Films greifen die beiden Erzählebenen auf dem Schiff und im Hotel immer stärker ineinander. Stölzl betont dies, indem er zum einen die <a href='/lehrmaterial/glossar/drehort-set/'>Schauplätze </a>durch die <a href='/lehrmaterial/glossar/farbgebung/'>Farbgebung </a>und die klaustrophobische Enge der <a href='/lehrmaterial/glossar/bildkader/'>Kameraeinstellungen </a>einander immer mehr angleicht. Zum anderen mehren sich mit Bartoks zunehmender Geistesverwirrung auch jene <a href='/lehrmaterial/glossar/szene/'>Szenen</a>, die Zweifel an seiner Wahrnehmung wecken. Zweifel, die auch in Bartok selbst reifen, etwa, wenn er erkennen muss, dass seine Frau nur eine Einbildung ist. Schließlich wird klar, dass die gesamte Schiffsreise wohl nur in Bartoks Fantasie stattgefunden hat: Stölzl lässt sowohl den Gestapomann als auch den Schachweltmeister von Albrecht Schuch spielen.<br />
<div class='clear'>&nbsp;</div><br />
<div class='video_vollbild' style='margin-top:10px; margin-bottom:0px;'>
    <div class='video' style='width: 625px;padding-bottom:5px;'>
        <div id='id620bef3188278e5f17b6387bcb5eba50'>&nbsp;</div>
        <script type='text/javascript'>
            jwplayer('id620bef3188278e5f17b6387bcb5eba50').setup({
        'file': '/download/schachnovelle-trailer.mp4',
    'id':   'idf3a1f05c502cfd0088d5c88e2ba030ac',
    'backcolor': 'fdfdfd',
    'frontcolor': '1f7e9c',
    'controlbar': 'bottom',
    'stretching': 'fill',
    'width': 625,
    'height': 351,
    'image': '/img/db/schachnovelle-snap_624_351_80.jpg',
    'modes': [
        {type: 'html5'},
        {type: 'flash', src: '/js/player-licensed.swf'}
        // {type: 'download'}
    ]
            });
        </script>
        <span>Schachnovelle, Trailer (© Studiocanal)</span>
    </div>
</div>

<br/><br/>Diese neue <a href='/lehrmaterial/glossar/adaption/'>Filmadaption </a>der „Schachnovelle“ eignet sich für den Deutschunterricht als Beispiel dafür, welche Freiheiten sich die filmische Umsetzung eines literarischen Werks nehmen kann. Unter diesem Gesichtspunkt könnte auch die Erstverfilmung von 1960 als Vergleich herangezogen werden. In diesem Zusammenhang bietet es sich an, Details, in denen sich der Film von der Novelle  unterscheidet (zum Beispiel die Namensgebungen der Hauptfiguren, die selbstgebauten Schachfiguren, der Verzicht auf einen Erzähler oder der Epilog) aufzulisten und mögliche Gründe für diese Veränderungen zu diskutieren. Auch kann untersucht werden, an welchen Stellen sich die zunehmende geistige Verwirrung der Hauptfigur manifestiert und wie diese filmästhetisch angedeutet wird. Für die Fächer Ethik/Religion, Geschichte und Politik ist interessant, wie <span class="filmtitel">Schachnovelle</span> mit der Thematik eines repressiven Staates umgeht. Obwohl nur wenig physische Gewalt zu sehen ist, wird der Schrecken der NS-Diktatur verdeutlicht. Außerdem kann erörtert werden, wie sich der Film mit dem Begriff der &quot;Freiheit&quot; auseinandersetzt – jene des Körpers und jene des Geistes.
<div class='clear'>&nbsp;</div><br/>
<h5>Autor/in: Martin Schwarz, 20.09.2021</h5>        <br /><br /><div class='hr_bottom'><hr/></div>

        <h4 class="mehr-thema">Mehr zum Thema auf kinofenster.de:</h4><br/>
<div class="mehr-zum-thema"><a class='film-link' href='/filme/archiv-film-des-monats/kf1606/kf1606-vor-der-morgenroete-film-neu/'>Vor der Morgenröte</a> (Filmbesprechung vom 01.06.2016)<br />
<a class='film-link' href='/filme/archiv-film-des-monats/kf2107/kf2107-fabian-oder-der-gang-vor-die-hunde-film/'>Fabian oder Der Gang vor die Hunde</a> (Filmbesprechung vom 15.07.2021)</div><span class="abschlusshinweis">Weitere Texte finden Sie mit unserer Suchfunktion.</span><br/><br/>                </div>
                <div class='klein'>
				    <a href='http://creativecommons.org/licenses/by-nc-nd/3.0/de/' title='CC-Lizenz'>
				    	<img src='/img/somerights20.jpg' width='88' height='33' alt='CC-Lizenz Logo' class='bild_links' />
				   	</a>
				   	Der Text ist lizenziert nach der Creative Commons Attribution-NonCommercial-NoDerivs 3.0 Germany License.<br/>
                </div>
                <br/>
<div class='clear'>&nbsp;</div>
<div class="blaetterfuss"></div>
<a class='all-films' href='/filme/archiv-film-des-monats/'>Alle Filme des Monats</a>
<div class='all-films-spacer'></div>
</div>		            </div>
		        </div>
		        <div class="inhalt_2spaltig_rechts">
                    <!--< div >//-->
            <div class="bg_box link-list">
                <h3 class="teaserHeadline">Weiterf&uuml;hrende Links</h3>
                <div class="box">
                            <a href="http://www.studiocanal.de/kino/schachnovelle" title="Extern: Film-Website des Verleihs" class="extern pfeil"  onmousedown="ET_Event.link('http://www.studiocanal.de/kino/schachnovelle','Film-Link')" >Film-Website des Verleihs                            </a>
                            <a href="http://www.filmportal.de/film/schachnovelle_b21510f6c78041619e2583ecd019cc09" title="Extern: filmportal.de" class="extern pfeil"  onmousedown="ET_Event.link('http://www.filmportal.de/film/schachnovelle_b21510f6c78041619e2583ecd019cc09','Film-Link')" >filmportal.de                            </a>
                            <a href="http://gretaundstarks.de/greta/movie/1033" title="Extern: Informationen zur barrierefreien Kinofassung" class="extern pfeil"  onmousedown="ET_Event.link('http://gretaundstarks.de/greta/movie/1033','Film-Link')" >Informationen zur barrierefreien Kinofassung                            </a>
                            <a href="http://www.visionkino.de/filmtipps/filmtipp/schachnovelle/" title="Extern: FilmTipp von Vision Kino" class="extern pfeil"  onmousedown="ET_Event.link('http://www.visionkino.de/filmtipps/filmtipp/schachnovelle/','Film-Link')" >FilmTipp von Vision Kino                            </a>
                            <a href="http://www.studiocanal.de/schulkino/" title="Extern: Verleihkontakt für Schulvorführungen" class="extern pfeil"  onmousedown="ET_Event.link('http://www.studiocanal.de/schulkino/','Film-Link')" >Verleihkontakt für Schulvorführungen                            </a>
                            <a href="http://www.bpb.de/politik/hintergrund-aktuell/265958/anschluss-oesterreich" title="Extern: bpb.de: Der „Anschluss“ Österreichs 1938" class="extern pfeil"  onmousedown="ET_Event.link('http://www.bpb.de/politik/hintergrund-aktuell/265958/anschluss-oesterreich','Film-Link')" >bpb.de: Der „Anschluss“ Österreichs 1938                            </a>
                            <a href="http://www.stefanzweig.digital/" title="Extern: Stefan Zweig digital" class="extern pfeil"  onmousedown="ET_Event.link('http://www.stefanzweig.digital/','Film-Link')" >Stefan Zweig digital                            </a>
                </div>
            </div>
<div class="bg_box">
                            <h3 class="teaserHeadline">P&auml;dagogisches Material zum Film</h3>
                            <div class="box">
                        <a href="http://www.kinofenster.de/download/schachnovelle-fh.pdf" title="Extern: Ideen für den Unterricht ab Klasse 9, Stiftung Lesen / Studiocanal" class="extern pfeil"   onmousedown="ET_Event.link('http://www.kinofenster.de/download/schachnovelle-fh.pdf','Externer Link')" >Ideen für den Unterricht ab Klasse 9, Stiftung Lesen / Studiocanal</a>                  </div>
                        </div>
        			<div class='bg_box'>
	            <h3 class="teaserHeadline">Methoden der Filmarbeit</h3>
			       <div class='box freitextteaser'>
Anregungen für die Arbeit mit Filmen im Unterricht					<a class='mehr' href='/lehrmaterial/methoden/'><img src="/img/rebrush/btn_more.png" alt="mehr" title="mehr" /></a>
					</div>
			</div>
                    <!--< div >//-->
		        </div>
	        </div>
	        <div class="clear">&nbsp;</div>
        </div>
        <div class="fuss">


<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", ["*.www.kinofenster.de","*.www.kinofenster.de","*.cms.kinofenster.de","*.preview.kinofenster.de"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.bpb.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '22']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://piwik.bpb.de/piwik.php?idsite=22" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
        <div class='fuss-kopf'>
            <span>&Uuml;ber kinofenster.de</span>
        </div>
        <div class='fuss_links'>


<a href='/ueberuns.html'>Über uns</a>
<a href='/news-rubrik/newsletter_abo/'>Newsletter</a>
<a href='/kontakt.html'>Kontakt</a>
<a href='/impressum.html'>Impressum</a>
<a href='http://www.facebook.com/kinofenster.de'>Facebook</a><a href='/datenschutz.html'>Datenschutz</a>
<a href='/sitemap.html'>Sitemap</a>






            <!--
            <div>
                <img src='/img/fill.gif' width='46' height='52' alt='' />
                <a href='http://www.bpb.de/'><img src='/img/footer_logo_bpb.jpg' width='94' height='52' alt='Logo der Bundeszentrale für politsche Bildung' /></a>
                <img src='/img/fill.gif' width='45' height='52' alt='' />
                <a href='http://www.visionkino.de/'><img src='/img/footer_logo_visionkino.jpg' width='96' height='52' alt='Logo Vision Kino' /></a>
            </div>-->
        </div>



        <div class='fuss_rechts'>
            <span class='copyright'><img src='/img/rebrush/copyright.png' alt='kinofenster.de'/></span>
            <span class='page-name'><a title='Startseite' href='/'><img src='/img/rebrush/kinofenster_logo.png' alt='kinofenster.de'/></a></span>
            <!--<span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo.png' alt='bpb.de'/></a></span>-->
            <span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo02.png' alt='bpb.de'/></a></span>
        </div>


        <div class='fuss_unten'>
            <!--<div class='icons' style="height:17px;">-->
<a rel='nofollow' href='/drucken/filme/neuimkino/schachnovelle-film/?=' class='drucken' onclick="window.open('/drucken/filme/neuimkino/schachnovelle-film/?=', 'print', 'width=650, height=700, scrollbars=yes, menubar=yes, resizable=yes'); return false;">Drucken</a><span class='pipe'>|</span>                    <a id='popupBookmark' class='bookmark' href='javascript:void(0);'>Teilen</a>
                    <div class="bookmarkIcons">
                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fschachnovelle-film%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_facebook.gif"/></a>
                        <a href="http://twitthis.com/twit?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fschachnovelle-film%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_twitter.gif"/></a>
                        <a href="http://www.studivz.net/Suggest/Selection/?u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fschachnovelle-film%2F&amp;desc=Schachnovelle+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_vz.gif"/></a>
                        <a href="http://www.mister-wong.com/index.php?action=addurl&amp;bm_url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fschachnovelle-film%2F&amp;bm_description=Schachnovelle+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_misterwong.gif"/></a>
                        <a href="http://del.icio.us/post?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fschachnovelle-film%2F&amp;title=Schachnovelle+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_delicious.gif"/></a>
                        <a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fschachnovelle-film%2F&amp;title=Schachnovelle+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_google.gif"/></a>
                        <a href="http://myweb2.search.yahoo.com/myresults/bookmarklet?t=Schachnovelle+-+kinofenster.de&amp;u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fschachnovelle-film%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_yahoo.gif"/></a>
                        <a href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fschachnovelle-film%2F&amp;title=Schachnovelle+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_digg.gif"/></a>
                        <a href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fschachnovelle-film%2F&amp;title=Schachnovelle+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_stumbleupon.gif"/></a>
                        <a href="https://favorites.live.com/quickadd.aspx?marklet=1&amp;mkt=en-us&amp;url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fschachnovelle-film%2F&amp;title=Schachnovelle+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_live.gif"/></a>
                    </div>
                    <script type="text/javascript">
                        //<![CDATA[
                            $(document).ready(function() {
                                $('body').click(function() {
                                    if ($('.bookmark_popup').css('display') == 'block') {
                                        $('.bookmark_popup').hide();
                                    }
                                });
                                $('#popupBookmark').bookmark({
                                    sites: ['facebook', 'twitter', 'vz', 'misterwong', 'delicious', 'google', 'yahoobm', 'digg', 'stumbleupon', 'messenger' ],
                                    popup: true,
                                    target: '_blank',
                                    popupText: 'Teilen',
                                    compact: false
                                });
                                $('#bookmarkClose').click(function() {
                                    if ($('.bookmark_popup').css('display') == 'block') {
                                        $('.bookmark_popup').hide();
                                    }
                                    return false;
                                });
                                $('#popupBookmark').click(function(event) {
                                    event.stopPropagation();
                                });
                            });
                        //]]>
                    </script>




                    <a class='social-fb' href="http://www.facebook.com/kinofenster.de"><img height="20" width="13" title="" alt="" src="/img/rebrush/footer_facebook.png"/></a>
                    <a class='social-twitter' href="https://twitter.com/kinofenster"><img height="20" width="25" title="" alt="" src="/img/rebrush/footer_twitter.png"/></a>
                    <a class='social-yt' href="https://www.youtube.com/channel/UCPJZ_iwGFpSN6ezlYRyEwxQ"><img height="20" width="25" title="" alt="" src="/img/rebrush/footer_youtube.png"/></a>




                    <a href='#' class='top'>Seitenanfang</a>


                <div class='clear'>&nbsp;</div>
            <!--</div>-->
        </div>

        <!--
        <div class='fuss_rechts'>
            <div class='icons'>&copy; 2021 kinofenster.de</div>
        </div>-->

        <div class='clear'>&nbsp;</div>        </div>
    </div>
    </body>
</html>
