<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
   
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" dir="ltr">
    <head>

    <title>VOIR: Die Filmkunst in der Moderne - kinofenster.de</title>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv='expires' content='0' />
    <meta name='robots' content='index, follow, noarchive' />
    <meta name='GOOGLEBOT' content='NOARCHIVE' />
    <meta name='distribution' content='global' />
    <meta name='copyright' content='Bundeszentrale für politische Bildung/bpb und Vision Kino - Netzwerk für Film- und Medienkompetenz' />
    <meta name='language' content='de' />
    <meta name='author' content='Kinofenster.de' />
    <meta name='description' content='Filmbesprechungen, filmpädagogische Begleitmaterialien, News, Termine, Veranstaltungen, Adressen und Links für die schulische und außerschulische Filmarbeit' />
    <meta name='keywords' content='VOIR: Die Filmkunst in der Moderne' />
    <meta name='date' content='2021-12-14CET16:30:35' />
    <meta property="og:image" content="https://www.kinofenster.de/img/victoria-06a.jpg" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - News" href="/news-rubrik/rssfeeds/news.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Neu im Kino" href="/news-rubrik/rssfeeds/neuimkino.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Monatsausgabe" href="/news-rubrik/rssfeeds/monatsausgaben.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Dossier" href="/news-rubrik/rssfeeds/dossier.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Filmhefte" href="/news-rubrik/rssfeeds/filmhefte-datenbank.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de" href="/news-rubrik/rssfeeds/gesamt.xml" />
    <link rel='shortcut icon' href='/img/favicon.ico' type='image/x-icon' />

    <style type='text/css' media='screen'>@import url('/js/min/css-screen.php');</style>
    <style type='text/css' media='print'>@import url('/js/min/css-print.php');</style>


    <!--[if lt IE 7]>
        <style type='text/css'>@import '/js/jquery.bookmark.ie6.css';</style>
    <![endif]-->

    <script type="text/javascript" src="/js/min/js.php"></script>
    <!--<script type="text/javascript" src="/js/jwplayer.js"></script>-->
    <!--<script src="https://www.google.com/recaptcha/api.js" async defer></script>-->

    <script type='text/javascript' src='/js/jwplayer.js'></script>
    <script>jwplayer.key="5S+W+eu59yI5+eROXZTLjkuAGc07WfAyFQmeJg==";</script>    </head>

    <body>
    <div class="layout">
        <div class="kopf">
	<!--<div class='kopf_metamenue'>
	    <div>
	    </div>
	</div>-->


    <div class='header'>
        <span class='page-name'><a title='Startseite' href='/'><img src='/img/rebrush/kinofenster_logo.png' alt='kinofenster.de'/></a></span>
        <!--<span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo.png' alt='bpb.de'/></a></span>-->
        <span class='bpb-logo'><a title='Startseite' href='/'><img src='/img/rebrush/bpb_logo02.png' alt='kinofenster.de'/></a></span>
    </div>

    <div class='kopf_bild'>
        <a title='Romys Salon © Farbfilm Verleih/ Elmer van der Marel' href='/'>
            <img src='/img/db/kopfgrafik-fruehling-2021_1095_350_99.jpg' width='1095' height='350' alt='Romys Salon © Farbfilm Verleih/ Elmer van der Marel' />
            <!--<span class='title'>Romys Salon © Farbfilm Verleih/ Elmer van der Marel</span>-->
        </a>
    </div>

	<div class='kopf_klammer'>
		<div class='kopf_menu'>
			<div class='menu_pos'>

            <div class='pipe'><a class='on' href='/filme/'>Filme</a>


                <ul>


                    <li>
                        <a href='/filme/neuimkino/'>Aktuell</a>
                    </li>


                    <li>
                        <a href='/filme/aktueller-film-des-monats/'>Film des Monats</a>
                    </li>


                    <li>
                        <a href='/filme/archiv-film-des-monats/'>Alle Filme des Monats</a>
                    </li>


                    <li>
                        <a href='/filme/filmkanon/'>Filmkanon</a>
                    </li>


                    <li>
                        <a href='/filme/filmsuche.html'>Filme A-Z</a>
                    </li>


                </ul>


            </div>


            <div class='pipe'><a class='' href='/themen-dossiers/'>Themen</a>


                <ul>


                    <li>
                        <a href='/themen-dossiers/aktuelles-dossier/'>Aktuelles Dossier</a>
                    </li>


                    <li>
                        <a href='/themen-dossiers/alle-themendossiers/'>Alle Themendossiers</a>
                    </li>


                    <li>
                        <a href='/themen-dossiers/themen_az/'>Themen A-Z</a>
                    </li>


                </ul>


            </div>


            <div class='pipe'><a class='' href='/lehrmaterial/'>Unterrichten</a>


                <ul>


                    <li>
                        <a href='/lehrmaterial/filmhefte/'>Unterrichts&shy;material</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/methoden/'>Methoden</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/glossar/'>Glossar</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/filmgewerke/'>Filmgewerke</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/publikationen/'>Publikationen</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/veranstaltungen/'>Veranstaltungs&shy;tipps</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/adressen-rubrik/'>Adressen</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/links/'>Links</a>
                    </li>


                </ul>


            </div>


            <div class='ohne_pipe'><a class='' href='/ueberuns.html'>Über uns</a>


            </div>


			</div>
		</div>
		<div class='kopf_suche'>
		    <form action='/suche.html' method='get'>
		        <div>
			        <label for='suche'>Suche</label>
			        <input type="hidden" id='vt_actio' name='vt_action' value='suchen' />
			        <input class='text' type='text' id='suche' name='vt_text' value='' />
			        <input class='submit' type='image' name='submit' src='/img/rebrush/btn_searchform.png' />
		        </div>
		    </form>
		</div>
		<div class='clear'>&nbsp;</div>
	</div>
	<div class='clear'>&nbsp;</div>
	<div class='kopf_breadcrumb'><div><a href='/index.html'>> Start</a><a href='/filme/'>> Filme</a><a href='/filme/neuimkino/'>> Aktuell</a><a class='on' href='/filme/neuimkino/voir-serie/'>> VOIR: Die Filmkunst in der Moderne</a></div></div>
        </div>
        <div class="inhalt">
            <div class="inhalt_menu">
<div>
                <div class="e1">
                    <a href="/filme/neuimkino/" class="ondown">Aktuell</a>
                </div>
                <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/voir-serie/" class="on">VOIR: Die Filmkunst in der Moderne</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/west-side-story-2021-film/" class="off">West Side Story</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/west-side-story-1961-film/" class="off">West Side Story (1961)</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/adam-film/" class="off">Adam</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/lauras-stern-filmtipp/" class="off">Lauras Stern</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/a-black-jesus-film/" class="off">A Black Jesus</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/lene-und-die-geister-des-waldes-film/" class="off">Lene und die Geister des Waldes</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/seitenwechsel_film/" class="off">Seitenwechsel</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/aktueller-film-des-monats/">Film des Monats</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/archiv-film-des-monats/">Alle Filme des Monats</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/filmkanon/">Filmkanon</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/filmsuche.html">Filme A-Z</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
</div>            </div>
            <div class="inhalt_spalten">
                <div class="inhalt_2spaltig_links">
                    <div >


<div class='objekt-film'>

				<h1 class='film'>VOIR: Die Filmkunst in der Moderne</h1>
				<h2>Voir</h2>				<br/>
    <div class='gallery' style="float: left; text-align: right; height: 272px">
        <a class='zoombuttonLink' href='/img/db/voir-pl_404_600_100.jpg' title="VOIR: Die Filmkunst in der Moderne (Plakat zur Serie, © Netflix)">
            <img src="/img/db/voir-pl_183_272_100.jpg" alt="VOIR: Die Filmkunst in der Moderne (Plakat zur Serie, © Netflix)" title="VOIR: Die Filmkunst in der Moderne (Plakat zur Serie, © Netflix)" width="183" height="272" />
            <span class="zoombutton" style="display:block;margin: -25px 5px 0 0  !important;">
                <img src="/img/zoom.png" alt="Zoom" />
            </span>
        </a>
    </div>
                <div class='metaangaben' style='margin:-5px 0 0 205px;'>USA 2021<br/><a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_genre=SERIE" title="Filmsuche" >Serie</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_genre=ESSAYFILM" title="Filmsuche" >Essayfilm</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_genre=DOKUMENTARFILM" title="Filmsuche" >Dokumentarfilm</a><br/><br/><b>Ver&ouml;ffentlichungstermin:</b> 06.12.2021<br/><b>Distributionsform:</b> VoD<br/><b>Verf&uuml;gbarkeit:</b> Netflix<br/><b>Regie:</b> David Prior, Keith Clark, Julie Ng, Taylor Ramos, Tony Zhou<br/><b>Drehbuch:</b> Sasha Stone, Tony Zhou, Taylor Ramos, Drew McWeeny, Walter Chaw<br/><b>Darsteller/innen:</b> Episode 1 (&quot;Hai-Sommer&quot;): Eva Wild, Olive Bernadette Hoffman, Marik Knight u.a.; Mitwirkende: Drew McWeeny, Glen Keane, Brenda Chapman, Glen Keane, Luis Fernando Gadea Rodriguez u.a.<br/><b>Kamera:</b> Martim Vian<br/><b>Laufzeit:</b> 6 Episoden mit je ca. 20 Minuten min, OmU<br/><b>Format:</b> digital, Farbe<br/><b>FSK:</b> Nicht geprüft (Empfehlung des Anbieters: ab 16)<br/><b>Altersempfehlung:</b> ab 16 J.<br/><b>Klassenstufen:</b> <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_klassenstufe_von=11" title="Filmsuche">ab 11. Klasse</a><br/><b>Themen:</b> <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=FILMSPRACHE" title="Schlagwortsuche zu: Filmsprache" >Filmsprache</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=FILMGESCHICHTE" title="Schlagwortsuche zu: Filmgeschichte" >Filmgeschichte</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=MEDIEN" title="Schlagwortsuche zu: Medien" >Medien</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=GENDER+GESCHLECHTERROLLEN" title="Schlagwortsuche zu: Gender/Geschlechterrollen" >Gender/Geschlechterrollen</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=RASSISMUS" title="Schlagwortsuche zu: Rassismus" >Rassismus</a><br/><b>Unterrichtsf&auml;cher:</b> <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=KUNST" title="Filmsuche" >Kunst</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=ENGLISCH" title="Filmsuche" >Englisch</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=DARSTELLENDES+SPIEL" title="Filmsuche" >Darstellendes Spiel</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=DEUTSCH" title="Filmsuche" >Deutsch</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=ETHIK" title="Filmsuche" >Ethik</a><br/>				</div>
				<div class="clear">&nbsp;</div>
                <div class="fliesstext">
<div class="infobox"><b>Hinweis für Lehrende:</b> Die Episoden &quot;Ethik der Rache&quot; und &quot;Aber ich mag ihn nicht&quot; zeigen Ausschnitte expliziter Gewaltdarstellungen. kinofenster.de empfiehlt die Serie generell für Zuschauer/-innen ab 16 Jahren und für den <b>Unterricht ab der 11. Klasse</b>. Allerdings liegt es im Ermessen der Lehrenden, ob der Film für die jeweilige Lerngruppe geeignet ist. Im Zweifelsfall empfiehlt es sich, die betreffende Episode vor der Sichtung und vor dem Einsatz im Unterricht anzuschauen und dann zu entscheiden. Die vierte Episode &quot;Die Dualität der Attraktivität&quot; ist hingegen bereits für Schüler/-innen ab 14 Jahren und für den <b>Unterricht ab Klasse 9</b> geeignet.</div>
<br/><br/>Schon vor Jahrzehnten wurden Filme auch in TV-Formaten kritisch rezensiert und gewürdigt. Nun erlebt das Genre des Video-Essays seit einigen Jahren eine neue Blüte im Internet. Tony Zhou und Taylor Ramos haben mit ihrem (mittlerweile eingestellten) YouTube-Kanal &quot;Every Frame a Painting&quot; viel dazu beigetragen. Ihre klugen und zugleich unterhaltsamen Beiträge zur Filmgeschichte bringen sie – gemeinsam mit anderen US-Kritiker/-innen – nun auf Netflix in eine sechsteilige Essay-Serie ein, produziert vom Hollywood-Regisseur David Fincher (<span class="filmtitel">Fight Club</span>, USA 1999, <a class='film-link' href='/filme/neuimkino/archiv_neuimkino/the_social_network_film/'>The Social Network</a>, USA 2010). In etwa zwanzigminütigen Episoden mit zahlreichen Filmausschnitten beschäftigen sich Zhou und Ramos etwa mit der Entwicklung von TV- und Kino-Ästhetik, der Charakter-Gestaltung im <a href='/lehrmaterial/glossar/animationsfilm/'>Animationsfilm</a> oder der Ethik von filmischen Rachegeschichten. Derweil widmen sich weitere Beiträge aus persönlicher Perspektive einem Kindheitssommer mit dem <a href='/lehrmaterial/glossar/blockbuster/'>Blockbuster</a> <span class="filmtitel">Der weiße Hai</span> (USA 1975), dem Reiz von (männlichen) Anti-Helden und der Sensibilität für Rassismus im damals bahnbrechenden Actionfilm <span class="filmtitel">Nur 48 Stunden</span> (USA 1982).<br />
<div class='clear'>&nbsp;</div><br />
<iframe width="560" height="315" src="https://www.youtube-nocookie.com/embed/D_0vHst5670" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<br/><br/><span class="filmtitel">VOIR: Die Filmkunst in der Moderne</span> beleuchtet schlaglichtartig einige wichtige Tendenzen der jüngeren Filmgeschichte. Der Fokus liegt dabei auf dem US-Kino, aber auch asiatische und europäische Produktionen werden beispielhaft thematisiert. Formal ist die Serie variantenreich. Die Auftaktfolge &quot;Hai-Sommer&quot; zeigt zum autobiografischen <a href='/lehrmaterial/glossar/voice_over/'>Voice-over</a> der Filmjournalistin Sasha Stone inszenierte Bilder mit Schauspielerinnen, die Stones Kindheitserinnerungen an das Kalifornien der 1970er-Jahre darstellen. Der vierte Serienbeitrag zur <a href='/lehrmaterial/glossar/animationstechniken/'>Animationstechnik</a> ähnelt hingegen einer Making-of-<a href='/lehrmaterial/glossar/dokumentarfilm_glossar/'>Dokumentation</a>: <a href='/lehrmaterial/glossar/talking_heads/'>Talking Heads</a> sprechen über die Arbeit an den Figuren, anschauliche Filmbeispiele illustrieren das Gesagte. Weitere Folgen nutzen die Form des Archivfilms und <a href='/lehrmaterial/glossar/montage/'>montieren</a> Material aus Spielfilmen zu einem essayistischen Off-Kommentar. Eine Mischung aus analytischer und persönlicher Tonlage verbindet die Beiträge. Wenn filmhistorische Entwicklungen referiert werden, geschieht dies nicht im Fachjargon, sondern auf einem auch für pädagogische Zwecke zugänglichen Niveau.
<br/><br/>Die Serie eignet sich als einführendes Segment einer Reihe zur Filmästhetik im Kunst-, Deutsch- oder Englischunterricht der Oberstufe. Ästhetische Vermittlung und eine sinnlich-emotionale Anleitung zur Cinephilie greifen ineinander. So kann die Pilotfolge über <span class="filmtitel">Der weiße Hai</span> auch Schüler/-innen inspirieren, zentrale eigene Filmerfahrungen in einem Text oder Video kreativ zu verarbeiten. &quot;Film kontra Serie&quot; hingegen fasst die Entwicklung der audiovisuellen Medien am Beispiel der USA von den 1950er-Jahren bis zum heutigen Serien- und Streaming-Boom kompakt zusammen. Die Themen der gleich langen Folgen können – je nach individuellen Interessen – in Kleingruppen erarbeitet werden. Für eine vertiefte Auseinandersetzung sind die beiden stärksten Episoden zu empfehlen: &quot;Die Dualität der Attraktivität&quot; zeigt erhellend den Zusammenhang zwischen Gender-Stereotypen, Marketing und künstlerisch-technischen Aspekten in <a href='/lehrmaterial/glossar/anime/'>Animes</a> und Hollywood-Animationsfilmen auf. Warum werden Mädchen stets mit rundlichem Gesicht und Stupsnase gezeichnet? Der Beitrag &quot;Profan und tiefgründig&quot; ist hingegen eine hervorragende Filmanalyse darüber, dass auch das höchst artifizielle Action-<a href='/lehrmaterial/glossar/genre/'>Genre</a> dem Rassismus progressive Bilder entgegensetzen kann.
<div class='clear'>&nbsp;</div><br/>
<h5>Autor/in: Jan-Philipp Kohlmann, 14.12.2021</h5>        <br /><br /><div class='hr_bottom'><hr/></div>

        <h4 class="mehr-thema">Mehr zum Thema auf kinofenster.de:</h4><br/>
<div class="mehr-zum-thema"><a href='/filme/archiv-film-des-monats/kf0511_2/kinofilmgeschichte_xxvii_die_farbe_des_konflikts_zur_rolle_der_afroamerikaner_innen_im_film/'>Kino-Film-Geschichte XXVII: Die Farbe des Konflikts – Zur Rolle der Afroamerikaner/innen im Film</a> (Kinofilmgeschichte vom 21.09.2006)<br />
<a href='/filme/archiv-film-des-monats/kf1003/black_cinema/'>Black Cinema</a> (Hintergrundartikel vom 26.02.2010)<br />
<a href='/filme/archiv-film-des-monats/kf1009/warum_hast_du_so_grosse_augen_aesthetische_merkmale_japanischer_zeichentrickfilme/'>Warum hast du so große Augen? Ästhetische Merkmale japanischer Zeichentrickfilme</a> (Hintergrundartikel vom 23.08.2010)<br />
<a href='/filme/archiv-film-des-monats/kf1802/kf1802-koenigin-von-niendorf-hg2-geschlechterbilder-im-kinderfilm/'>Geschlechterbilder in <span class="filmtitel">Königin von Niendorf</span> und anderen Kinderfilmen</a> (Hintergrundartikel vom 01.02.2018)<br />
<a href='/themen-dossiers/alle-themendossiers/dossier-125-jahre-kino/dossier-125-jahre-kino-einleitung/'>125 Jahre Schaulust – eine kurze Reise durch die Geschichte des Kinos</a> (Hintergrundartikel vom 23.04.2021)<br /></div><span class="abschlusshinweis">Weitere Texte finden Sie mit unserer Suchfunktion.</span><br/><br/>                </div>
                <div class='klein'>
				    <a href='http://creativecommons.org/licenses/by-nc-nd/3.0/de/' title='CC-Lizenz'>
				    	<img src='/img/somerights20.jpg' width='88' height='33' alt='CC-Lizenz Logo' class='bild_links' />
				   	</a>
				   	Der Text ist lizenziert nach der Creative Commons Attribution-NonCommercial-NoDerivs 3.0 Germany License.<br/>
                </div>
                <br/>
<div class='clear'>&nbsp;</div>
<div class="blaetterfuss"></div>
<a class='all-films' href='/filme/archiv-film-des-monats/'>Alle Filme des Monats</a>
<div class='all-films-spacer'></div>
</div>		            </div>
		        </div>
		        <div class="inhalt_2spaltig_rechts">
                    <!--< div >//-->
            <div class="bg_box link-list">
                <h3 class="teaserHeadline">Weiterf&uuml;hrende Links</h3>
                <div class="box">
                            <a href="http://www.netflix.com/title/80990130" title="Extern: Die Serie auf Netflix" class="extern pfeil"  onmousedown="ET_Event.link('http://www.netflix.com/title/80990130','Film-Link')" >Die Serie auf Netflix                            </a>
                            <a href="http://www.youtube.com/user/everyframeapainting" title="Extern: Archiv des YouTube-Kanals &quot;Every Frame a Painting&quot;" class="extern pfeil"  onmousedown="ET_Event.link('http://www.youtube.com/user/everyframeapainting','Film-Link')" >Archiv des YouTube-Kanals &quot;Every Frame a Painting&quot;                            </a>
                            <a href="http://www.bpb.de/lernen/projekte/filmbildung/43390/audiovisuelle-filmvermittlung" title="Extern: bpb.de: Audiovisuelle Filmvermittlung" class="extern pfeil"  onmousedown="ET_Event.link('http://www.bpb.de/lernen/projekte/filmbildung/43390/audiovisuelle-filmvermittlung','Film-Link')" >bpb.de: Audiovisuelle Filmvermittlung                            </a>
                            <a href="http://www.youtube.com/watch?v=TfGP15IKseI" title="Extern: Indietrix Film Reviews: How To Make A Video Essay: Writing (YouTube)" class="extern pfeil"  onmousedown="ET_Event.link('http://www.youtube.com/watch?v=TfGP15IKseI','Film-Link')" >Indietrix Film Reviews: How To Make A Video Essay: Writing (YouTube)                            </a>
                </div>
            </div>
			<div class='bg_box'>
	            <h3 class="teaserHeadline">Methoden der Filmarbeit</h3>
			       <div class='box freitextteaser'>
Anregungen für die Arbeit mit Filmen im Unterricht					<a class='mehr' href='/lehrmaterial/methoden/'><img src="/img/rebrush/btn_more.png" alt="mehr" title="mehr" /></a>
					</div>
			</div>
                    <!--< div >//-->
		        </div>
	        </div>
	        <div class="clear">&nbsp;</div>
        </div>
        <div class="fuss">


<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", ["*.www.kinofenster.de","*.www.kinofenster.de","*.cms.kinofenster.de","*.preview.kinofenster.de"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.bpb.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '22']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://piwik.bpb.de/piwik.php?idsite=22" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
        <div class='fuss-kopf'>
            <span>&Uuml;ber kinofenster.de</span>
        </div>
        <div class='fuss_links'>


<a href='/ueberuns.html'>Über uns</a>
<a href='/news-rubrik/newsletter_abo/'>Newsletter</a>
<a href='/kontakt.html'>Kontakt</a>
<a href='/impressum.html'>Impressum</a>
<a href='http://www.facebook.com/kinofenster.de'>Facebook</a><a href='/datenschutz.html'>Datenschutz</a>
<a href='/sitemap.html'>Sitemap</a>






            <!--
            <div>
                <img src='/img/fill.gif' width='46' height='52' alt='' />
                <a href='http://www.bpb.de/'><img src='/img/footer_logo_bpb.jpg' width='94' height='52' alt='Logo der Bundeszentrale für politsche Bildung' /></a>
                <img src='/img/fill.gif' width='45' height='52' alt='' />
                <a href='http://www.visionkino.de/'><img src='/img/footer_logo_visionkino.jpg' width='96' height='52' alt='Logo Vision Kino' /></a>
            </div>-->
        </div>



        <div class='fuss_rechts'>
            <span class='copyright'><img src='/img/rebrush/copyright.png' alt='kinofenster.de'/></span>
            <span class='page-name'><a title='Startseite' href='/'><img src='/img/rebrush/kinofenster_logo.png' alt='kinofenster.de'/></a></span>
            <!--<span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo.png' alt='bpb.de'/></a></span>-->
            <span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo02.png' alt='bpb.de'/></a></span>
        </div>


        <div class='fuss_unten'>
            <!--<div class='icons' style="height:17px;">-->
<a rel='nofollow' href='/drucken/filme/neuimkino/voir-serie/?=' class='drucken' onclick="window.open('/drucken/filme/neuimkino/voir-serie/?=', 'print', 'width=650, height=700, scrollbars=yes, menubar=yes, resizable=yes'); return false;">Drucken</a><span class='pipe'>|</span>                    <a id='popupBookmark' class='bookmark' href='javascript:void(0);'>Teilen</a>
                    <div class="bookmarkIcons">
                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fvoir-serie%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_facebook.gif"/></a>
                        <a href="http://twitthis.com/twit?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fvoir-serie%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_twitter.gif"/></a>
                        <a href="http://www.studivz.net/Suggest/Selection/?u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fvoir-serie%2F&amp;desc=VOIR%3A+Die+Filmkunst+in+der+Moderne+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_vz.gif"/></a>
                        <a href="http://www.mister-wong.com/index.php?action=addurl&amp;bm_url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fvoir-serie%2F&amp;bm_description=VOIR%3A+Die+Filmkunst+in+der+Moderne+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_misterwong.gif"/></a>
                        <a href="http://del.icio.us/post?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fvoir-serie%2F&amp;title=VOIR%3A+Die+Filmkunst+in+der+Moderne+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_delicious.gif"/></a>
                        <a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fvoir-serie%2F&amp;title=VOIR%3A+Die+Filmkunst+in+der+Moderne+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_google.gif"/></a>
                        <a href="http://myweb2.search.yahoo.com/myresults/bookmarklet?t=VOIR%3A+Die+Filmkunst+in+der+Moderne+-+kinofenster.de&amp;u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fvoir-serie%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_yahoo.gif"/></a>
                        <a href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fvoir-serie%2F&amp;title=VOIR%3A+Die+Filmkunst+in+der+Moderne+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_digg.gif"/></a>
                        <a href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fvoir-serie%2F&amp;title=VOIR%3A+Die+Filmkunst+in+der+Moderne+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_stumbleupon.gif"/></a>
                        <a href="https://favorites.live.com/quickadd.aspx?marklet=1&amp;mkt=en-us&amp;url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fvoir-serie%2F&amp;title=VOIR%3A+Die+Filmkunst+in+der+Moderne+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_live.gif"/></a>
                    </div>
                    <script type="text/javascript">
                        //<![CDATA[
                            $(document).ready(function() {
                                $('body').click(function() {
                                    if ($('.bookmark_popup').css('display') == 'block') {
                                        $('.bookmark_popup').hide();
                                    }
                                });
                                $('#popupBookmark').bookmark({
                                    sites: ['facebook', 'twitter', 'vz', 'misterwong', 'delicious', 'google', 'yahoobm', 'digg', 'stumbleupon', 'messenger' ],
                                    popup: true,
                                    target: '_blank',
                                    popupText: 'Teilen',
                                    compact: false
                                });
                                $('#bookmarkClose').click(function() {
                                    if ($('.bookmark_popup').css('display') == 'block') {
                                        $('.bookmark_popup').hide();
                                    }
                                    return false;
                                });
                                $('#popupBookmark').click(function(event) {
                                    event.stopPropagation();
                                });
                            });
                        //]]>
                    </script>




                    <a class='social-fb' href="http://www.facebook.com/kinofenster.de"><img height="20" width="13" title="" alt="" src="/img/rebrush/footer_facebook.png"/></a>
                    <a class='social-twitter' href="https://twitter.com/kinofenster"><img height="20" width="25" title="" alt="" src="/img/rebrush/footer_twitter.png"/></a>
                    <a class='social-yt' href="https://www.youtube.com/channel/UCPJZ_iwGFpSN6ezlYRyEwxQ"><img height="20" width="25" title="" alt="" src="/img/rebrush/footer_youtube.png"/></a>




                    <a href='#' class='top'>Seitenanfang</a>


                <div class='clear'>&nbsp;</div>
            <!--</div>-->
        </div>

        <!--
        <div class='fuss_rechts'>
            <div class='icons'>&copy; 2021 kinofenster.de</div>
        </div>-->

        <div class='clear'>&nbsp;</div>        </div>
<img src='http://vg09.met.vgwort.de/na/4b3f8f7e91f54b9990d63fa90bd3beb6' style='display: block; width: 1px; height: 1px; line-height: 1px;' alt='' />
    </div>
    </body>
</html>
