<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
   
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" dir="ltr">
    <head>

    <title>RBG – Ein Leben für die Gerechtigkeit - kinofenster.de</title>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv='expires' content='0' />
    <meta name='robots' content='index, follow, noarchive' />
    <meta name='GOOGLEBOT' content='NOARCHIVE' />
    <meta name='distribution' content='global' />
    <meta name='copyright' content='Bundeszentrale für politische Bildung/bpb und Vision Kino - Netzwerk für Film- und Medienkompetenz' />
    <meta name='language' content='de' />
    <meta name='author' content='Kinofenster.de' />
    <meta name='description' content='Filmbesprechungen, filmpädagogische Begleitmaterialien, News, Termine, Veranstaltungen, Adressen und Links für die schulische und außerschulische Filmarbeit' />
    <meta name='keywords' content='RBG – Ein Leben für die Gerechtigkeit' />
    <meta name='date' content='2018-12-13CET22:34:39' />
    <meta property="og:image" content="https://www.kinofenster.de/img/victoria-06a.jpg" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - News" href="/news-rubrik/rssfeeds/news.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Neu im Kino" href="/news-rubrik/rssfeeds/neuimkino.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Monatsausgabe" href="/news-rubrik/rssfeeds/monatsausgaben.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Dossier" href="/news-rubrik/rssfeeds/dossier.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Filmhefte" href="/news-rubrik/rssfeeds/filmhefte-datenbank.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de" href="/news-rubrik/rssfeeds/gesamt.xml" />
    <link rel='shortcut icon' href='/img/favicon.ico' type='image/x-icon' />

    <style type='text/css' media='screen'>@import url('/js/min/css-screen.php');</style>
    <style type='text/css' media='print'>@import url('/js/min/css-print.php');</style>


    <!--[if lt IE 7]>
        <style type='text/css'>@import '/js/jquery.bookmark.ie6.css';</style>
    <![endif]-->

    <script type="text/javascript" src="/js/min/js.php"></script>
    <script type="text/javascript" src="/js/jwplayer.js"></script>
    <!--<script src="https://www.google.com/recaptcha/api.js" async defer></script>-->    </head>

    <body>
    <div class="layout">
        <div class="kopf">
	<!--<div class='kopf_metamenue'>
	    <div>
	    </div>
	</div>-->


    <div class='header'>
        <span class='page-name'><a title='Startseite' href='/'><img src='/img/rebrush/kinofenster_logo.png' alt='kinofenster.de'/></a></span>
        <!--<span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo.png' alt='bpb.de'/></a></span>-->
        <span class='bpb-logo'><a title='Startseite' href='/'><img src='/img/rebrush/bpb_logo02.png' alt='kinofenster.de'/></a></span>
    </div>

    <div class='kopf_bild'>
        <a title='Königin von Niendorf (Szenenbild: Ein Mädchen liegt in einem Kornfeld und schaut in den Himmel. © UCM.ONE GmbH)' href='/'>
            <img src='/img/db/kopfgrafik-rebrush-2018_1095_380_100.jpg' width='1095' height='380' alt='Film bildet
Sehen, vermitteln, lernen.' />
            <span class='title'><b>Film bildet</b><br />
Sehen, vermitteln, lernen.</span>
        </a>
    </div>

	<div class='kopf_klammer'>
		<div class='kopf_menu'>
			<div class='menu_pos'>

            <div class='pipe'><a class='on' href='/filme/'>Filme</a>


                <ul>


                    <li>
                        <a href='/filme/neuimkino/'>Aktuell</a>
                    </li>


                    <li>
                        <a href='/filme/aktueller-film-des-monats/'>Film des Monats</a>
                    </li>


                    <li>
                        <a href='/filme/archiv-film-des-monats/'>Alle Filme des Monats</a>
                    </li>


                    <li>
                        <a href='/filme/filmkanon/'>Filmkanon</a>
                    </li>


                    <li>
                        <a href='/filme/filmsuche.html'>Filme A-Z</a>
                    </li>


                </ul>


            </div>


            <div class='pipe'><a class='' href='/themen-dossiers/'>Themen</a>


                <ul>


                    <li>
                        <a href='/themen-dossiers/aktuelles-dossier/'>Aktuelles Dossier</a>
                    </li>


                    <li>
                        <a href='/themen-dossiers/alle-themendossiers/'>Alle Themendossiers</a>
                    </li>


                    <li>
                        <a href='/themen-dossiers/themen_az/'>Themen A-Z</a>
                    </li>


                </ul>


            </div>


            <div class='pipe'><a class='' href='/lehrmaterial/'>Unterrichten</a>


                <ul>


                    <li>
                        <a href='/lehrmaterial/filmhefte/'>Unterrichts&shy;material</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/methoden/'>Methoden</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/glossar/'>Glossar</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/filmgewerke/'>Filmgewerke</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/publikationen/'>Publikationen</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/veranstaltungen/'>Veranstaltungs&shy;tipps</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/adressen-rubrik/'>Adressen</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/links/'>Links</a>
                    </li>


                </ul>


            </div>


            <div class='ohne_pipe'><a class='' href='/ueberuns.html'>Über uns</a>


            </div>


			</div>
		</div>
		<div class='kopf_suche'>
		    <form action='/suche.html' method='get'>
		        <div>
			        <label for='suche'>Suche</label>
			        <input type="hidden" id='vt_actio' name='vt_action' value='suchen' />
			        <input class='text' type='text' id='suche' name='vt_text' value='' />
			        <input class='submit' type='image' name='submit' src='/img/rebrush/btn_searchform.png' />
		        </div>
		    </form>
		</div>
		<div class='clear'>&nbsp;</div>
	</div>
	<div class='clear'>&nbsp;</div>
	<div class='kopf_breadcrumb'><div><a href='/index.html'>> Start</a><a href='/filme/'>> Filme</a><a href='/filme/neuimkino/'>> Aktuell</a><a class='on' href='/filme/neuimkino/rbg-ein-leben-fuer-die-gerechtigkeit-film/'>> RBG – Ein Leben für die Gerechtigkeit</a></div></div>
        </div>
        <div class="inhalt">
            <div class="inhalt_menu">
<div>
                <div class="e1">
                    <a href="/filme/neuimkino/" class="ondown">Aktuell</a>
                </div>
                <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/rbg-ein-leben-fuer-die-gerechtigkeit-film/" class="on">RBG – Ein Leben für die Gerechtigkeit</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/yours-in-sisterhood-film/" class="off">Yours in Sisterhood</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/roma-film/" class="off">Roma</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/tabaluga-der-film-filmtipp/" class="off">Tabaluga – Der Film</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/22-juli-aktuell/" class="off">22. Juli</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/murer-aktuell/" class="off">Murer – Anatomie eines Prozesses</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/matangi-maya-mia-aktuell/" class="off">Matangi/Maya/M.I.A.</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/sieben-sommersprossen-aktuell/" class="off">Sieben Sommersprossen</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/aktueller-film-des-monats/">Film des Monats</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/archiv-film-des-monats/">Alle Filme des Monats</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/filmkanon/">Filmkanon</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/filmsuche.html">Filme A-Z</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
</div>            </div>
            <div class="inhalt_spalten">
                <div class="inhalt_2spaltig_links">
                    <div >


<div class='objekt-film'>

				<h1 class='film'>RBG – Ein Leben für die Gerechtigkeit</h1>
				<h2>RBG</h2>				<br/>
    <div class='gallery' style="float: left; text-align: right; height: 271px">
        <a class='zoombuttonLink' href='/img/db/rbg-ein-leben-fuer-die-gerechtigkeit-pl_424_600_100.jpg' title="RBG – Ein Leben für die Gerechtigkeit (Filmplakat, © Koch Media)">
            <img src="/img/db/rbg-ein-leben-fuer-die-gerechtigkeit-pl_192_271_100.jpg" alt="RBG – Ein Leben für die Gerechtigkeit (Filmplakat, © Koch Media)" title="RBG – Ein Leben für die Gerechtigkeit (Filmplakat, © Koch Media)" width="192" height="271" />
            <span class="zoombutton" style="display:block;margin: -25px 5px 0 0  !important;">
                <img src="/img/zoom.png" alt="Zoom" />
            </span>
        </a>
    </div>
                <div class='metaangaben' style='margin:-5px 0 0 214px;'>USA 2018<br/><a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_genre=DOKUMENTARFILM" title="Filmsuche" >Dokumentarfilm</a><br/><br/><b>Kinostart:</b> 13.12.2018 <br/><b>Verleih:</b> <a href="/lehrmaterial/adressen-rubrik/adressen/koch_media_gmbh/" title="Koch Media">Koch Media</a><br/><b>Regie und Drehbuch:</b> Betsy West, Julie Cohen<br/><b>Darsteller/innen:</b> Mitwirkende: Ruth Bader Ginsburg, Sharron Frontiero, Martin Ginsburg, Jane C. Ginsburg, James Steven Ginsburg, Bill Clinton, Antonin Scalia u.a.<br/><b>Kamera:</b> Claudia Raschke<br/><b>Laufzeit:</b> 97 min, Deutsche Fassung, OmU<br/><b>Format:</b> Digital, Farbe<br/><b>Barrierefreie Fassung:</b> nein<br/><b>Filmpreise:</b> (Auswahl): Cleveland International Film Festival 2018; Edinburgh International Film Festival 2018; Warsaw International Film Festival 2018; Zürich Film Festival 2019<br/><b>FSK:</b> ohne Altersbeschränkung<br/><b>Altersempfehlung:</b> ab 16 J.<br/><b>Klassenstufen:</b> <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_klassenstufe_von=11" title="Filmsuche">ab 11. Klasse</a><br/><b>Unterrichtsf&auml;cher:</b> <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=ENGLISCH" title="Filmsuche" >Englisch</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=DEUTSCH" title="Filmsuche" >Deutsch</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=POLITIK" title="Filmsuche" >Politik</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=PHILOSOPHIE" title="Filmsuche" >Philosophie</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=RECHTSLEHRE" title="Filmsuche" >Rechtslehre</a><br/>				</div>
				<div class="clear">&nbsp;</div>
                <div class="fliesstext">
Zu Beginn der 1950er-Jahre studiert Ruth Bader Jura an der renommierten Cornell University, wo sie ihren Kommilitonen Martin D. Ginsburg kennenlernt, den sie 1954 heiratet. Als er an Krebs erkrankt, pflegt sie ihn, hilft ihm, den versäumten Stoff zu erarbeiten, und kümmert sich um die gemeinsame Tochter. Obwohl Bader Ginsburg selten mehr als zwei, drei Stunden schläft, schließt sie ihr Studium in Harvard mit Auszeichnung ab – als eine von nur neun Frauen gegenüber 500 Kommilitonen. Der Film zeigt deutlich, dass Frauen wie Ruth Bader Ginsburg, die sich beruflich in akademischen und insbesondere in juristischen Ämtern etablieren wollten, mit großen gesellschaftlichen Vorbehalten konfrontiert wurden. Dennoch erhielt Bader Ginsburg 1963 einen Lehrstuhl für Recht und wurde zu einer wichtigen Vorreiterin im Kampf für die gesetzliche Gleichstellung von Frauen in der US-Gesellschaft. Als zweite Frau überhaupt wurde die Juristin 1993 als Richterin an den Supreme Court berufen, wo sie ihren Sitz bis heute hält. Sie hat sich unter anderem als Befürworterin des Schwangerschaftsabbruchs und einer allgemeinen Krankenversicherung (&quot;Obamacare&quot;) einen Namen gemacht.
<br/><br/>Die Regisseurinnen Betsy West und Julie Cohen <a href='/lehrmaterial/glossar/montage/'>montieren</a> in ihrem <a href='/lehrmaterial/glossar/dokumentarfilm_glossar/'>Dokumentarfilm</a> <a href='/lehrmaterial/glossar/talking_heads/'>Interviewpassagen</a> mit Material aus dem Privatarchiv und TV-Aufnahmen aus unterschiedlichen Jahrzehnten. So wird dramaturgisch Baders für damalige Verhältnisse ungewöhnliches Privatleben mit ihrem beruflichen Engagement verknüpft: Während sie sich in den 1970er-Jahren für das Women's Rights Project der Nichtregierungsorganisation American Civil Liberties Union engagierte und diese vor dem Supreme Court vertrat, kümmerte sich ihr ebenfalls berufstätiger Ehemann um Haushalt und Kinder. Kritikpunkte bezüglich ihrer unklaren Haltung zur grundsätzlichen Zulassung von Homosexuellen im Militär blendet <span class="filmtitel">RGB – Ein Leben für die Gerechtigkeit</span> aus. Stattdessen liegt der Fokus vor allem im letzten Drittel des Films darauf, Bader Ginsberg als facettenreiche Persönlichkeit darzustellen, die trotz ihres hohen Alters etwa als Laiendarstellerin in Operninszenierungen mitwirkt. Thematisiert wird jedoch auch, wie Bader Ginsburg als vehemente Trump-Kritikerin dessen Kandidatur ablehnte. Für ihre Äußerungen entschuldigte sie sich später, da sie diese aufgrund ihres Amtes für unangemessen hielt.<br />
<div class='clear'>&nbsp;</div><br />
<iframe width="560" height="315" src="https://www.youtube-nocookie.com/embed/Znobh1ZUIbI?start=5" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<br/><br/>Im Englischunterricht können im Film behandelte, wegweisende Urteile wie im Fall &quot;Frontiero vs. Richardson&quot; (1973) hinsichtlich der Gleichstellung von Frauen in der US-Army untersucht werden. In den Fächern Politik und Englisch sollte die Arbeit der American Civil Liberties Union vorgestellt und durch die Schülerinnen und Schüler der damit verbundene Wandel der US-amerikanischen Gesellschaft aufgezeigt werden. Zudem lässt sich analysieren, welche Rolle die Medien in Bezug auf die Popularität von Ruth Bader Ginsburg spielen. So taucht die Richterin in Form eines Alter Egos in der <a href='/lehrmaterial/glossar/science-fiction-filme/'>Science Fiction</a>-<a href='/lehrmaterial/glossar/zeichentrickanimation/'>Zeichentrickserie</a> <span class="filmtitel">Futurama</span> auf. Auch in verschiedenen Late-Show-Formaten parodieren Comedians Ruth Bader Ginsberg. Seit einigen Jahren hat sie den Spitznamen &quot;Notorious RBG&quot; in Anlehnung an den eloquenten, aber kontroversen Rapper Notorious B.I.G. Die damalige Jura-Studentin Shana Knizhnik startete 2013 einen Blog (<a href='http://notoriousrbg.tumblr.com/' title='Externer Link'>http://notoriousrbg.tumblr.com/</a>) über die liberale Richterin. Deren Bedeutung als feministische Vorreiterin untersuchte sie gemeinsam mit der Journalistin Irin Carmon in der Biografie &quot;Notorious RBG: The Life and Times of Ruth Bader Ginsberg&quot; (2015). Daran anknüpfend lässt sich beispielsweise im Philosophieunterricht der Einfluss der 85-Jährigen auf die junge Generation von Feministinnen untersuchen.
<br/><br/><h4>Arbeitsblatt: Annäherung an den Film – die Arbeit des Supreme Courts</h4><br/>
<b>Fächer: Deutsch, Englisch, Politik, Philosophie ab Oberstufe</b><br />
<br />
<b>Vor dem Filmbesuch:</b> <br />
<br />
a) Tragen Sie zusammen, was Sie allgemein über die Funktion eines Obersten Gerichtshofes wissen. Nutzen Sie dazu die Methode des Brainstormings.<br />
<br />
b) Teilen Sie Ihre Lerngruppe in zwei Gruppen (<b>1</b> und <b>2</b>) ein. <br />
<br />
<b>Gruppe 1:</b> Recherchieren Sie die Aufgaben und Arbeitsweise des deutschen Bundesgerichtshofes (BGH). Nutzen Sie den <a href='http://www.bpb.de/nachschlagen/lexika/recht-a-z/21979/bundesgerichtshof' title='Externer Link'>Glossareintrag</a> der bpb als Ausgangspunkt Ihrer Recherche.<br />
<br />
<b>Gruppe 2:</b> Recherchieren Sie die Aufgaben und Arbeitsweise des US-amerikanischen Bundesgerichtshofes (BGH). Nutzen Sie den <a href='http://www.bpb.de/internationales/amerika/usa/10652/besonderheiten-des-rechtssystems' title='Externer Link'>Artikel</a> der bpb als Ausgangspunkt Ihrer Recherche.<br />
<br />
c) Stellen Sie Ihre Ergebnisse in Form einer kurzen Präsentation einander vor. Lösen Sie danach Ihre bisherigen Gruppen auf.<br />
<br />
d) Teilen Sie Ihre Lerngruppe nun in drei Gruppen (<b>A</b>, <b>B</b> und <b>C</b>) ein. <br />
<br />
<b>Gruppe A:</b> Sie sind Anwältinnen/Anwälte, die vor dem Supreme Court in Berufung gehen. <br />
<b>Gruppe B:</b> Sie sind konservative Richter/-innen am Supreme Court.<br />
<b>Gruppe C:</b> Sie sind liberale Richter/-innen am Supreme Court.<br />
<br />
Verhandelt wird die Berufung der Schüler/-in einer US-amerikanischen High School. Jane Doe klagt gegen das uneingeschränkte Handyverbot an ihrer Schule.<br />
<br />
<b>Gruppe A:</b> Tragen Sie Argumente zusammen, die für die Handynutzung sprechen.<br />
<b>Gruppe B und C:</b> Tragen Sie Argumente zusammen, die für und gegen die Handynutzung sprechen. <br />
<br />
e) Bereiten Sie sich nun auf die Verhandlung vor. Im Gegensatz zu anderen Verhandlungen gibt es keine Plädoyers. Jede/r Anwältin/Anwalt erhält eine maximale Redezeit (real: 30 Minuten), in der die Argumente (<i>oral arguments</i>) vorgetragen werden. Die Richter/-innen des Supreme Courts unterbrechen diese durch permanente Nachfragen. <br />
Begrenzen Sie das Verfahren auf zehn Minuten und die Anzahl der Richter/-innen auf fünf. <b>Gruppe B</b> steht der Berufung skeptisch gegenüber. Bringen Sie das durch gezielte Nachfragen zum Ausdruck. Wählen Sie die Rolle der Anwältin/des Anwalts nach dem Zufallsprinzip aus. Mindestens eine/-r der nicht beteiligten Anwältinnen/Anwälte filmt das Verfahren mit der Handykamera. Eine/r andere/r der nicht beteiligten Anwältinnen/Anwälte beginnt das Verfahren mit den folgenden Sätzen: <br />
<br />
&quot;Die Ehrenwerten, der Vorsitzende Richter und die Beisitzenden Richter des Obersten Gerichtshofes der Vereinigten Staaten. Höret, höret, höret: Alle Personen, die vor dem Ehrenwerten, dem Obersten Gerichtshof eine Sache zu verhandeln haben, sind aufgefordert vorzutreten und ihre Aufmerksamkeit dem Gerichtshof zuzuwenden, denn seine Sitzung ist nun eröffnet. Gott schütze die Vereinigten Staaten und dieses Ehrenwerte Gericht.&quot;<br />
<br />
f) Die Richter/-innen ziehen sich nun zur Beratung zurück. Die Besprechung sollte nicht länger als fünf Minuten dauern und vor dem Plenum stattfinden. Ebenso sollte weiterhin gefilmt werden. Im Anschluss an die Beratung kommt es zur Abstimmung. <br />
<br />
g) Reflektieren Sie als Beteiligte und Zuschauende die Kommunikationssituation während des Verfahrens und der anschließenden Beratung. <br />
<br />
h) Sehen Sie sich die folgende <a href='/lehrmaterial/glossar/szene/'>Glossar</a> aus dem Dokumentarfilm <a class='film-link' href=''>RBG – Ein Leben für die Gerechtigkeit</a> an, die die Nominierung Ruth Bader Ginsburgs als Richterin am Supreme Court zeigt. Fassen Sie anschließend zusammen, mit welchen Attributen die Richterin beschrieben wird und was das für ihre Arbeit am Obersten Gerichtshof bedeuten könnte.<br />
<br />
<br />
<b>Während des Filmbesuchs:</b><br />
<br />
i) Welche filmischen Mittel sind in <span class="filmtitel">RBG – Ein Leben für die Gerechtigkeit</span> auffällig? Welche Wirkung wird dadurch erzeugt? Halten Sie im Anschluss an den Filmbesuch stichpunktartig fest, was Sie über die Arbeit des Supreme Courts erfahren haben. <br />
<br />
<b>Nach dem Filmbesuch:</b><br />
<br />
j) Vergleichen Sie Ihre Ergebnisse der Aufgaben h) und i) und stellen Sie dar, was Sie im Film besonders bemerkenswert fanden.<br />
<br />
k) Sehen Sie sich die folgenden beiden Szenen noch einmal an und analysieren Sie das Verhältnis Bader Ginsburgs zu ihrem Kollegen Antonin Scalia. <br />
<br />
<br />
<br />
l) Erinnern Sie sich an die Vereidigung Ruth Bader Ginsburgs als Richterin am Supreme Court. Ein konservativer Politiker betonte, dass er ihre politische Haltung alles andere als teile, er sie aber als Person, ihre Arbeit und Konsequenz bewundere und sich darüber freue, dass sie als Richterin am Supreme Court wirken werde. Mit welchem Attribut würden Sie diese Art der Kommunikation beschreiben?Sehen Sie sich die folgenden beiden Szenen noch einmal an und analysieren Sie das Verhältnis Bader Ginsburgs zu ihrem Kollegen Antonin Scalia. <br />
<br />
m) &quot;Wertschätzende Sprache&quot; (vgl. <a href='http://www.bpb.de/gesellschaft/bildung/kulturelle-bildung/252588/werterziehung-im-unterricht' title='Externer Link'>www.bpb.de/gesellschaft/bildung/kulturelle-bildung/252588/werterziehung-im-unterricht</a>) ist auch wesentlicher Bestandteil in der Ausbildung von Lehrenden. Wiederholen Sie das Rollenspiel aus den Aufgaben d-f), aber wenden Sie diesmal neben dem professionellen Austausch von Argumenten konsequent &quot;wertschätzende Sprache&quot; an. Filmen Sie die Verhandlung und Beratung erneut. <br />
<br />
n) Reflektieren Sie als Beteiligte und Zuschauende die Kommunikationssituation während des Verfahrens und der anschließenden Beratung. Welche Veränderungen haben sich beim zweiten Durchlauf ergeben? <br />
<br />
<b>OPTIONAL:</b> <br />
<br />
o) Werten Sie das Videomaterial aus. Analysieren Sie beide Verhandlungen und Beratungen mit Hilfe des Vier-Seiten-Modells von Schulz von Thun und stellen Sie anschließend dar, inwieweit die Veränderung der Beziehungsebene zu einer gelungenen Kommunikation beiträgt.e
<div class='clear'>&nbsp;</div><br/>
<h5>Autor/in: Ronald Ehlert-Klein, 13.12.2018</h5>        <br /><br /><div class='hr_bottom'><hr/></div>

        <h4 class="mehr-thema">Mehr zum Thema auf kinofenster.de:</h4><br/>
<div class="mehr-zum-thema"><a href='/filme/archiv-film-des-monats/kf0609/streifzug_durch_die_rhetorik/'>Die Kunst, Recht zu behalten – Ein Streifzug durch die Rhetorik</a> (Hintergrundartikel vom 11.10.2006)<br />
<a class='film-link' href='/filme/filmarchiv/suffragette-taten-statt-worte-nik/'>Suffragette – Taten statt Worte</a> (Filmbesprechung vom 03.02.2016)<br />
<a class='film-link' href='/filme/filmarchiv/hidden-figures-nik/'>Hidden Figures – Unerkannte Heldinne</a>n (Filmbesprechung vom 01.02.2017)<br />
<a class='film-link' href=''>Yours in Sisterhood</a> (Filmbesprechung vom 06.12.2018)<br /></div><span class="abschlusshinweis">Weitere Texte finden Sie mit unserer Suchfunktion.</span><br/><br/>                </div>
                <div class='klein'>
				    <a href='http://creativecommons.org/licenses/by-nc-nd/3.0/de/' title='CC-Lizenz'>
				    	<img src='/img/somerights20.jpg' width='88' height='33' alt='CC-Lizenz Logo' class='bild_links' />
				   	</a>
				   	Der Text ist lizenziert nach der Creative Commons Attribution-NonCommercial-NoDerivs 3.0 Germany License.<br/>
                </div>
                <br/>
<div class='clear'>&nbsp;</div>
<div class="blaetterfuss"></div>
<a class='all-films' href='/filme/archiv-film-des-monats/'>Alle Filme des Monats</a>
<div class='all-films-spacer'></div>
</div>		            </div>
		        </div>
		        <div class="inhalt_2spaltig_rechts">
                    <!--< div >//-->
            <div class="bg_box link-list">
                <h3 class="teaserHeadline">Weiterf&uuml;hrende Links</h3>
                <div class="box">
                            <a href="http://www.kochmedia-film.de/kino/details/view/film/rbg_ein_leben_fuer_die_gerechtigkeit/" title="Extern: Informationen zum Film " class="extern pfeil"  onmousedown="ET_Event.link('http://www.kochmedia-film.de/kino/details/view/film/rbg_ein_leben_fuer_die_gerechtigkeit/','Film-Link')" >Informationen zum Film                             </a>
                            <a href="http://www.rbgmovie.com" title="Extern: Offizielle Website zum Film (engl.)" class="extern pfeil"  onmousedown="ET_Event.link('http://www.rbgmovie.com','Film-Link')" >Offizielle Website zum Film (engl.)                            </a>
                            <a href="http://www.sueddeutsche.de/politik/feminismus-notorious-rbg-wie-eine-richterin-zur-liberalen-ikone-wurde-1.2795753" title="Extern: Süddeutsche.de: Notorious RBG" class="extern pfeil"  onmousedown="ET_Event.link('http://www.sueddeutsche.de/politik/feminismus-notorious-rbg-wie-eine-richterin-zur-liberalen-ikone-wurde-1.2795753','Film-Link')" >Süddeutsche.de: Notorious RBG                            </a>
                            <a href="http://www.zdf.de/kultur/aspekte/richerin-ruth-bader-ginsburg-100.html" title="Extern: ZDF-Mediathek: Richterin Ruth Bader Ginsburg:" class="extern pfeil"  onmousedown="ET_Event.link('http://www.zdf.de/kultur/aspekte/richerin-ruth-bader-ginsburg-100.html','Film-Link')" >ZDF-Mediathek: Richterin Ruth Bader Ginsburg:                            </a>
                            <a href="http://www.daserste.de/information/wissen-kultur/ttt/ttt-02122018-ruth-bader-ginsburg-100.html" title="Extern: Das Erste-Mediathek: Heldin der Gleichberechtigung" class="extern pfeil"  onmousedown="ET_Event.link('http://www.daserste.de/information/wissen-kultur/ttt/ttt-02122018-ruth-bader-ginsburg-100.html','Film-Link')" >Das Erste-Mediathek: Heldin der Gleichberechtigung                            </a>
                </div>
            </div>
<div class="bg_box">
                            <h3 class="teaserHeadline">P&auml;dagogisches Material zum Film</h3>
                            <div class="box">
                        <a href="http://www.kinofenster.de/download/rbg-ein-leben-fuer-die-gerechtigkeit-fh-pdf" title="Extern: FilmTipp, VISION KINO" class="extern pfeil"   onmousedown="ET_Event.link('http://www.kinofenster.de/download/rbg-ein-leben-fuer-die-gerechtigkeit-fh-pdf','Externer Link')" >FilmTipp, VISION KINO</a>                  </div>
                        </div>
        			<div class='bg_box'>
	            <h3 class="teaserHeadline">Methoden der Filmarbeit</h3>
			       <div class='box freitextteaser'>
Anregungen für die Arbeit mit Filmen im Unterricht					<a class='mehr' href='/lehrmaterial/methoden/'><img src="/img/rebrush/btn_more.png" alt="mehr" title="mehr" /></a>
					</div>
			</div>
                    <!--< div >//-->
		        </div>
	        </div>
	        <div class="clear">&nbsp;</div>
        </div>
        <div class="fuss">


<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", ["*.www.kinofenster.de","*.www.kinofenster.de","*.cms.kinofenster.de","*.preview.kinofenster.de"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.bpb.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '22']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://piwik.bpb.de/piwik.php?idsite=22" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
        <div class='fuss-kopf'>
            <span>&Uuml;ber kinofenster.de</span>
        </div>
        <div class='fuss_links'>


<a href='/ueberuns.html'>Über uns</a>
<a href='/news-rubrik/newsletter_abo/'>Newsletter</a>
<a href='/kontakt.html'>Kontakt</a>
<a href='/impressum.html'>Impressum</a>
<a href='http://www.facebook.com/kinofenster.de'>Facebook</a><a href='/datenschutz.html'>Datenschutz</a>
<a href='/sitemap.html'>Sitemap</a>






            <!--
            <div>
                <img src='/img/fill.gif' width='46' height='52' alt='' />
                <a href='http://www.bpb.de/'><img src='/img/footer_logo_bpb.jpg' width='94' height='52' alt='Logo der Bundeszentrale für politsche Bildung' /></a>
                <img src='/img/fill.gif' width='45' height='52' alt='' />
                <a href='http://www.visionkino.de/'><img src='/img/footer_logo_visionkino.jpg' width='96' height='52' alt='Logo Vision Kino' /></a>
            </div>-->
        </div>



        <div class='fuss_rechts'>
            <span class='copyright'><img src='/img/rebrush/copyright.png' alt='kinofenster.de'/></span>
            <span class='page-name'><a title='Startseite' href='/'><img src='/img/rebrush/kinofenster_logo.png' alt='kinofenster.de'/></a></span>
            <!--<span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo.png' alt='bpb.de'/></a></span>-->
            <span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo02.png' alt='bpb.de'/></a></span>
        </div>


        <div class='fuss_unten'>
            <!--<div class='icons' style="height:17px;">-->
<a rel='nofollow' href='/drucken/filme/neuimkino/rbg-ein-leben-fuer-die-gerechtigkeit-film/?=' class='drucken' onclick="window.open('/drucken/filme/neuimkino/rbg-ein-leben-fuer-die-gerechtigkeit-film/?=', 'print', 'width=650, height=700, scrollbars=yes, menubar=yes, resizable=yes'); return false;">Drucken</a><span class='pipe'>|</span>                    <a id='popupBookmark' class='bookmark' href='javascript:void(0);'>Teilen</a>
                    <div class="bookmarkIcons">
                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Frbg-ein-leben-fuer-die-gerechtigkeit-film%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_facebook.gif"/></a>
                        <a href="http://twitthis.com/twit?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Frbg-ein-leben-fuer-die-gerechtigkeit-film%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_twitter.gif"/></a>
                        <a href="http://www.studivz.net/Suggest/Selection/?u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Frbg-ein-leben-fuer-die-gerechtigkeit-film%2F&amp;desc=RBG+%E2%80%93+Ein+Leben+f%C3%BCr+die+Gerechtigkeit+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_vz.gif"/></a>
                        <a href="http://www.mister-wong.com/index.php?action=addurl&amp;bm_url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Frbg-ein-leben-fuer-die-gerechtigkeit-film%2F&amp;bm_description=RBG+%E2%80%93+Ein+Leben+f%C3%BCr+die+Gerechtigkeit+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_misterwong.gif"/></a>
                        <a href="http://del.icio.us/post?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Frbg-ein-leben-fuer-die-gerechtigkeit-film%2F&amp;title=RBG+%E2%80%93+Ein+Leben+f%C3%BCr+die+Gerechtigkeit+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_delicious.gif"/></a>
                        <a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Frbg-ein-leben-fuer-die-gerechtigkeit-film%2F&amp;title=RBG+%E2%80%93+Ein+Leben+f%C3%BCr+die+Gerechtigkeit+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_google.gif"/></a>
                        <a href="http://myweb2.search.yahoo.com/myresults/bookmarklet?t=RBG+%E2%80%93+Ein+Leben+f%C3%BCr+die+Gerechtigkeit+-+kinofenster.de&amp;u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Frbg-ein-leben-fuer-die-gerechtigkeit-film%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_yahoo.gif"/></a>
                        <a href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Frbg-ein-leben-fuer-die-gerechtigkeit-film%2F&amp;title=RBG+%E2%80%93+Ein+Leben+f%C3%BCr+die+Gerechtigkeit+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_digg.gif"/></a>
                        <a href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Frbg-ein-leben-fuer-die-gerechtigkeit-film%2F&amp;title=RBG+%E2%80%93+Ein+Leben+f%C3%BCr+die+Gerechtigkeit+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_stumbleupon.gif"/></a>
                        <a href="https://favorites.live.com/quickadd.aspx?marklet=1&amp;mkt=en-us&amp;url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Frbg-ein-leben-fuer-die-gerechtigkeit-film%2F&amp;title=RBG+%E2%80%93+Ein+Leben+f%C3%BCr+die+Gerechtigkeit+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_live.gif"/></a>
                    </div>
                    <script type="text/javascript">
                        //<![CDATA[
                            $(document).ready(function() {
                                $('body').click(function() {
                                    if ($('.bookmark_popup').css('display') == 'block') {
                                        $('.bookmark_popup').hide();
                                    }
                                });
                                $('#popupBookmark').bookmark({
                                    sites: ['facebook', 'twitter', 'vz', 'misterwong', 'delicious', 'google', 'yahoobm', 'digg', 'stumbleupon', 'messenger' ],
                                    popup: true,
                                    target: '_blank',
                                    popupText: 'Teilen',
                                    compact: false
                                });
                                $('#bookmarkClose').click(function() {
                                    if ($('.bookmark_popup').css('display') == 'block') {
                                        $('.bookmark_popup').hide();
                                    }
                                    return false;
                                });
                                $('#popupBookmark').click(function(event) {
                                    event.stopPropagation();
                                });
                            });
                        //]]>
                    </script>




                    <a class='social-fb' href="http://www.facebook.com/kinofenster.de"><img height="20" width="13" title="" alt="" src="/img/rebrush/footer_facebook.png"/></a>
                    <a class='social-twitter' href="https://twitter.com/kinofenster"><img height="20" width="25" title="" alt="" src="/img/rebrush/footer_twitter.png"/></a>
                    <a class='social-yt' href="https://www.youtube.com/channel/UCPJZ_iwGFpSN6ezlYRyEwxQ"><img height="20" width="25" title="" alt="" src="/img/rebrush/footer_youtube.png"/></a>




                    <a href='#' class='top'>Seitenanfang</a>


                <div class='clear'>&nbsp;</div>
            <!--</div>-->
        </div>

        <!--
        <div class='fuss_rechts'>
            <div class='icons'>&copy; 2018 kinofenster.de</div>
        </div>-->

        <div class='clear'>&nbsp;</div>        </div>
    </div>
    </body>
</html>
