<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
   
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" dir="ltr">
    <head>

    <title>Denn sie wissen nicht, was sie tun - kinofenster.de</title>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv='expires' content='0' />
    <meta name='robots' content='index, follow, noarchive' />
    <meta name='GOOGLEBOT' content='NOARCHIVE' />
    <meta name='distribution' content='global' />
    <meta name='copyright' content='Bundeszentrale für politische Bildung/bpb und Vision Kino - Netzwerk für Film- und Medienkompetenz' />
    <meta name='language' content='de' />
    <meta name='author' content='Kinofenster.de' />
    <meta name='description' content='Filmbesprechungen, filmpädagogische Begleitmaterialien, News, Termine, Veranstaltungen, Adressen und Links für die schulische und außerschulische Filmarbeit' />
    <meta name='keywords' content='Denn sie wissen nicht, was sie tun' />
    <meta name='date' content='2021-02-02CET18:02:18' />
    <meta property="og:image" content="https://www.kinofenster.de/img/victoria-06a.jpg" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - News" href="/news-rubrik/rssfeeds/news.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Neu im Kino" href="/news-rubrik/rssfeeds/neuimkino.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Monatsausgabe" href="/news-rubrik/rssfeeds/monatsausgaben.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Dossier" href="/news-rubrik/rssfeeds/dossier.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Filmhefte" href="/news-rubrik/rssfeeds/filmhefte-datenbank.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de" href="/news-rubrik/rssfeeds/gesamt.xml" />
    <link rel='shortcut icon' href='/img/favicon.ico' type='image/x-icon' />

    <style type='text/css' media='screen'>@import url('/js/min/css-screen.php');</style>
    <style type='text/css' media='print'>@import url('/js/min/css-print.php');</style>


    <!--[if lt IE 7]>
        <style type='text/css'>@import '/js/jquery.bookmark.ie6.css';</style>
    <![endif]-->

    <script type="text/javascript" src="/js/min/js.php"></script>
    <!--<script type="text/javascript" src="/js/jwplayer.js"></script>-->
    <!--<script src="https://www.google.com/recaptcha/api.js" async defer></script>-->

    <script type='text/javascript' src='/js/jwplayer.js'></script>
    <script>jwplayer.key="5S+W+eu59yI5+eROXZTLjkuAGc07WfAyFQmeJg==";</script>    </head>

    <body>
    <div class="layout">
        <div class="kopf">
	<!--<div class='kopf_metamenue'>
	    <div>
	    </div>
	</div>-->


    <div class='header'>
        <span class='page-name'><a title='Startseite' href='/'><img src='/img/rebrush/kinofenster_logo.png' alt='kinofenster.de'/></a></span>
        <!--<span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo.png' alt='bpb.de'/></a></span>-->
        <span class='bpb-logo'><a title='Startseite' href='/'><img src='/img/rebrush/bpb_logo02.png' alt='kinofenster.de'/></a></span>
    </div>

    <div class='kopf_bild'>
        <a title='ROADS, Szenenbild: Zwei junge Männer – Gyllen aus England und William aus dem Kongo - stehen nebeneinander. Gyllen hat seinen Arm auf Williams Schulter gelegt. (© Studiocanal GmbH)' href='/'>
            <img src='/img/db/kopfgrafik-fruehling-2020_1095_380_100.jpg' width='1095' height='380' alt='ROADS, Szenenbild: Zwei junge Männer – Gyllen aus England und William aus dem Kongo - stehen nebeneinander. Gyllen hat seinen Arm auf Williams Schulter gelegt. (© Studiocanal GmbH)' />
            <!--<span class='title'>ROADS, Szenenbild: Zwei junge Männer – Gyllen aus England und William aus dem Kongo - stehen nebeneinander. Gyllen hat seinen Arm auf Williams Schulter gelegt. (© Studiocanal GmbH)</span>-->
        </a>
    </div>

	<div class='kopf_klammer'>
		<div class='kopf_menu'>
			<div class='menu_pos'>

            <div class='pipe'><a class='on' href='/filme/'>Filme</a>


                <ul>


                    <li>
                        <a href='/filme/neuimkino/'>Aktuell</a>
                    </li>


                    <li>
                        <a href='/filme/aktueller-film-des-monats/'>Film des Monats</a>
                    </li>


                    <li>
                        <a href='/filme/archiv-film-des-monats/'>Alle Filme des Monats</a>
                    </li>


                    <li>
                        <a href='/filme/filmkanon/'>Filmkanon</a>
                    </li>


                    <li>
                        <a href='/filme/filmsuche.html'>Filme A-Z</a>
                    </li>


                </ul>


            </div>


            <div class='pipe'><a class='' href='/themen-dossiers/'>Themen</a>


                <ul>


                    <li>
                        <a href='/themen-dossiers/aktuelles-dossier/'>Aktuelles Dossier</a>
                    </li>


                    <li>
                        <a href='/themen-dossiers/alle-themendossiers/'>Alle Themendossiers</a>
                    </li>


                    <li>
                        <a href='/themen-dossiers/themen_az/'>Themen A-Z</a>
                    </li>


                </ul>


            </div>


            <div class='pipe'><a class='' href='/lehrmaterial/'>Unterrichten</a>


                <ul>


                    <li>
                        <a href='/lehrmaterial/filmhefte/'>Unterrichts&shy;material</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/methoden/'>Methoden</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/glossar/'>Glossar</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/filmgewerke/'>Filmgewerke</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/publikationen/'>Publikationen</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/veranstaltungen/'>Veranstaltungs&shy;tipps</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/adressen-rubrik/'>Adressen</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/links/'>Links</a>
                    </li>


                </ul>


            </div>


            <div class='ohne_pipe'><a class='' href='/ueberuns.html'>Über uns</a>


            </div>


			</div>
		</div>
		<div class='kopf_suche'>
		    <form action='/suche.html' method='get'>
		        <div>
			        <label for='suche'>Suche</label>
			        <input type="hidden" id='vt_actio' name='vt_action' value='suchen' />
			        <input class='text' type='text' id='suche' name='vt_text' value='' />
			        <input class='submit' type='image' name='submit' src='/img/rebrush/btn_searchform.png' />
		        </div>
		    </form>
		</div>
		<div class='clear'>&nbsp;</div>
	</div>
	<div class='clear'>&nbsp;</div>
	<div class='kopf_breadcrumb'><div><a href='/index.html'>> Start</a><a href='/filme/'>> Filme</a><a href='/filme/filmarchiv/'>> Film-Archiv</a><a class='on' href='/filme/filmarchiv/denn-sie-wissen-nicht-was-sie-tun-film/'>> Denn sie wissen nicht, was sie tun</a></div></div>
        </div>
        <div class="inhalt">
            <div class="inhalt_menu">
<div>            <div class="e1">
                <a href="/filme/neuimkino/">Aktuell</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/aktueller-film-des-monats/">Film des Monats</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/archiv-film-des-monats/">Alle Filme des Monats</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/filmkanon/">Filmkanon</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
                <div class="e1">
                    <a href="/filme/filmsuche.html" class="on">Filme A-Z</a>
                </div>
                <!--<div class="hr"><hr/></div>-->
</div>            </div>
            <div class="inhalt_spalten">
                <div class="inhalt_2spaltig_links">
                    <div >


<div class='objekt-film'>

				<h1 class='film'>Denn sie wissen nicht, was sie tun</h1>
								<br/>
    <div class='gallery' style="float: left; text-align: right; height: 272px">
        <a class='zoombuttonLink' href='/img/db/denn-sie-wissen-nicht-was-sie-tun-pl_402_600_100.jpg' title="Denn sie wissen nicht, was sie tun (Filmplakat, © picture alliance / Everett Collection | Courtesy Everett Collection)">
            <img src="/img/db/denn-sie-wissen-nicht-was-sie-tun-pl_182_272_100.jpg" alt="Denn sie wissen nicht, was sie tun (Filmplakat, © picture alliance / Everett Collection | Courtesy Everett Collection)" title="Denn sie wissen nicht, was sie tun (Filmplakat, © picture alliance / Everett Collection | Courtesy Everett Collection)" width="182" height="272" />
            <span class="zoombutton" style="display:block;margin: -25px 5px 0 0  !important;">
                <img src="/img/zoom.png" alt="Zoom" />
            </span>
        </a>
    </div>
                <div class='metaangaben' style='margin:-5px 0 0 204px;'>USA 1955<br/><a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_genre=COMING+OF+AGE" title="Filmsuche" >Coming-of-Age</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_genre=DRAMA" title="Filmsuche" >Drama</a><br/><br/><b>Distributionsform:</b> DVD, VoD<br/><b>Verf&uuml;gbarkeit:</b> Amazon Prime, iTunes, Videobuster, Microsoft, maxdome, Rakuten TV, Sony u.a.<br/><b>Regie:</b> Nicholas Ray<br/><b>Drehbuch:</b> Stewart Stern, Irving Shulman, Nicholas Ray<br/><b>Darsteller/innen:</b> James Dean, Natalie Wood, Sal Mineo, Jim Backus, Corey Allen, Dennis Hopper u.a.<br/><b>Kamera:</b> Ernest Haller<br/><b>Laufzeit:</b> 111 min<br/><b>Format:</b> 35mm, Farbe, Cinemascope<br/><b>Filmpreise:</b> Golden Globe Awards 1957: Beste Nachwuchsdarstellerin (Natalie Wood)<br/><b>FSK:</b> ab 12 J.<br/><b>Altersempfehlung:</b> ab 14 J.<br/><b>Klassenstufen:</b> <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_klassenstufe_von=9" title="Filmsuche">ab 9. Klasse</a><br/><b>Themen:</b> <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=COMING+OF+AGE" title="Schlagwortsuche zu: Coming-of-Age" >Coming-of-Age</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=FAMILIE" title="Schlagwortsuche zu: Familie" >Familie</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=JUGEND+JUGENDLICHE+JUGENDKULTUR" title="Schlagwortsuche zu: Jugend/Jugendliche/Jugendkultur" >Jugend/Jugendliche/Jugendkultur</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=FILMGESCHICHTE" title="Schlagwortsuche zu: Filmgeschichte" >Filmgeschichte</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=FREUNDSCHAFT" title="Schlagwortsuche zu: Freundschaft" >Freundschaft</a><br/><b>Unterrichtsf&auml;cher:</b> <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=ENGLISCH" title="Filmsuche" >Englisch</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=DEUTSCH" title="Filmsuche" >Deutsch</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=KUNST" title="Filmsuche" >Kunst</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=ETHIK" title="Filmsuche" >Ethik</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=LEBENSKUNDE" title="Filmsuche" >Lebenskunde</a><br/>				</div>
				<div class="clear">&nbsp;</div>
                <div class="fliesstext">
Gerade erst nach LA gezogen, landet der Jugendliche Jim Stark nach einer nächtlichen Eskapade wegen öffentlicher Trunkenheit auf dem Polizeirevier. Als ihn seine besorgten Eltern abholen, hat er nur Hohn für sie übrig. Er wirft seinem Vater vor, unter der Fuchtel seiner Frau und der Schwiegermutter zu stehen. Am darauffolgenden Tag lernt er seine Nachbarin Judy kennen. Ihre Unterhaltung provoziert die Eifersucht ihres Freundes Buzz – dem Anführer einer Gruppe lederbejackter Halbstarker. In seiner Ehre gekränkt, fordert Buzz den Neuen zum <i>Chicken Run</i> heraus. Dabei rasen beide in gestohlenen Autos auf eine Klippe zu und es verliert, wer zuerst aus seinem Wagen springt. Als Buzz die Mutprobe nicht überlebt, muss Jim die Rache der Gang fürchten. Zusammen mit Judy und Plato, der Jim seit seiner Ankunft anhimmelt, flüchtet er in eine leerstehende Villa. Doch nun ist auch die Polizei hinter ihnen her.
<br/><br/>Einen Monat nach James Deans Tod am 30. September 1955 startete <span class="filmtitel">Denn sie wissen nicht, was sie tun</span> in den US-amerikanischen Kinos. Deans aufsehenerregender Unfall im silbernen Porsche Spider, die Engführung von Person und Filmrolle als sensibler Rebell, vor allem aber eine riesige Marketingkampagne im Vorfeld des Films führten dazu, dass der Schauspieler posthum zum überlebensgroßen Star aufstieg. Einen Anteil daran hatten zweifellos auch die üppig breiten <a href='/lehrmaterial/glossar/cinemascope_glossar/'>Cinemascope</a>-Bilder des Films: Während das 1953 etablierte <a href='/lehrmaterial/glossar/bildformate/'>Bildformat </a>zunächst in <a href='/lehrmaterial/glossar/genre/'>Bibelepen </a>und „Muskel-und-Sandalenfilmen“ genutzt wurde, widmeten Regisseur Nicholas Ray und der <a href='/lehrmaterial/glossar/film-noir/'>Film-Noir</a>-Kameramann Ernest Haller die ausladende Bildbreite mit <a href='/lehrmaterial/glossar/drehort-set/'>Innenräumen </a>und <a href='/lehrmaterial/glossar/einstellungsgroessen/'>Nahaufnahmen </a>um. Selbst der Schluck aus der Milchflasche wird so zum allegorischen Moment: Bildfüllend treffen in der Halbnahen das unschuldige Weiß der Milch und das rebellische Technicolor-Rot von Jims Jacke aufeinander. Das zentrale Thema des Films, die Suche nach familiärer Geborgenheit und jugendliches Aufbegehren dagegen, findet so einen sinnlichen Ausdruck. In der grandios konzertierten <a href='/lehrmaterial/glossar/szene/'>Szene </a>in der Polizeiwache gleich zu Beginn des Films hadern Judy, Plato und Jim mit ihren dysfunktionalen Vätern. Hier spielt Dean, seinem Method-Acting-Hintergrund gemäß, aufbrausend bis wehleidig: Sein betrunkener Körper schwankt und stürzt über Stühle und Tische wie in einem dramatischen Finale. Hier kündigt sich bereits das Ende der alten Ordnung sowie das Rebellieren einer jungen Generation an. Für sie wird James Dean zum Idol, wobei er gleichzeitig für die Entwicklung dieser Generation zu jungen Konsument/-innen steht. <br />
<div class='clear'>&nbsp;</div><br />
<iframe width="560" height="315" src="https://www.youtube.com/embed/wXRgAXU1-T4" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<br/><br/>Für die pädagogische Vermittlung des Films im Deutsch-Unterricht bietet sich eine vergleichende Sichtung der deutschen Äquivalente <span class="filmtitel">Die Halbstarken</span> (1956) oder <a class='film-link' href='/filme/filmarchiv/berlin_ecke_schoenhauser_film/'>Berlin - Ecke Schönhauser</a> (1957) an, sowie eine kritische Analyse ihrer medialen Rezeption. Einen möglichen Fokus bietet hierbei die stilisierte Schilderung von Jugendgruppen in der Bundesrepublik der DDR und den USA. In Gemeinschaftskunde ist eine Analyse der Mechanismen des Starkultes denkbar: Wie entwickeln sich Ikonen und Fans in der Popkultur? Besonders interessant wäre hier eine vergleichende Analyse von Stars der Literatur- und Musikwelt wie etwa Oscar Wilde oder Jim Morrison. Wie wurde ihr Werk nach dem Tod rezipiert und welche Rolle spielen die unterschiedlichen Marktstrukturen dieser Künste dabei? Welche Rückschlüsse erlauben sie im Hinblick auf aktuelle Stars und ihre mediale Vermittlung?
<br/><br/><h4>Arbeitsblatt zu <span class="filmtitel">Denn sie wissen nicht, was sie tun</span></h4><br/>
<b>Fächer: Deutsch, Englisch ab Klasse 9, ab 14 Jahren</b><br />
<br />
<b>Vor der Filmsichtung:</b><br />
<br />
a) Tauscht euch über die Rolle von Eltern aus. Welche Bedeutung haben sie für ihre jugendlichen Kinder? Worin gründen sich typische Konflikte zwischen Eltern und Jugendlichen?<br />
<br />
b) Seht euch die <a href='/lehrmaterial/glossar/exposition/'>Exposition</a> des Films <span class="filmtitel">Denn sie wissen nicht, was sie tun</span> (0:00:00-0:17:35) an. Welche der von euch genannten Ergebnisse aus Aufgabe a) spielen hier eine Rolle? Fasst anschließend zusammen, was ihr über das Verhältnis der Jugendlichen zu ihren Eltern erfahrt. Welche der Konflikte spielen auch heute noch eine Rolle? Geht auch auf die Wahl des Schauplatzes ein.<br />
	<br />
<b>Während der Filmsichtung:</b><br />
<br />
c) Teilt euch in zwei Gruppen (<b>A</b> und <b>B</b>) auf. Achtet arbeitsteilig auf die Figuren (<b>Gruppe A:</b> Jim, <b>Gruppe B:</b> Judy). Haltet anschließend stichpunktartig fest, was ihr über die Sehnsüchte und Konflikte der jeweiligen Figuren erfahrt.<br />
<br />
<b>Nach der Filmsichtung:</b><br />
<br />
d) Tauscht euch in den jeweiligen Gruppen über ihre Beobachtungen aus. Bereitet für die anderen Gruppen <a href='http://www.kinofenster.de/lehrmaterial/methoden/figurenschaubild/' title='Externer Link'>Figurenschaubilder</a> vor. Seht euch zur Vorbereitung noch einmal folgende Szenen an.<br />
<b>Gruppe A:</b> 0:38:06-0:39:53 + 0:42:00-0:45:13<br />
<b>Gruppe B:</b> 0:39:53-0:42:00<br />
<br />
e) Diskutiert, wie die Figuren versuchen, ihren Wunsch nach Anerkennung zu kompensieren.<br />
<br />
f) Analysiert, wie die Kameraarbeit (<a href='/lehrmaterial/glossar/einstellungsgroessen/'>Einstellungsgrößen</a>, <a href='/lehrmaterial/glossar/kameraperspektiven/'>Kameraperspektiven</a> und <a href='/lehrmaterial/glossar/kamerabewegungen/'>-bewegungen</a>) das Innenleben Jims und seinen Konflikt mit Buzz widerspiegelt. Seht euch dazu noch einmal folgende Szenen an:<br />
0:00:00-0:01:25 und 0:29:40-0:38:06<br />
<br />
g) Der deutsche Verleih wählte im Jahr 1955 als Titel des Films <span class="filmtitel">Denn sie wissen nicht, was sie tun</span>. Mit dem Bibelzitat wird auf den zuvor im gleichen Jahr veröffentlichten, kommerziell erfolgreichen Film <span class="filmtitel">Jenseits von Eden</span> Bezug genommen, in dem James Dean ebenfalls in einer Hauptrolle zu sehen war. Im Original heißt der Film <span class="filmtitel">Rebel without a Cause</span>. Der deutsche Titel ist dem Lukasevangelium (Lk 23,34) entnommen. Jesus versucht darin mit diesen Worten seine Peiniger vor Gott zu entschuldigen. Erörtert die Bedeutung des Titels vor dem Hintergrund des im Film dargestellten Generationenkonflikts. Wie könnte der Titel eines ähnlichen Films im Jahr 2019 lauten?<br />
<br />
h) Bildet Kleingruppen von drei bis vier Schüler/-innen. Tauscht euch darüber aus, wie die im Film dargestellten Konflikte durch eine andere Haltung (insbesondere der Erwachsenen) hätten gelöst werden können. Beachtet dabei den zeitgeschichtlichen Hintergrund. Haltet zentrale Aspekte stichpunktartig fest.<br />
<br />
i) Auch heutzutage gibt es Generationskonflikte. Konzipiert in eurer jeweiligen Gruppe einen Videokommentar, in dem ihr auf den Vorwurf eingeht, die &quot;heutige Jugend&quot; sei gewaltaffin und respektlos. Eure Adressaten sind gleichermaßen Jugendliche und Erwachsene. Beginnt euren Kommentar damit, dass ihr auf dargestellte Konflikte in <span class="filmtitel">Denn sie wissen nicht, was sie tun</span> Bezug nehmt. Fasst dafür eure Erkenntnisse aus den Aufgaben b), d), e), g) und h) zusammen. Der Kommentar sollte 3:30 Minuten nicht überschreiten.<br />
<br />
j) Dreht den Videokommentar und stellt euch die Ergebnisse anschließend vor.
<div class='clear'>&nbsp;</div><br/>
<h5>Autor/in: Hannes Wesselkämper, Ronald Ehlert-Klein (Arbeitsblatt), 02.02.2021</h5>        <br /><br /><div class='hr_bottom'><hr/></div>

        <h4 class="mehr-thema">Mehr zum Thema auf kinofenster.de:</h4><br/>
<div class="mehr-zum-thema"><a class='film-link' href='/filme/filmarchiv/life-nik/'>Life </a>(Filmbesprechung vom 23.09.2015)<br />
<a href='/filme/archiv-film-des-monats/kf1506/kf1506-victoria-jugendkultur-im-kino-art/'>Ziellose Jugend – Das „Juvenile Delinquents“-Genre im Kino</a> (Hintergrundartikel vom 04.06.2015)<br />
<a class='film-link' href='/filme/neuimkino/archiv_neuimkino/on-the-road-unterwegs-film/'>On the road – Unterwegs</a> (Filmbesprechung vom 01.10.2012)<br />
<a href='/filme/archiv-film-des-monats/kf0102/brueche_und_bruecken_das_kino_des_generationenkonflikts/'>Brüche und Brücken – Das Kino des Generationenkonflikts</a> (Hintergrundartikel vom 21.09.2006)</div><span class="abschlusshinweis">Weitere Texte finden Sie mit unserer Suchfunktion.</span><br/><br/>                </div>
                <div class='klein'>
				    <a href='http://creativecommons.org/licenses/by-nc-nd/3.0/de/' title='CC-Lizenz'>
				    	<img src='/img/somerights20.jpg' width='88' height='33' alt='CC-Lizenz Logo' class='bild_links' />
				   	</a>
				   	Der Text ist lizenziert nach der Creative Commons Attribution-NonCommercial-NoDerivs 3.0 Germany License.<br/>
                </div>
                <br/>
<div class='clear'>&nbsp;</div>
<div class="blaetterfuss"></div>
<a class='all-films' href='/filme/archiv-film-des-monats/'>Alle Filme des Monats</a>
<div class='all-films-spacer'></div>
</div>		            </div>
		        </div>
		        <div class="inhalt_2spaltig_rechts">
                    <!--< div >//-->
			<div class='bg_box'>
	            <h3 class="teaserHeadline">Druckversion</h3>
			       <div class='box'>
     <span class="box_headline">Denn sie wissen nicht, was sie tun</span><br/><br/>        
     <a href='/download/denn-sie-wissen-nicht-was-sie-tun-fh.pdf'  onmousedown="ET_Event.download('denn-sie-wissen-nicht-was-sie-tun-fh.pdf','Monatsausgabe')" >
     	<img src='/img/db/denn-sie-wissen-nicht-was-sie-tun-fh.pdf_150_212_80.jpg' width='150' height='212' alt='Denn sie wissen nicht, was sie tun' title='Denn sie wissen nicht, was sie tun' />
     </a>
     <br/><a class='mehr pfeil' href='/download/denn-sie-wissen-nicht-was-sie-tun-fh.pdf'  onmousedown="ET_Event.download('denn-sie-wissen-nicht-was-sie-tun-fh.pdf','Monatsausgabe')" >herunterladen</a>
				</div>
			</div>
			<br/><br/>
            <div class="bg_box link-list">
                <h3 class="teaserHeadline">Weiterf&uuml;hrende Links</h3>
                <div class="box">
                            <a href="http://www.rogerebert.com/reviews/great-movie-rebel-without-a-cause-1955" title="Extern: rogerebert.com: Artikel zum Film (englisch)" class="extern pfeil"  onmousedown="ET_Event.link('http://www.rogerebert.com/reviews/great-movie-rebel-without-a-cause-1955','Film-Link')" >rogerebert.com: Artikel zum Film (englisch)                            </a>
                            <a href="http://www.rollingstone.de/james-dean-der-mysterioese-unfalltod-einer-legende-2018325/" title="Extern: rollingstone.de: Zum 65. Todestag von James Dean" class="extern pfeil"  onmousedown="ET_Event.link('http://www.rollingstone.de/james-dean-der-mysterioese-unfalltod-einer-legende-2018325/','Film-Link')" >rollingstone.de: Zum 65. Todestag von James Dean                            </a>
                            <a href="http://www.bpb.de/geschichte/zeitgeschichte/jugendkulturen-in-deutschland/36157/vaterlose-jugend" title="Extern: bpb.de: Jugendkultur in den 1950er Jahren in der BRD" class="extern pfeil"  onmousedown="ET_Event.link('http://www.bpb.de/geschichte/zeitgeschichte/jugendkulturen-in-deutschland/36157/vaterlose-jugend','Film-Link')" >bpb.de: Jugendkultur in den 1950er Jahren in der BRD                            </a>
                            <a href="http://www.bpb.de/geschichte/zeitgeschichte/deutschlandarchiv/53890/jugendkultur-in-der-ddr?p=all" title="Extern: bpb.de: Jugendkultur in den 1950er Jahren in der DDR" class="extern pfeil"  onmousedown="ET_Event.link('http://www.bpb.de/geschichte/zeitgeschichte/deutschlandarchiv/53890/jugendkultur-in-der-ddr?p=all','Film-Link')" >bpb.de: Jugendkultur in den 1950er Jahren in der DDR                            </a>
                </div>
            </div>
<div class="bg_box">
                            <h3 class="teaserHeadline">P&auml;dagogisches Material zum Film</h3>
                            <div class="box">
                        <a href="http://www.kinofenster.de/download/denn-sie-wissen-nicht-was-sie-tun-fh.pdf" title="Extern: Filmbesprechung + Arbeitsblatt, kinofenster.de" class="extern pfeil"   onmousedown="ET_Event.link('http://www.kinofenster.de/download/denn-sie-wissen-nicht-was-sie-tun-fh.pdf','Externer Link')" >Filmbesprechung + Arbeitsblatt, kinofenster.de</a>                  </div>
                        </div>
                            <!--< div >//-->
		        </div>
	        </div>
	        <div class="clear">&nbsp;</div>
        </div>
        <div class="fuss">


<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", ["*.www.kinofenster.de","*.www.kinofenster.de","*.cms.kinofenster.de","*.preview.kinofenster.de"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.bpb.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '22']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://piwik.bpb.de/piwik.php?idsite=22" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
        <div class='fuss-kopf'>
            <span>&Uuml;ber kinofenster.de</span>
        </div>
        <div class='fuss_links'>


<a href='/ueberuns.html'>Über uns</a>
<a href='/news-rubrik/newsletter_abo/'>Newsletter</a>
<a href='/kontakt.html'>Kontakt</a>
<a href='/impressum.html'>Impressum</a>
<a href='http://www.facebook.com/kinofenster.de'>Facebook</a><a href='/datenschutz.html'>Datenschutz</a>
<a href='/sitemap.html'>Sitemap</a>






            <!--
            <div>
                <img src='/img/fill.gif' width='46' height='52' alt='' />
                <a href='http://www.bpb.de/'><img src='/img/footer_logo_bpb.jpg' width='94' height='52' alt='Logo der Bundeszentrale für politsche Bildung' /></a>
                <img src='/img/fill.gif' width='45' height='52' alt='' />
                <a href='http://www.visionkino.de/'><img src='/img/footer_logo_visionkino.jpg' width='96' height='52' alt='Logo Vision Kino' /></a>
            </div>-->
        </div>



        <div class='fuss_rechts'>
            <span class='copyright'><img src='/img/rebrush/copyright.png' alt='kinofenster.de'/></span>
            <span class='page-name'><a title='Startseite' href='/'><img src='/img/rebrush/kinofenster_logo.png' alt='kinofenster.de'/></a></span>
            <!--<span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo.png' alt='bpb.de'/></a></span>-->
            <span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo02.png' alt='bpb.de'/></a></span>
        </div>


        <div class='fuss_unten'>
            <!--<div class='icons' style="height:17px;">-->
<a rel='nofollow' href='/drucken/filme/filmarchiv/denn-sie-wissen-nicht-was-sie-tun-film/?=' class='drucken' onclick="window.open('/drucken/filme/filmarchiv/denn-sie-wissen-nicht-was-sie-tun-film/?=', 'print', 'width=650, height=700, scrollbars=yes, menubar=yes, resizable=yes'); return false;">Drucken</a><span class='pipe'>|</span>                    <a id='popupBookmark' class='bookmark' href='javascript:void(0);'>Teilen</a>
                    <div class="bookmarkIcons">
                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Ffilmarchiv%2Fdenn-sie-wissen-nicht-was-sie-tun-film%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_facebook.gif"/></a>
                        <a href="http://twitthis.com/twit?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Ffilmarchiv%2Fdenn-sie-wissen-nicht-was-sie-tun-film%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_twitter.gif"/></a>
                        <a href="http://www.studivz.net/Suggest/Selection/?u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Ffilmarchiv%2Fdenn-sie-wissen-nicht-was-sie-tun-film%2F&amp;desc=Denn+sie+wissen+nicht%2C+was+sie+tun+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_vz.gif"/></a>
                        <a href="http://www.mister-wong.com/index.php?action=addurl&amp;bm_url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Ffilmarchiv%2Fdenn-sie-wissen-nicht-was-sie-tun-film%2F&amp;bm_description=Denn+sie+wissen+nicht%2C+was+sie+tun+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_misterwong.gif"/></a>
                        <a href="http://del.icio.us/post?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Ffilmarchiv%2Fdenn-sie-wissen-nicht-was-sie-tun-film%2F&amp;title=Denn+sie+wissen+nicht%2C+was+sie+tun+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_delicious.gif"/></a>
                        <a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Ffilmarchiv%2Fdenn-sie-wissen-nicht-was-sie-tun-film%2F&amp;title=Denn+sie+wissen+nicht%2C+was+sie+tun+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_google.gif"/></a>
                        <a href="http://myweb2.search.yahoo.com/myresults/bookmarklet?t=Denn+sie+wissen+nicht%2C+was+sie+tun+-+kinofenster.de&amp;u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Ffilmarchiv%2Fdenn-sie-wissen-nicht-was-sie-tun-film%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_yahoo.gif"/></a>
                        <a href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Ffilmarchiv%2Fdenn-sie-wissen-nicht-was-sie-tun-film%2F&amp;title=Denn+sie+wissen+nicht%2C+was+sie+tun+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_digg.gif"/></a>
                        <a href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Ffilmarchiv%2Fdenn-sie-wissen-nicht-was-sie-tun-film%2F&amp;title=Denn+sie+wissen+nicht%2C+was+sie+tun+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_stumbleupon.gif"/></a>
                        <a href="https://favorites.live.com/quickadd.aspx?marklet=1&amp;mkt=en-us&amp;url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Ffilmarchiv%2Fdenn-sie-wissen-nicht-was-sie-tun-film%2F&amp;title=Denn+sie+wissen+nicht%2C+was+sie+tun+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_live.gif"/></a>
                    </div>
                    <script type="text/javascript">
                        //<![CDATA[
                            $(document).ready(function() {
                                $('body').click(function() {
                                    if ($('.bookmark_popup').css('display') == 'block') {
                                        $('.bookmark_popup').hide();
                                    }
                                });
                                $('#popupBookmark').bookmark({
                                    sites: ['facebook', 'twitter', 'vz', 'misterwong', 'delicious', 'google', 'yahoobm', 'digg', 'stumbleupon', 'messenger' ],
                                    popup: true,
                                    target: '_blank',
                                    popupText: 'Teilen',
                                    compact: false
                                });
                                $('#bookmarkClose').click(function() {
                                    if ($('.bookmark_popup').css('display') == 'block') {
                                        $('.bookmark_popup').hide();
                                    }
                                    return false;
                                });
                                $('#popupBookmark').click(function(event) {
                                    event.stopPropagation();
                                });
                            });
                        //]]>
                    </script>




                    <a class='social-fb' href="http://www.facebook.com/kinofenster.de"><img height="20" width="13" title="" alt="" src="/img/rebrush/footer_facebook.png"/></a>
                    <a class='social-twitter' href="https://twitter.com/kinofenster"><img height="20" width="25" title="" alt="" src="/img/rebrush/footer_twitter.png"/></a>
                    <a class='social-yt' href="https://www.youtube.com/channel/UCPJZ_iwGFpSN6ezlYRyEwxQ"><img height="20" width="25" title="" alt="" src="/img/rebrush/footer_youtube.png"/></a>




                    <a href='#' class='top'>Seitenanfang</a>


                <div class='clear'>&nbsp;</div>
            <!--</div>-->
        </div>

        <!--
        <div class='fuss_rechts'>
            <div class='icons'>&copy; 2021 kinofenster.de</div>
        </div>-->

        <div class='clear'>&nbsp;</div>        </div>
    </div>
    </body>
</html>
