<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
   
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" dir="ltr">
    <head>

    <title>Der kleine Rabe Socke - Suche nach dem verlorenen Schatz - kinofenster.de</title>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv='expires' content='0' />
    <meta name='robots' content='index, follow, noarchive' />
    <meta name='GOOGLEBOT' content='NOARCHIVE' />
    <meta name='distribution' content='global' />
    <meta name='copyright' content='Bundeszentrale für politische Bildung/bpb und Vision Kino - Netzwerk für Film- und Medienkompetenz' />
    <meta name='language' content='de' />
    <meta name='author' content='Kinofenster.de' />
    <meta name='description' content='Filmbesprechungen, filmpädagogische Begleitmaterialien, News, Termine, Veranstaltungen, Adressen und Links für die schulische und außerschulische Filmarbeit' />
    <meta name='keywords' content='Der kleine Rabe Socke - Suche nach dem verlorenen Schatz' />
    <meta name='date' content='2019-12-11CET14:28:18' />
    <meta property="og:image" content="https://www.kinofenster.de/img/victoria-06a.jpg" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - News" href="/news-rubrik/rssfeeds/news.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Neu im Kino" href="/news-rubrik/rssfeeds/neuimkino.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Monatsausgabe" href="/news-rubrik/rssfeeds/monatsausgaben.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Dossier" href="/news-rubrik/rssfeeds/dossier.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Filmhefte" href="/news-rubrik/rssfeeds/filmhefte-datenbank.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de" href="/news-rubrik/rssfeeds/gesamt.xml" />
    <link rel='shortcut icon' href='/img/favicon.ico' type='image/x-icon' />

    <style type='text/css' media='screen'>@import url('/js/min/css-screen.php');</style>
    <style type='text/css' media='print'>@import url('/js/min/css-print.php');</style>


    <!--[if lt IE 7]>
        <style type='text/css'>@import '/js/jquery.bookmark.ie6.css';</style>
    <![endif]-->

    <script type="text/javascript" src="/js/min/js.php"></script>
    <!--<script type="text/javascript" src="/js/jwplayer.js"></script>-->
    <!--<script src="https://www.google.com/recaptcha/api.js" async defer></script>-->

    <script type='text/javascript' src='/js/jwplayer.js'></script>
    <script>jwplayer.key="5S+W+eu59yI5+eROXZTLjkuAGc07WfAyFQmeJg==";</script>    </head>

    <body>
    <div class="layout">
        <div class="kopf">
	<!--<div class='kopf_metamenue'>
	    <div>
	    </div>
	</div>-->


    <div class='header'>
        <span class='page-name'><a title='Startseite' href='/'><img src='/img/rebrush/kinofenster_logo.png' alt='kinofenster.de'/></a></span>
        <!--<span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo.png' alt='bpb.de'/></a></span>-->
        <span class='bpb-logo'><a title='Startseite' href='/'><img src='/img/rebrush/bpb_logo02.png' alt='kinofenster.de'/></a></span>
    </div>

    <div class='kopf_bild'>
        <a title='The Florida Project, Szenenbild: Drei Kinder spielen auf einer Sommerwiese vor einem türkisen Haus. (© PROKINO Filmverleih GmbH)' href='/'>
            <img src='/img/db/kopfgrafik-fruehling-2019_1095_380_100.jpg' width='1095' height='380' alt='The Florida Project, Szenenbild: Drei Kinder spielen auf einer Sommerwiese vor einem türkisen Haus. (© PROKINO Filmverleih GmbH)' />
            <!--<span class='title'>The Florida Project, Szenenbild: Drei Kinder spielen auf einer Sommerwiese vor einem türkisen Haus. (© PROKINO Filmverleih GmbH)</span>-->
        </a>
    </div>

	<div class='kopf_klammer'>
		<div class='kopf_menu'>
			<div class='menu_pos'>

            <div class='pipe'><a class='on' href='/filme/'>Filme</a>


                <ul>


                    <li>
                        <a href='/filme/neuimkino/'>Aktuell</a>
                    </li>


                    <li>
                        <a href='/filme/aktueller-film-des-monats/'>Film des Monats</a>
                    </li>


                    <li>
                        <a href='/filme/archiv-film-des-monats/'>Alle Filme des Monats</a>
                    </li>


                    <li>
                        <a href='/filme/filmkanon/'>Filmkanon</a>
                    </li>


                    <li>
                        <a href='/filme/filmsuche.html'>Filme A-Z</a>
                    </li>


                </ul>


            </div>


            <div class='pipe'><a class='' href='/themen-dossiers/'>Themen</a>


                <ul>


                    <li>
                        <a href='/themen-dossiers/aktuelles-dossier/'>Aktuelles Dossier</a>
                    </li>


                    <li>
                        <a href='/themen-dossiers/alle-themendossiers/'>Alle Themendossiers</a>
                    </li>


                    <li>
                        <a href='/themen-dossiers/themen_az/'>Themen A-Z</a>
                    </li>


                </ul>


            </div>


            <div class='pipe'><a class='' href='/lehrmaterial/'>Unterrichten</a>


                <ul>


                    <li>
                        <a href='/lehrmaterial/filmhefte/'>Unterrichts&shy;material</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/methoden/'>Methoden</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/glossar/'>Glossar</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/filmgewerke/'>Filmgewerke</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/publikationen/'>Publikationen</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/veranstaltungen/'>Veranstaltungs&shy;tipps</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/adressen-rubrik/'>Adressen</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/links/'>Links</a>
                    </li>


                </ul>


            </div>


            <div class='ohne_pipe'><a class='' href='/ueberuns.html'>Über uns</a>


            </div>


			</div>
		</div>
		<div class='kopf_suche'>
		    <form action='/suche.html' method='get'>
		        <div>
			        <label for='suche'>Suche</label>
			        <input type="hidden" id='vt_actio' name='vt_action' value='suchen' />
			        <input class='text' type='text' id='suche' name='vt_text' value='' />
			        <input class='submit' type='image' name='submit' src='/img/rebrush/btn_searchform.png' />
		        </div>
		    </form>
		</div>
		<div class='clear'>&nbsp;</div>
	</div>
	<div class='clear'>&nbsp;</div>
	<div class='kopf_breadcrumb'><div><a href='/index.html'>> Start</a><a href='/filme/'>> Filme</a><a href='/filme/neuimkino/'>> Aktuell</a><a class='on' href='/filme/neuimkino/der-kleine-rabe-socke-3-filmtipp/'>> Der kleine Rabe Socke - Suche nach dem verlorenen Schatz</a></div></div>
        </div>
        <div class="inhalt">
            <div class="inhalt_menu">
<div>
                <div class="e1">
                    <a href="/filme/neuimkino/" class="ondown">Aktuell</a>
                </div>
                <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/der-kleine-rabe-socke-3-filmtipp/" class="on">Der kleine Rabe Socke - Suche nach dem verlorenen Schatz</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/auerhaus-film/" class="off">Auerhaus</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/angelo-film/" class="off">Angelo</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/die-eiskoenigin-2-film/" class="off">Die Eiskönigin II</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/booksmart-filmtipp/" class="off">Booksmart</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/gott-existiert-ihr-name-ist-petrunya-filmtipp/" class="off">Gott existiert, ihr Name ist Petrunya</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/2040-wir-retten-die-welt-film/" class="off">2040 – Wir retten die Welt!</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/kf1911-portraet-einer-jungen-frau-im-flammen-film/" class="off">Porträt einer jungen Frau in Flammen</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/aktueller-film-des-monats/">Film des Monats</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/archiv-film-des-monats/">Alle Filme des Monats</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/filmkanon/">Filmkanon</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/filmsuche.html">Filme A-Z</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
</div>            </div>
            <div class="inhalt_spalten">
                <div class="inhalt_2spaltig_links">
                    <div >


<div class='objekt-film'>

				<h1 class='film'>Der kleine Rabe Socke - Suche nach dem verlorenen Schatz</h1>
								<br/>
    <div class='gallery' style="float: left; text-align: right; height: 271px">
        <a class='zoombuttonLink' href='/img/db/der-kleine-rabe-socke-3-pl_424_600_100.jpg' title="Der kleine Rabe Socke - Suche nach dem verlorenen Schatz (Filmplakat, © Universum Film)">
            <img src="/img/db/der-kleine-rabe-socke-3-pl_192_271_100.jpg" alt="Der kleine Rabe Socke - Suche nach dem verlorenen Schatz (Filmplakat, © Universum Film)" title="Der kleine Rabe Socke - Suche nach dem verlorenen Schatz (Filmplakat, © Universum Film)" width="192" height="271" />
            <span class="zoombutton" style="display:block;margin: -25px 5px 0 0  !important;">
                <img src="/img/zoom.png" alt="Zoom" />
            </span>
        </a>
    </div>
                <div class='metaangaben' style='margin:-5px 0 0 214px;'>Deutschland 2019<br/><a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_genre=ANIMATIONSFILM+TRICKFILM" title="Filmsuche" >Animationsfilm/Trickfilm</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_genre=KINDERFILM" title="Filmsuche" >Kinderfilm</a><br/><br/><b>Kinostart:</b> 12.12.2019 <br/><b>Verleih:</b> <a href="/lehrmaterial/adressen-rubrik/adressen/universum-film-gmbh/" title="Universum Film">Universum Film</a><br/><b>Regie:</b> Sandor Jesse, Verena Fels<br/><b>Drehbuch:</b> Katja Grübel basierend auf den Büchern von Nele Moost und Annet Rudolph<br/><b>Darsteller/innen:</b> Sprecher/-innen: Jan Delay, Anna Thalbach, Nellie Thalbach, Ulrich Smandeck, Dieter Hallervorden, Ronja Bonalana u. a.<br/><b>Laufzeit:</b> 73 min, deutsche Originalfassung<br/><b>Format:</b> Digital, Farbe<br/><b>Barrierefreie Fassung:</b> ja<br/><b>FSK:</b> ohne Altersbeschränkung<br/><b>FBW-Pr&auml;dikat:</b> Besonders wertvoll<br/><b>Altersempfehlung:</b> 5-8 J.<br/><b>Klassenstufen:</b> <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_klassenstufe_von=Vorschule&amp;fs_klassenstufe_bis=3" title="Filmsuche">Vorschule bis 3. Klasse</a><br/><b>Themen:</b> <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=FREUNDSCHAFT" title="Schlagwortsuche zu: Freundschaft" >Freundschaft</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=SOLIDARITAT" title="Schlagwortsuche zu: Solidarität" >Solidarität</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=MUT" title="Schlagwortsuche zu: Mut" >Mut</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=ABENTEUER" title="Schlagwortsuche zu: Abenteuer" >Abenteuer</a><br/><b>Unterrichtsf&auml;cher:</b> <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=VORFACHLICHER+UNTERRICHT" title="Filmsuche" >Vorfachlicher Unterricht</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=DEUTSCH" title="Filmsuche" >Deutsch</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=SACHKUNDE" title="Filmsuche" >Sachkunde</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=RELIGION" title="Filmsuche" >Religion</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=ETHIK+LEBENSKUNDE" title="Filmsuche" >Ethik/Lebenskunde</a><br/>				</div>
				<div class="clear">&nbsp;</div>
                <div class="fliesstext">
Der kleine Rabe Socke vermasselt das lang ersehnte Waldfest der Tierkinder, weil ihm, wie so oft, ein Missgeschick passiert ist. Zur Strafe schickt ihn Frau Dachs auf den Dachboden zum Aufräumen. Dort findet er eine Schatzkarte, die Opa Dachs angefertigt hat. Wer den Schatz nach dem Bestehen zahlreicher Aufgaben aufspürt, wird zum König des Waldes ernannt. Ein König wäre Rabe Socke nur allzu gerne und so macht er sich gemeinsam mit Eddi-Bär, dem kleinen Dachs und dem Bibermädchen Fritzi auf Schatzsuche. Unterwegs werden die Freunde jedoch durch die frechen Biberbrüder Henry und Arthur, die ihnen den Schatz abspenstig machen wollen, auf eine harte Probe gestellt. Am Ende ihrer abenteuerlichen Schatzsuche machen sie eine Entdeckung, mit der sie überhaupt nicht gerechnet haben.
<br/><br/>Die in klaren Linien und <a href='/lehrmaterial/glossar/farbgebung/'>warmen Farben</a> gezeichneten Figuren, die mit detaillierten Hintergründen ausgestattet sind, machen den dritten Kinofilm über den aufmüpfigen, aber liebenswerten Raben Socke und seine Freunde zu einem Kinogenuss für Klein und Groß. Die Geschichte, die auf den bekannten <a href='/lehrmaterial/glossar/adaption/'>Kinderbüchern</a> über den Raben Socke basiert, wird behutsam, in wohltuend ausgewogenem Wechsel von Spannungsmomenten und ruhigen Passagen linear und nicht zu lang erzählt, so dass der Film bereits für die jüngsten Kinobesucher/-innen empfehlenswert ist. Angenehm ist auch die klassische, vom Deutschen Filmorchester Babelsberg eingespielte <a href='/lehrmaterial/glossar/filmmusik/'>Musik</a>, die nur sehr sparsam, kurz nach dem Anfang, in der Mitte und am Ende des Films durch Songs des Protagonisten ergänzt wird. Die Botschaft des Films, dass Freundschaft und Zusammenhalt wichtiger sind als Einzelinteressen, wird durch die Handlungen der Figuren auf spielerische und lustige Weise ohne pädagogischen Zeigefinger umgesetzt.<br />
<div class='clear'>&nbsp;</div><br />
<div class='video_vollbild' style='margin-top:10px; margin-bottom:0px;'>
    <div class='video' style='width: 625px;padding-bottom:5px;'>
        <div id='iddbf242b9a56c2d441a5fa86ed549e2bc'>&nbsp;</div>
        <script type='text/javascript'>
            jwplayer('iddbf242b9a56c2d441a5fa86ed549e2bc').setup({
        'file': '/download/der-kleine-rabe-socke-3-trailer.mp4',
    'id':   'ide52399b5dc6e2b26203b9a1008fe8855',
    'backcolor': 'fdfdfd',
    'frontcolor': '1f7e9c',
    'controlbar': 'bottom',
    'stretching': 'fill',
    'width': 625,
    'height': 375,
    'image': '/img/db/der-kleine-rabe-socke-3-snap_625_351_80.jpg',
    'modes': [
        {type: 'html5'},
        {type: 'flash', src: '/js/player-licensed.swf'}
        // {type: 'download'}
    ]
            });
        </script>
        <span>Der kleine Rabe Socke - Suche nach dem verlorenen Schatz, Trailer (© Universum Film)</span>
    </div>
</div>

<br/><br/>Die liebevoll <a href='/lehrmaterial/glossar/zeichentrickanimation/'>gezeichneten Figuren</a> haben unterschiedliche Fähigkeiten, Stärken und Schwächen. So ist der Rabe Socke angeberisch, der kleine, schlaue Dachs oftmals unsicher, während das Bibermädchen Fritzi handwerklich begabt ist und die Biberbrüder frech sind. Im Laufe der Schatzsuche wachsen die Protagonisten und Protagonistinnen jedoch über sich hinaus und verändern ihre Haltungen, so dass Feinde zu Freunden werden und Menschliches wichtiger wird als Geld und Ruhm. Die Charaktereigenschaften der Filmfiguren können von den Kindern in Form von Steckbriefen zusammengestellt und besprochen werden. Werte wie Freundschaft, Mut und soziales Miteinander können in Gesprächen über den Film aufgegriffen und mit eigenen Erfahrungen der Kinder verknüpft werden. Darüber hinaus regt die Schatzsuche dazu an, eine Schatzkarte zu zeichnen und sich eine eigene Schatzsuche auszudenken, in der es einige Aufgaben zu lösen gibt. Ebenso können die Kinder besonders abenteuerliche <a href='/lehrmaterial/glossar/szene/'>Szenen</a> des Films in selbst gemalten Bildern festhalten.
<br />
<br />
<div class='trennlinie'><hr /></div><div class='bild_links' style='width: 90px;'><img src='/img/db/filmtipp-vision-kino-logo.jpg_90_68_80.jpg' alt="Filmtipp VISION KINO, Logo" title="Filmtipp VISION KINO, Logo" width='90' height='68' style='border:none;'  /></div><br />
Dieser Text ist eine Übernahme des <a href='https://www.visionkino.de/filmtipps' target='_blank'>VISION KINO-FilmTipps</a>.<br />
Autor/in: Sabine Kögel-Popp, 26.11.2019, Vision Kino 2019.<br />
<br />
<br />
<div class='trennlinie'><hr /></div>        <h4 class="mehr-thema">Mehr zum Thema auf kinofenster.de:</h4><br/>
<div class="mehr-zum-thema"><a class='film-link' href='/filme/neuimkino/archiv_neuimkino/der-kleine-rabe-socke-film/'>Der kleine Rabe Socke</a> (Filmbesprechung vom 04.09.2012)<br />
<a class='film-link' href='/filme/filmarchiv/der-kleine-rabe-socke-zwei-nik/'>Der kleine Rabe Socke 2- Das große Rennen</a> (Filmbesprechung vom 19.08.2015)<br />
<a href='/filme/archiv-film-des-monats/kf1705/kf1705-ueberflieger-hg2-tiere-im-animationsfilm/'>Tiere im Animationsfilm – Wenn sich Vögel wie Menschen verhalten</a> (Hintergrundartikel vom 05.05.2017)</div><span class="abschlusshinweis">Weitere Texte finden Sie mit unserer Suchfunktion.</span><br/><br/>                </div>
                <div class='klein'>
				    <a href='http://creativecommons.org/licenses/by-nc-nd/3.0/de/' title='CC-Lizenz'>
				    	<img src='/img/somerights20.jpg' width='88' height='33' alt='CC-Lizenz Logo' class='bild_links' />
				   	</a>
				   	Der Text ist lizenziert nach der Creative Commons Attribution-NonCommercial-NoDerivs 3.0 Germany License.<br/>
                </div>
                <br/>
<div class='clear'>&nbsp;</div>
<div class="blaetterfuss"></div>
<a class='all-films' href='/filme/archiv-film-des-monats/'>Alle Filme des Monats</a>
<div class='all-films-spacer'></div>
</div>		            </div>
		        </div>
		        <div class="inhalt_2spaltig_rechts">
                    <!--< div >//-->
            <div class="bg_box link-list">
                <h3 class="teaserHeadline">Weiterf&uuml;hrende Links</h3>
                <div class="box">
                            <a href="http://kids.universumfilm.de/135479.html" title="Extern: Website des Verleihs" class="extern pfeil"  onmousedown="ET_Event.link('http://kids.universumfilm.de/135479.html','Film-Link')" >Website des Verleihs                            </a>
                            <a href="http://www.filmportal.de/film/der-kleine-rabe-socke-suche-nach-dem-verlorenen-schatz_0a3730847e3e4d48a8d47a26659f48f7" title="Extern: filmportal.de" class="extern pfeil"  onmousedown="ET_Event.link('http://www.filmportal.de/film/der-kleine-rabe-socke-suche-nach-dem-verlorenen-schatz_0a3730847e3e4d48a8d47a26659f48f7','Film-Link')" >filmportal.de                            </a>
                </div>
            </div>
			<div class='bg_box'>
	            <h3 class="teaserHeadline">Methoden der Filmarbeit</h3>
			       <div class='box freitextteaser'>
Anregungen für die Arbeit mit Filmen im Unterricht					<a class='mehr' href='/lehrmaterial/methoden/'><img src="/img/rebrush/btn_more.png" alt="mehr" title="mehr" /></a>
					</div>
			</div>
                    <!--< div >//-->
		        </div>
	        </div>
	        <div class="clear">&nbsp;</div>
        </div>
        <div class="fuss">


<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", ["*.www.kinofenster.de","*.www.kinofenster.de","*.cms.kinofenster.de","*.preview.kinofenster.de"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.bpb.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '22']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://piwik.bpb.de/piwik.php?idsite=22" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
        <div class='fuss-kopf'>
            <span>&Uuml;ber kinofenster.de</span>
        </div>
        <div class='fuss_links'>


<a href='/ueberuns.html'>Über uns</a>
<a href='/news-rubrik/newsletter_abo/'>Newsletter</a>
<a href='/kontakt.html'>Kontakt</a>
<a href='/impressum.html'>Impressum</a>
<a href='http://www.facebook.com/kinofenster.de'>Facebook</a><a href='/datenschutz.html'>Datenschutz</a>
<a href='/sitemap.html'>Sitemap</a>






            <!--
            <div>
                <img src='/img/fill.gif' width='46' height='52' alt='' />
                <a href='http://www.bpb.de/'><img src='/img/footer_logo_bpb.jpg' width='94' height='52' alt='Logo der Bundeszentrale für politsche Bildung' /></a>
                <img src='/img/fill.gif' width='45' height='52' alt='' />
                <a href='http://www.visionkino.de/'><img src='/img/footer_logo_visionkino.jpg' width='96' height='52' alt='Logo Vision Kino' /></a>
            </div>-->
        </div>



        <div class='fuss_rechts'>
            <span class='copyright'><img src='/img/rebrush/copyright.png' alt='kinofenster.de'/></span>
            <span class='page-name'><a title='Startseite' href='/'><img src='/img/rebrush/kinofenster_logo.png' alt='kinofenster.de'/></a></span>
            <!--<span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo.png' alt='bpb.de'/></a></span>-->
            <span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo02.png' alt='bpb.de'/></a></span>
        </div>


        <div class='fuss_unten'>
            <!--<div class='icons' style="height:17px;">-->
<a rel='nofollow' href='/drucken/filme/neuimkino/der-kleine-rabe-socke-3-filmtipp/?=' class='drucken' onclick="window.open('/drucken/filme/neuimkino/der-kleine-rabe-socke-3-filmtipp/?=', 'print', 'width=650, height=700, scrollbars=yes, menubar=yes, resizable=yes'); return false;">Drucken</a><span class='pipe'>|</span>                    <a id='popupBookmark' class='bookmark' href='javascript:void(0);'>Teilen</a>
                    <div class="bookmarkIcons">
                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fder-kleine-rabe-socke-3-filmtipp%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_facebook.gif"/></a>
                        <a href="http://twitthis.com/twit?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fder-kleine-rabe-socke-3-filmtipp%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_twitter.gif"/></a>
                        <a href="http://www.studivz.net/Suggest/Selection/?u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fder-kleine-rabe-socke-3-filmtipp%2F&amp;desc=Der+kleine+Rabe+Socke+-+Suche+nach+dem+verlorenen+Schatz+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_vz.gif"/></a>
                        <a href="http://www.mister-wong.com/index.php?action=addurl&amp;bm_url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fder-kleine-rabe-socke-3-filmtipp%2F&amp;bm_description=Der+kleine+Rabe+Socke+-+Suche+nach+dem+verlorenen+Schatz+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_misterwong.gif"/></a>
                        <a href="http://del.icio.us/post?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fder-kleine-rabe-socke-3-filmtipp%2F&amp;title=Der+kleine+Rabe+Socke+-+Suche+nach+dem+verlorenen+Schatz+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_delicious.gif"/></a>
                        <a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fder-kleine-rabe-socke-3-filmtipp%2F&amp;title=Der+kleine+Rabe+Socke+-+Suche+nach+dem+verlorenen+Schatz+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_google.gif"/></a>
                        <a href="http://myweb2.search.yahoo.com/myresults/bookmarklet?t=Der+kleine+Rabe+Socke+-+Suche+nach+dem+verlorenen+Schatz+-+kinofenster.de&amp;u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fder-kleine-rabe-socke-3-filmtipp%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_yahoo.gif"/></a>
                        <a href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fder-kleine-rabe-socke-3-filmtipp%2F&amp;title=Der+kleine+Rabe+Socke+-+Suche+nach+dem+verlorenen+Schatz+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_digg.gif"/></a>
                        <a href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fder-kleine-rabe-socke-3-filmtipp%2F&amp;title=Der+kleine+Rabe+Socke+-+Suche+nach+dem+verlorenen+Schatz+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_stumbleupon.gif"/></a>
                        <a href="https://favorites.live.com/quickadd.aspx?marklet=1&amp;mkt=en-us&amp;url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fder-kleine-rabe-socke-3-filmtipp%2F&amp;title=Der+kleine+Rabe+Socke+-+Suche+nach+dem+verlorenen+Schatz+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_live.gif"/></a>
                    </div>
                    <script type="text/javascript">
                        //<![CDATA[
                            $(document).ready(function() {
                                $('body').click(function() {
                                    if ($('.bookmark_popup').css('display') == 'block') {
                                        $('.bookmark_popup').hide();
                                    }
                                });
                                $('#popupBookmark').bookmark({
                                    sites: ['facebook', 'twitter', 'vz', 'misterwong', 'delicious', 'google', 'yahoobm', 'digg', 'stumbleupon', 'messenger' ],
                                    popup: true,
                                    target: '_blank',
                                    popupText: 'Teilen',
                                    compact: false
                                });
                                $('#bookmarkClose').click(function() {
                                    if ($('.bookmark_popup').css('display') == 'block') {
                                        $('.bookmark_popup').hide();
                                    }
                                    return false;
                                });
                                $('#popupBookmark').click(function(event) {
                                    event.stopPropagation();
                                });
                            });
                        //]]>
                    </script>




                    <a class='social-fb' href="http://www.facebook.com/kinofenster.de"><img height="20" width="13" title="" alt="" src="/img/rebrush/footer_facebook.png"/></a>
                    <a class='social-twitter' href="https://twitter.com/kinofenster"><img height="20" width="25" title="" alt="" src="/img/rebrush/footer_twitter.png"/></a>
                    <a class='social-yt' href="https://www.youtube.com/channel/UCPJZ_iwGFpSN6ezlYRyEwxQ"><img height="20" width="25" title="" alt="" src="/img/rebrush/footer_youtube.png"/></a>




                    <a href='#' class='top'>Seitenanfang</a>


                <div class='clear'>&nbsp;</div>
            <!--</div>-->
        </div>

        <!--
        <div class='fuss_rechts'>
            <div class='icons'>&copy; 2019 kinofenster.de</div>
        </div>-->

        <div class='clear'>&nbsp;</div>        </div>
    </div>
    </body>
</html>
