<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
   
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" dir="ltr">
    <head>

    <title>Eldorado - kinofenster.de</title>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv='expires' content='0' />
    <meta name='robots' content='index, follow, noarchive' />
    <meta name='GOOGLEBOT' content='NOARCHIVE' />
    <meta name='distribution' content='global' />
    <meta name='copyright' content='Bundeszentrale für politische Bildung/bpb und Vision Kino - Netzwerk für Film- und Medienkompetenz' />
    <meta name='language' content='de' />
    <meta name='author' content='Kinofenster.de' />
    <meta name='description' content='Filmbesprechungen, filmpädagogische Begleitmaterialien, News, Termine, Veranstaltungen, Adressen und Links für die schulische und außerschulische Filmarbeit' />
    <meta name='keywords' content='Eldorado' />
    <meta name='date' content='2018-04-26CEST00:00:00' />
    <meta property="og:image" content="https://www.kinofenster.de/img/victoria-06a.jpg" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - News" href="/news-rubrik/rssfeeds/news.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Neu im Kino" href="/news-rubrik/rssfeeds/neuimkino.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Monatsausgabe" href="/news-rubrik/rssfeeds/monatsausgaben.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Dossier" href="/news-rubrik/rssfeeds/dossier.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Filmhefte" href="/news-rubrik/rssfeeds/filmhefte-datenbank.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de" href="/news-rubrik/rssfeeds/gesamt.xml" />
    <link rel='shortcut icon' href='/img/favicon.ico' type='image/x-icon' />

    <style type='text/css' media='screen'>@import url('/js/min/css-screen.php');</style>
    <style type='text/css' media='print'>@import url('/js/min/css-print.php');</style>


    <!--[if lt IE 7]>
        <style type='text/css'>@import '/js/jquery.bookmark.ie6.css';</style>
    <![endif]-->

    <script type="text/javascript" src="/js/min/js.php"></script>
    <script type="text/javascript" src="/js/jwplayer.js"></script>
    <script src="https://www.google.com/recaptcha/api.js" async defer></script>    </head>

    <body>
    <div class="layout">
        <div class="kopf">
	<!--<div class='kopf_metamenue'>
	    <div>
	    </div>
	</div>-->


    <div class='header'>
        <span class='page-name'><a title='Startseite' href='/'><img src='/img/rebrush/kinofenster_logo.png' alt='kinofenster.de'/></a></span>
        <!--<span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo.png' alt='bpb.de'/></a></span>-->
        <span class='bpb-logo'><a title='Startseite' href='/'><img src='/img/rebrush/bpb_logo02.png' alt='kinofenster.de'/></a></span>
    </div>

    <div class='kopf_bild'>
        <a title='Königin von Niendorf (Szenenbild: Ein Mädchen liegt in einem Kornfeld und schaut in den Himmel. © UCM.ONE GmbH)' href='/'>
            <img src='/img/db/kopfgrafik-rebrush-2018_1095_380_100.jpg' width='1095' height='380' alt='Film bildet
Sehen, vermitteln, lernen.' />
            <span class='title'><b>Film bildet</b><br />
Sehen, vermitteln, lernen.</span>
        </a>
    </div>

	<div class='kopf_klammer'>
		<div class='kopf_menu'>
			<div class='menu_pos'>

            <div class='pipe'><a class='on' href='/filme/'>Filme</a>


                <ul>


                    <li>
                        <a href='/filme/neuimkino/'>Aktuell</a>
                    </li>


                    <li>
                        <a href='/filme/aktueller-film-des-monats/'>Film des Monats</a>
                    </li>


                    <li>
                        <a href='/filme/archiv-film-des-monats/'>Alle Filme des Monats</a>
                    </li>


                    <li>
                        <a href='/filme/filmkanon/'>Filmkanon</a>
                    </li>


                    <li>
                        <a href='/filme/filmsuche.html'>Filme A-Z</a>
                    </li>


                </ul>


            </div>


            <div class='pipe'><a class='' href='/themen-dossiers/'>Themen</a>


                <ul>


                    <li>
                        <a href='/themen-dossiers/aktuelles-dossier/'>Aktuelles Dossier</a>
                    </li>


                    <li>
                        <a href='/themen-dossiers/alle-themendossiers/'>Alle Themendossiers</a>
                    </li>


                    <li>
                        <a href='/themen-dossiers/themen_az/'>Themen A-Z</a>
                    </li>


                </ul>


            </div>


            <div class='pipe'><a class='' href='/lehrmaterial/'>Unterrichten</a>


                <ul>


                    <li>
                        <a href='/lehrmaterial/filmhefte/'>Unterrichts&shy;material</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/methoden/'>Methoden</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/glossar/'>Glossar</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/filmgewerke/'>Filmgewerke</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/publikationen/'>Publikationen</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/veranstaltungen/'>Veranstaltungs&shy;tipps</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/adressen-rubrik/'>Adressen</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/links/'>Links</a>
                    </li>


                </ul>


            </div>


            <div class='ohne_pipe'><a class='' href='/ueberuns.html'>Über uns</a>


            </div>


			</div>
		</div>
		<div class='kopf_suche'>
		    <form action='/suche.html' method='get'>
		        <div>
			        <label for='suche'>Suche</label>
			        <input type="hidden" id='vt_actio' name='vt_action' value='suchen' />
			        <input class='text' type='text' id='suche' name='vt_text' value='' />
			        <input class='submit' type='image' name='submit' src='/img/rebrush/btn_searchform.png' />
		        </div>
		    </form>
		</div>
		<div class='clear'>&nbsp;</div>
	</div>
	<div class='clear'>&nbsp;</div>
	<div class='kopf_breadcrumb'><div><a href='/index.html'>> Start</a><a href='/filme/'>> Filme</a><a href='/filme/neuimkino/'>> Aktuell</a><a class='on' href='/filme/neuimkino/eldorado-2018-nik/'>> Eldorado</a></div></div>
        </div>
        <div class="inhalt">
            <div class="inhalt_menu">
<div>
                <div class="e1">
                    <a href="/filme/neuimkino/" class="ondown">Aktuell</a>
                </div>
                <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/eldorado-2018-nik/" class="on">Eldorado</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/lady-bird-nik/" class="off">Lady Bird</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/wildes-herz-nik/" class="off">Wildes Herz</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/layla-m-nik/" class="off">Layla M.</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/der-himmel-ueber-berlin-nik/" class="off">Der Himmel über Berlin</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/ready-player-one-nik/" class="off">Ready Player One</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/das-maedchen-aus-dem-norden-nik/" class="off">Das Mädchen aus dem Norden</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/aktueller-film-des-monats/">Film des Monats</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/archiv-film-des-monats/">Alle Filme des Monats</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/filmkanon/">Filmkanon</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/filmsuche.html">Filme A-Z</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
</div>            </div>
            <div class="inhalt_spalten">
                <div class="inhalt_2spaltig_links">
                    <div >


<div class='objekt-film'>

				<h1 class='film'>Eldorado</h1>
								<br/>
    <div class='gallery' style="float: left; text-align: right; height: 271px">
        <a class='zoombuttonLink' href='/img/db/eldorado-2018-pl_424_600_100.jpg' title="Eldorado (Filmplakat, © Majestic)">
            <img src="/img/db/eldorado-2018-pl_192_271_100.jpg" alt="Eldorado (Filmplakat, © Majestic)" title="Eldorado (Filmplakat, © Majestic)" width="192" height="271" />
            <span class="zoombutton" style="display:block;margin: -25px 5px 0 0  !important;">
                <img src="/img/zoom.png" alt="Zoom" />
            </span>
        </a>
    </div>
                <div class='metaangaben' style='margin:-5px 0 0 214px;'>Schweiz, Deutschland 2018<br/><a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_genre=DOKUMENTARFILM" title="Filmsuche" >Dokumentarfilm</a><br/><br/><b>Kinostart:</b> 26.04.2018 <br/><b>Verleih:</b> <a href="/lehrmaterial/adressen-rubrik/adressen/majestic_filmverleih/" title="Majestic Filmverleih">Majestic Filmverleih</a><br/><b>Regie und Drehbuch:</b> Markus Imhoof<br/><b>Darsteller/innen:</b> Mitwirkende: Akhet, Rahel, Ba Yero, Amadeo Diallo, Tiziana Manisco, Federico Riccio, Umberto Carofiglio, Raffaele Falcone, Doris Mühlemann, Hans-Jürg Käser, Gabriel Steffen, Jean Quartarolo u.a.<br/><b>Kamera:</b> Peter Indergand<br/><b>Laufzeit:</b> 92 min, Deutsche Fassung, teils untertitelt, Deutsche Fassung, teils mit Overvoice<br/><b>Format:</b> Digital, Farbe/Schwarzweiß<br/><b>Filmpreise:</b> Internationale Filmfestspiele Berlin 2018: Weltpremiere im Wettbewerb (außer Konkurrenz); Amnesty International Filmpreis 2018: Lobende Erwähnung<br/><b>FSK:</b> ab 6 J.<br/><b>Altersempfehlung:</b> ab 14 J.<br/><b>Klassenstufen:</b> <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_klassenstufe_von=9" title="Filmsuche">ab 9. Klasse</a><br/><b>Themen:</b> <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=FLUCHTLINGE" title="Schlagwortsuche zu: Flüchtlinge" >Flüchtlinge</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=MENSCHENRECHTE+WURDE" title="Schlagwortsuche zu: Menschenrechte/-würde" >Menschenrechte/-würde</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=MIGRATION" title="Schlagwortsuche zu: Migration" >Migration</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=HEIMAT" title="Schlagwortsuche zu: Heimat" >Heimat</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=WERTE" title="Schlagwortsuche zu: Werte" >Werte</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=VERANTWORTUNG" title="Schlagwortsuche zu: Verantwortung" >Verantwortung</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=AUSBEUTUNG" title="Schlagwortsuche zu: Ausbeutung" >Ausbeutung</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=GLOBALISIERUNG" title="Schlagwortsuche zu: Globalisierung" >Globalisierung</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=POLITIK" title="Schlagwortsuche zu: Politik" >Politik</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=ZWEITER+WELTKRIEG" title="Schlagwortsuche zu: Zweiter Weltkrieg" >Zweiter Weltkrieg</a><br/><b>Unterrichtsf&auml;cher:</b> <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=SOZIALKUNDE+GEMEINSCHAFTSKUNDE" title="Filmsuche" >Sozialkunde/Gemeinschaftskunde</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=POLITIK" title="Filmsuche" >Politik</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=GEOGRAFIE" title="Filmsuche" >Geografie</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=RELIGION" title="Filmsuche" >Religion</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=ETHIK" title="Filmsuche" >Ethik</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=GESCHICHTE" title="Filmsuche" >Geschichte</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=DEUTSCH" title="Filmsuche" >Deutsch</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=KUNST" title="Filmsuche" >Kunst</a><br/>				</div>
				<div class="clear">&nbsp;</div>
                <div class="fliesstext">
Mit Flucht und Migration zur Zeit des Zweiten Weltkriegs hat sich Markus Imhoof schon in seinem Spielfilm <span class="filmtitel">Das Boot ist voll</span> (CHE 1980) auseinandergesetzt. Sein eindringlicher <a href='/lehrmaterial/glossar/dokumentarfilm_glossar/'>Dokumentarfilm</a> <span class="filmtitel">Eldorado</span> verknüpft nun die historische mit der aktuellen Situation. Imhoof hat dafür einen persönlichen Zugang gewählt: Ihn erinnert die heutige Grenzpolitik der Europäischen Union an die Situation in der Schweiz nach dem Zweiten Weltkrieg, als Imhoofs Familie das Flüchtlingsmädchen Giovanna aufnahm, das später – gegen den Willen der Familie und des Kindes – nach Italien abgeschoben wurde und dort starb. Seitdem beschäftigt er sich mit den individuellen Folgen politischer Entscheidungen: Imhoof hinterfragt die Migrationspolitik und schaut dabei nicht nur auf die Ausnahmesituation im Mittelmeer, sondern auch vor seine eigene Haustür. <span class="filmtitel">Eldorado</span> zeigt die bürokratischen Hürden für Asylsuchende in der Schweiz und die von der Mafia kontrollierte Schattenwirtschaft in Italien, in der Geflüchtete notgedrungen oft landen. Rechtlos und ausgebeutet werden sie Teil einer Produktionskette, die auch in deutschen Supermärkten für frisches Obst aus Italien sorgt.
<br/><br/>Einige der auf See gedrehten <a href='/lehrmaterial/glossar/szene/'>Szenen</a> sind nicht leicht zu ertragen. Dennoch – so sagt Imhoof im Film – sei es wichtig, sich diesen Bildern auszusetzen, weil sie die Folgen politischer Entscheidungen verständlich machten. <span class="filmtitel">Eldorado</span> misst die medial verbreiteten Schlagworte (etwa: &quot;Flüchtlingswelle&quot;) mit unmittelbaren Bildern, die zeigen sollen, was es bedeutet, wenn Tag für Tag Menschen auf dem Weg über das Meer ihr Leben riskieren. Der persönliche <a href='/lehrmaterial/glossar/voice_over/'>Off-Kommentar</a> des Regisseurs wird ergänzt durch die starke Stimme, die er der verstorbenen Giovanna gibt. Sie macht Kindern und Jugendlichen verständlich, was das abstrakte Wort Flucht eigentlich bedeutet: Trennung von der Familie, Angst vor einer anderen Umgebung, die Herausforderung einer fremden Sprache, aber auch neue Chancen und Erfahrungen. Immer wieder nimmt der Regisseur die kindliche Perspektive ein und fügt Zeichnungen, Briefe und Fotos aus dem eigenen Familienarchiv ein. Gleichzeitig macht er klar, dass er nicht als Betroffener, sondern &quot;nur&quot; als Beobachter spricht. Die daraus resultierenden Probleme negiert er nicht. Dennoch bleibt die Frage, ob es vertretbar ist, Ertrinkende zu filmen statt selbst einzugreifen, den Zuschauenden überlassen. <br />
<div class='clear'>&nbsp;</div><br />
<div class='clear'>&nbsp;</div><br />
<div class='video_vollbild' style='margin-top:10px; margin-bottom:0px;'>
    <div class='video' style='width: 625px;padding-bottom:5px;'>
        <div id='idda85176943436133dfc9f28e7468cebe'>&nbsp;</div>
        <script type='text/javascript'>
            jwplayer('idda85176943436133dfc9f28e7468cebe').setup({
        'file': '/download/eldorado-2018-trailer.flv',
    'id':   'idc4769f9213809be3b6c3b6938f6f4a58',
    'backcolor': 'fdfdfd',
    'frontcolor': '1f7e9c',
    'controlbar': 'bottom',
    'stretching': 'fill',
    'width': 625,
    'height': 375,
    'image': '/img/db/eldorado-2018-snap_625_351_80.jpg',
    'modes': [
        {type: 'html5'},
        {type: 'flash', src: '/js/player-licensed.swf'},
        {type: 'download'}
    ]
            });
        </script>
        <span>Eldorado, Trailer (© Majestic)</span>
    </div>
</div>

<br/><br/>Diese Frage ist ein guter Einstieg in die Diskussion und die Erörterung alternativer Herangehensweisen – bezogen auf <span class="filmtitel">Eldorado</span>, aber auch auf die tägliche journalistische Berichterstattung. Die eigene Reaktion auf Schreckensbilder in den Nachrichten kann in diesem Zuge im Ethik-, Kunst- oder Deutsch-Unterricht genauer untersucht werden und in Bezug zur Bildproduktion gesetzt werden. Die im Film angesprochenen und gezeigten Ursachen und Folgen von Flucht und Migration eignen sich als Thema im Politik- und im Gemeinschaftskunde-Unterricht. Die Unterscheidung dieser beiden Begriffe in der Gesetzgebung sollte dabei erarbeitet werden. Anschließend kann der im Film skizzierte Wirtschaftskreislauf der Tomaten als Beispiel und Ausgangspunkt für eigene Recherchen dienen. Auch wenn die humanitäre Lage im Süden Italiens anders ist als in Deutschland, sollten die Schüler/-innen sich aktiv mit der Frage auseinander setzen, welche (rechtlichen) Zusammenhänge zwischen der Flüchtlingspolitik beider Länder bestehen. Warum ist es möglich, dass andere von der Notlage der Menschen, die im Film in unmenschlichen Wohn- und Arbeitssituationen zu sehen sind, profitieren?
<div class='clear'>&nbsp;</div><br/>
<h5>Autor/in: Luc-Carolin Ziemann, 26.04.2018</h5>        <br /><br /><div class='hr_bottom'><hr/></div>

        <h4 class="mehr-thema">Mehr zum Thema auf kinofenster.de:</h4><br/>
<div class="mehr-zum-thema"><a class='film-link' href='/filme/filmarchiv/mediterranea-nik/'>Mediterranea</a> (Filmbesprechung vom 15.10.2015)<br />
<a class='film-link' href='/filme/filmarchiv/les-sauteurs-nik/'>Les Sauteurs – Those Who Jump</a> (Filmbesprechung vom 17.11.2016)<br />
<a class='film-link' href='/themen-dossiers/alle-themendossiers/dossier-filmarbeit-mit-gefluechteten-und-einheimischen-kindern-und-jugendlichen/dossier-filmarbeit-flucht-seefeuer-film/'>Seefeuer</a> (Filmbesprechung vom 28.07.2016)<br />
<a href='/themen-dossiers/alle-themendossiers/dossier-filmarbeit-mit-gefluechteten-und-einheimischen-kindern-und-jugendlichen/dossier-filmarbeit-flucht-vermittlung-von-fluchterfahrung-mithilfe-von-film/'>Vermittlung von Fluchterfahrung mithilfe von Dokumentar- und Spielfilmen</a> (Hintergrundartikel vom 28.07.2016)<br />
<a class='film-link' href='/filme/filmarchiv/als-paul-ueber-das-meer-kam-nik/'>Als Paul über das Meer kam</a> (Filmbesprechung vom 22.08.2017)<br />
<br /></div><span class="abschlusshinweis">Weitere Texte finden Sie mit unserer Suchfunktion.</span><br/><br/>                </div>
                <div class='klein'>
				    <a href='http://creativecommons.org/licenses/by-nc-nd/3.0/de/' title='CC-Lizenz'>
				    	<img src='/img/somerights20.jpg' width='88' height='33' alt='CC-Lizenz Logo' class='bild_links' />
				   	</a>
				   	Der Text ist lizenziert nach der Creative Commons Attribution-NonCommercial-NoDerivs 3.0 Germany License.<br/>
                </div>
                <br/>
<div class='clear'>&nbsp;</div>
<div class="blaetterfuss"></div>
<a class='all-films' href='/filme/archiv-film-des-monats/'>Alle Filme des Monats</a>
<div class='all-films-spacer'></div>
</div>		            </div>
		        </div>
		        <div class="inhalt_2spaltig_rechts">
                    <!--< div >//-->
            <div class="bg_box link-list">
                <h3 class="teaserHeadline">Weiterf&uuml;hrende Links</h3>
                <div class="box">
                            <a href="http://www.eldoradoderfilm.de/" title="Extern: Website des Films" class="extern pfeil"  onmousedown="ET_Event.link('http://www.eldoradoderfilm.de/','Film-Link')" >Website des Films                            </a>
                            <a href="http://www.filmportal.de/film/eldorado_e5c51e3a35944b4b9fbe66147baf76dc" title="Extern: filmportal.de" class="extern pfeil"  onmousedown="ET_Event.link('http://www.filmportal.de/film/eldorado_e5c51e3a35944b4b9fbe66147baf76dc','Film-Link')" >filmportal.de                            </a>
                            <a href="http://https://www.berlinale.de/de/programm/berlinale_programm/datenblatt.php?film_id=201815512#tab=video10" title="Extern: Pressekonferenz Berlinale 2018" class="extern pfeil"  onmousedown="ET_Event.link('http://https://www.berlinale.de/de/programm/berlinale_programm/datenblatt.php?film_id=201815512#tab=video10','Film-Link')" >Pressekonferenz Berlinale 2018                            </a>
                </div>
            </div>
<div class="bg_box">
                            <h3 class="teaserHeadline">P&auml;dagogisches Material zum Film</h3>
                            <div class="box">
                        <a href="http://www.kinofenster.de/download/eldorado-2018-fh-pdf" title="Extern: FilmTipp, VISION KINO" class="extern pfeil"   onmousedown="ET_Event.link('http://www.kinofenster.de/download/eldorado-2018-fh-pdf','Externer Link')" >FilmTipp, VISION KINO</a>                  </div>
                        </div>
        			<div class='bg_box'>
	            <h3 class="teaserHeadline">Methoden der Filmarbeit</h3>
			       <div class='box freitextteaser'>
Anregungen für die Arbeit mit Filmen im Unterricht					<a class='mehr' href='/lehrmaterial/methoden/'><img src="/img/rebrush/btn_more.png" alt="mehr" title="mehr" /></a>
					</div>
			</div>
                    <!--< div >//-->
		        </div>
	        </div>
	        <div class="clear">&nbsp;</div>
        </div>
        <div class="fuss">

<!-- Piwik -->
<script type="text/javascript">
var pkBaseURL = "https://piwik1.glamus.de/";
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 14);
piwikTracker.trackPageView();
piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="https://piwik1.glamus.de/piwik.php?idsite=14" style="border:0" alt="" /></p></noscript>
<!-- End Piwik Tracking Code -->
        <div class='fuss-kopf'>
            <span>&Uuml;ber kinofenster.de</span>
        </div>
        <div class='fuss_links'>


<a href='/ueberuns.html'>Über uns</a>
<a href='/news-rubrik/newsletter_abo/'>Newsletter</a>
<a href='/kontakt.html'>Kontakt</a>
<a href='/impressum.html'>Impressum</a>
<a href='http://www.facebook.com/kinofenster.de'>Facebook</a><a href='/sitemap.html'>Sitemap</a>






            <!--
            <div>
                <img src='/img/fill.gif' width='46' height='52' alt='' />
                <a href='http://www.bpb.de/'><img src='/img/footer_logo_bpb.jpg' width='94' height='52' alt='Logo der Bundeszentrale für politsche Bildung' /></a>
                <img src='/img/fill.gif' width='45' height='52' alt='' />
                <a href='http://www.visionkino.de/'><img src='/img/footer_logo_visionkino.jpg' width='96' height='52' alt='Logo Vision Kino' /></a>
            </div>-->
        </div>



        <div class='fuss_rechts'>
            <span class='copyright'><img src='/img/rebrush/copyright.png' alt='kinofenster.de'/></span>
            <span class='page-name'><a title='Startseite' href='/'><img src='/img/rebrush/kinofenster_logo.png' alt='kinofenster.de'/></a></span>
            <!--<span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo.png' alt='bpb.de'/></a></span>-->
            <span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo02.png' alt='bpb.de'/></a></span>
        </div>


        <div class='fuss_unten'>
            <!--<div class='icons' style="height:17px;">-->
<a rel='nofollow' href='/drucken/filme/neuimkino/eldorado-2018-nik/?=' class='drucken' onclick="window.open('/drucken/filme/neuimkino/eldorado-2018-nik/?=', 'print', 'width=650, height=700, scrollbars=yes, menubar=yes, resizable=yes'); return false;">Drucken</a><span class='pipe'>|</span>                    <a id='popupBookmark' class='bookmark' href='javascript:void(0);'>Teilen</a>
                    <div class="bookmarkIcons">
                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Feldorado-2018-nik%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_facebook.gif"/></a>
                        <a href="http://twitthis.com/twit?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Feldorado-2018-nik%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_twitter.gif"/></a>
                        <a href="http://www.studivz.net/Suggest/Selection/?u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Feldorado-2018-nik%2F&amp;desc=Eldorado+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_vz.gif"/></a>
                        <a href="http://www.mister-wong.com/index.php?action=addurl&amp;bm_url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Feldorado-2018-nik%2F&amp;bm_description=Eldorado+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_misterwong.gif"/></a>
                        <a href="http://del.icio.us/post?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Feldorado-2018-nik%2F&amp;title=Eldorado+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_delicious.gif"/></a>
                        <a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Feldorado-2018-nik%2F&amp;title=Eldorado+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_google.gif"/></a>
                        <a href="http://myweb2.search.yahoo.com/myresults/bookmarklet?t=Eldorado+-+kinofenster.de&amp;u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Feldorado-2018-nik%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_yahoo.gif"/></a>
                        <a href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Feldorado-2018-nik%2F&amp;title=Eldorado+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_digg.gif"/></a>
                        <a href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Feldorado-2018-nik%2F&amp;title=Eldorado+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_stumbleupon.gif"/></a>
                        <a href="https://favorites.live.com/quickadd.aspx?marklet=1&amp;mkt=en-us&amp;url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Feldorado-2018-nik%2F&amp;title=Eldorado+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_live.gif"/></a>
                    </div>
                    <script type="text/javascript">
                        //<![CDATA[
                            $(document).ready(function() {
                                $('body').click(function() {
                                    if ($('.bookmark_popup').css('display') == 'block') {
                                        $('.bookmark_popup').hide();
                                    }
                                });
                                $('#popupBookmark').bookmark({
                                    sites: ['facebook', 'twitter', 'vz', 'misterwong', 'delicious', 'google', 'yahoobm', 'digg', 'stumbleupon', 'messenger' ],
                                    popup: true,
                                    target: '_blank',
                                    popupText: 'Teilen',
                                    compact: false
                                });
                                $('#bookmarkClose').click(function() {
                                    if ($('.bookmark_popup').css('display') == 'block') {
                                        $('.bookmark_popup').hide();
                                    }
                                    return false;
                                });
                                $('#popupBookmark').click(function(event) {
                                    event.stopPropagation();
                                });
                            });
                        //]]>
                    </script>




                    <a class='social-fb' href="http://www.facebook.com/kinofenster.de"><img height="20" width="13" title="" alt="" src="/img/rebrush/footer_facebook.png"/></a>
                    <a class='social-twitter' href="https://twitter.com/kinofenster"><img height="20" width="25" title="" alt="" src="/img/rebrush/footer_twitter.png"/></a>
                    <a class='social-yt' href="https://www.youtube.com/channel/UCPJZ_iwGFpSN6ezlYRyEwxQ"><img height="20" width="25" title="" alt="" src="/img/rebrush/footer_youtube.png"/></a>




                    <a href='#' class='top'>Seitenanfang</a>


                <div class='clear'>&nbsp;</div>
            <!--</div>-->
        </div>

        <!--
        <div class='fuss_rechts'>
            <div class='icons'>&copy; 2018 kinofenster.de</div>
        </div>-->

        <div class='clear'>&nbsp;</div>        </div>
<img src='http://vg05.met.vgwort.de/na/0747a8b0378b4d98af774a802598d621' style='display: block; width: 1px; height: 1px; line-height: 1px;' alt='' />
    </div>
    </body>
</html>
