<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
   
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" dir="ltr">
    <head>

    <title>Sommer-Rebellen - kinofenster.de</title>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv='expires' content='0' />
    <meta name='robots' content='index, follow, noarchive' />
    <meta name='GOOGLEBOT' content='NOARCHIVE' />
    <meta name='distribution' content='global' />
    <meta name='copyright' content='Bundeszentrale für politische Bildung/bpb und Vision Kino - Netzwerk für Film- und Medienkompetenz' />
    <meta name='language' content='de' />
    <meta name='author' content='Kinofenster.de' />
    <meta name='description' content='Filmbesprechungen, filmpädagogische Begleitmaterialien, News, Termine, Veranstaltungen, Adressen und Links für die schulische und außerschulische Filmarbeit' />
    <meta name='keywords' content='Sommer-Rebellen' />
    <meta name='date' content='2021-08-11CEST18:00:06' />
    <meta property="og:image" content="https://www.kinofenster.de/img/victoria-06a.jpg" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - News" href="/news-rubrik/rssfeeds/news.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Neu im Kino" href="/news-rubrik/rssfeeds/neuimkino.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Monatsausgabe" href="/news-rubrik/rssfeeds/monatsausgaben.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Dossier" href="/news-rubrik/rssfeeds/dossier.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Filmhefte" href="/news-rubrik/rssfeeds/filmhefte-datenbank.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de" href="/news-rubrik/rssfeeds/gesamt.xml" />
    <link rel='shortcut icon' href='/img/favicon.ico' type='image/x-icon' />

    <style type='text/css' media='screen'>@import url('/js/min/css-screen.php');</style>
    <style type='text/css' media='print'>@import url('/js/min/css-print.php');</style>


    <!--[if lt IE 7]>
        <style type='text/css'>@import '/js/jquery.bookmark.ie6.css';</style>
    <![endif]-->

    <script type="text/javascript" src="/js/min/js.php"></script>
    <!--<script type="text/javascript" src="/js/jwplayer.js"></script>-->
    <!--<script src="https://www.google.com/recaptcha/api.js" async defer></script>-->

    <script type='text/javascript' src='/js/jwplayer.js'></script>
    <script>jwplayer.key="5S+W+eu59yI5+eROXZTLjkuAGc07WfAyFQmeJg==";</script>    </head>

    <body>
    <div class="layout">
        <div class="kopf">
	<!--<div class='kopf_metamenue'>
	    <div>
	    </div>
	</div>-->


    <div class='header'>
        <span class='page-name'><a title='Startseite' href='/'><img src='/img/rebrush/kinofenster_logo.png' alt='kinofenster.de'/></a></span>
        <!--<span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo.png' alt='bpb.de'/></a></span>-->
        <span class='bpb-logo'><a title='Startseite' href='/'><img src='/img/rebrush/bpb_logo02.png' alt='kinofenster.de'/></a></span>
    </div>

    <div class='kopf_bild'>
        <a title='Romys Salon © Farbfilm Verleih/ Elmer van der Marel' href='/'>
            <img src='/img/db/kopfgrafik-fruehling-2021_1095_350_99.jpg' width='1095' height='350' alt='Romys Salon © Farbfilm Verleih/ Elmer van der Marel' />
            <!--<span class='title'>Romys Salon © Farbfilm Verleih/ Elmer van der Marel</span>-->
        </a>
    </div>

	<div class='kopf_klammer'>
		<div class='kopf_menu'>
			<div class='menu_pos'>

            <div class='pipe'><a class='on' href='/filme/'>Filme</a>


                <ul>


                    <li>
                        <a href='/filme/neuimkino/'>Aktuell</a>
                    </li>


                    <li>
                        <a href='/filme/aktueller-film-des-monats/'>Film des Monats</a>
                    </li>


                    <li>
                        <a href='/filme/archiv-film-des-monats/'>Alle Filme des Monats</a>
                    </li>


                    <li>
                        <a href='/filme/filmkanon/'>Filmkanon</a>
                    </li>


                    <li>
                        <a href='/filme/filmsuche.html'>Filme A-Z</a>
                    </li>


                </ul>


            </div>


            <div class='pipe'><a class='' href='/themen-dossiers/'>Themen</a>


                <ul>


                    <li>
                        <a href='/themen-dossiers/aktuelles-dossier/'>Aktuelles Dossier</a>
                    </li>


                    <li>
                        <a href='/themen-dossiers/alle-themendossiers/'>Alle Themendossiers</a>
                    </li>


                    <li>
                        <a href='/themen-dossiers/themen_az/'>Themen A-Z</a>
                    </li>


                </ul>


            </div>


            <div class='pipe'><a class='' href='/lehrmaterial/'>Unterrichten</a>


                <ul>


                    <li>
                        <a href='/lehrmaterial/filmhefte/'>Unterrichts&shy;material</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/methoden/'>Methoden</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/glossar/'>Glossar</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/filmgewerke/'>Filmgewerke</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/publikationen/'>Publikationen</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/veranstaltungen/'>Veranstaltungs&shy;tipps</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/adressen-rubrik/'>Adressen</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/links/'>Links</a>
                    </li>


                </ul>


            </div>


            <div class='ohne_pipe'><a class='' href='/ueberuns.html'>Über uns</a>


            </div>


			</div>
		</div>
		<div class='kopf_suche'>
		    <form action='/suche.html' method='get'>
		        <div>
			        <label for='suche'>Suche</label>
			        <input type="hidden" id='vt_actio' name='vt_action' value='suchen' />
			        <input class='text' type='text' id='suche' name='vt_text' value='' />
			        <input class='submit' type='image' name='submit' src='/img/rebrush/btn_searchform.png' />
		        </div>
		    </form>
		</div>
		<div class='clear'>&nbsp;</div>
	</div>
	<div class='clear'>&nbsp;</div>
	<div class='kopf_breadcrumb'><div><a href='/index.html'>> Start</a><a href='/filme/'>> Filme</a><a href='/filme/neuimkino/'>> Aktuell</a><a class='on' href='/filme/neuimkino/sommer-rebellen-filmtipp/'>> Sommer-Rebellen</a></div></div>
        </div>
        <div class="inhalt">
            <div class="inhalt_menu">
<div>
                <div class="e1">
                    <a href="/filme/neuimkino/" class="ondown">Aktuell</a>
                </div>
                <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/nahschuss-film/" class="off">Nahschuss</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/sommer-rebellen-filmtipp/" class="on">Sommer-Rebellen</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/wem-gehoert-mein-dorf-film/" class="off">Wem gehört mein Dorf</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/quo-vadis-aida-film/" class="off">Quo Vadis, Aida?</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/die-adern-der-welt-film/" class="off">Die Adern der Welt</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/alles-ist-eins-film/" class="off">Alles ist eins. Ausser der 0</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/orphea-film/" class="off">Orphea</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/erdmaennchen-und-mondrakete-film/" class="off">Erdmännchen und Mondrakete</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/aktueller-film-des-monats/">Film des Monats</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/archiv-film-des-monats/">Alle Filme des Monats</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/filmkanon/">Filmkanon</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/filmsuche.html">Filme A-Z</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
</div>            </div>
            <div class="inhalt_spalten">
                <div class="inhalt_2spaltig_links">
                    <div >


<div class='objekt-film'>

				<h1 class='film'>Sommer-Rebellen</h1>
								<br/>
    <div class='gallery' style="float: left; text-align: right; height: 267px">
        <a class='zoombuttonLink' href='/img/db/sommer-rebellen-pl_431_600_100.jpg' title="Sommer-Rebellen, Filmplakat (© Farbfilm Verleih)">
            <img src="/img/db/sommer-rebellen-pl_192_267_100.jpg" alt="Sommer-Rebellen, Filmplakat (© Farbfilm Verleih)" title="Sommer-Rebellen, Filmplakat (© Farbfilm Verleih)" width="192" height="267" />
            <span class="zoombutton" style="display:block;margin: -25px 5px 0 0  !important;">
                <img src="/img/zoom.png" alt="Zoom" />
            </span>
        </a>
    </div>
                <div class='metaangaben' style='margin:-5px 0 0 214px;'>Deutschland, Slowakei 2019<br/><a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_genre=KINDERFILM" title="Filmsuche" >Kinderfilm</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_genre=ABENTEUERFILM" title="Filmsuche" >Abenteuerfilm</a><br/><br/><b>Kinostart:</b> 12.08.2021 <br/><b>Verleih:</b> <a href="/lehrmaterial/adressen-rubrik/adressen/farbfilm-verleih-gmbh/" title="Farbfilm Verleih">Farbfilm Verleih</a><br/><b>Regie:</b> Martina Saková<br/><b>Drehbuch:</b> Silke Schulz und Martina Saková<br/><b>Darsteller/innen:</b> Eliáš Vyskočil, Pavel Novyý, Liana Pavlíková, Szidi Tobias, Kaya Marie Möller u. a.<br/><b>Kamera:</b> Jieun Yi<br/><b>Laufzeit:</b> 92 min, Deutsche Fassung<br/><b>Format:</b> digital, Farbe, 1:1,85<br/><b>FSK:</b> ab 6 J.<br/><b>Altersempfehlung:</b> 8-12 J.<br/><b>Klassenstufen:</b> <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_klassenstufe_von=3&amp;fs_klassenstufe_bis=7" title="Filmsuche">3. bis 7. Klasse</a><br/><b>Themen:</b> <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=ABENTEUER" title="Schlagwortsuche zu: Abenteuer" >Abenteuer</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=REISEN" title="Schlagwortsuche zu: Reisen" >Reisen</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=TOD+STERBEN" title="Schlagwortsuche zu: Tod/Sterben" >Tod/Sterben</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=ERWACHSENWERDEN" title="Schlagwortsuche zu: Erwachsenwerden" >Erwachsenwerden</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=TRAUER+TRAUERARBEIT" title="Schlagwortsuche zu: Trauer/Trauerarbeit" >Trauer/Trauerarbeit</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=FREUNDSCHAFT" title="Schlagwortsuche zu: Freundschaft" >Freundschaft</a><br/><b>Unterrichtsf&auml;cher:</b> <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=DEUTSCH" title="Filmsuche" >Deutsch</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=ETHIK+LEBENSKUNDE" title="Filmsuche" >Ethik/Lebenskunde</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=RELIGION" title="Filmsuche" >Religion</a><br/>				</div>
				<div class="clear">&nbsp;</div>
                <div class="fliesstext">
Der elfjährige Jonas steht am Beginn seiner Sommerferien und wünscht sich sehnlichst, diese mit seinem Opa Bernhard in der Slowakei zu verbringen. Er erhofft sich auf einer Bootstour mehr über seinen kürzlich verstorbenen Vater zu erfahren. Doch seine Mutter hat anderes vor und bereits einen Urlaub an der Ostsee geplant. Jonas reißt deshalb kurzerhand aus und fährt allein zu seinem Opa. Dort angekommen muss er aber schnell realisieren, dass von seinem lebensfrohen Opa nicht mehr viel vorhanden ist: Er lebt zurückgezogen im Ruhestand, vertreibt sich die Tage allein mit Kreuzworträtseln und distanziert sich von seiner Nachbarschaft. An aufregende Bootsfahren hat er lange nicht mehr gedacht. Zusammen mit dem Nachbarskind Alex versucht Jonas nun wieder mehr Freude und Aufregung in das Leben seines missmutigen Opas zu bringen. Dabei gerät er nicht nur in allerhand aufregende Abenteuer, sondern lernt auch mit dem Tod seines Vaters zurechtzukommen.
<br/><br/>Zunächst ist <span class="filmtitel">Sommer-Rebellen</span> ein farbenfroher, beschwingter und mit viel Leichtigkeit und Witz erzählter Sommerfilm für Kinder. Doch unter der sonnendurchfluteten Fassade verbirgt sich eine durchaus ernste Geschichte über die Beziehung von Kindern zu ihren Großeltern und den individuellen Umgang mit Tod und Verlust. Sowohl Jonas als auch seinem Opa gelingt es zunächst nicht, über die eigenen Verlusterfahrungen zu sprechen. Beide verstricken sich in unterschiedliche Lügengeschichten und bewegen sich erst langsam aufeinander zu. Erzählt wird aus Jonas' Perspektive, die Kamera ist <a href='/lehrmaterial/glossar/einstellungsgroessen/'>nah </a>an ihm dran, begleitet ihn durch seinen Sommer und zeigt wie er lernt, seine eigenen Bedürfnisse zurückzustellen und Verantwortung für seine Mitmenschen zu übernehmen. Eine sommerliche Atmosphäre entsteht durch die kräftige, helle <a href='/lehrmaterial/glossar/farbgebung/'>Farbgebung</a>. Dazu gewinnt der Film an Tempo durch die vielseitige <a href='/lehrmaterial/glossar/filmmusik/'>musikalische Gestaltung</a> und die Einbindung verschiedener Songs, welche die Ereignisse auf der Tonspur aufgreifen und verdichten.<br />
<div class='clear'>&nbsp;</div><br />
<div class='video_vollbild' style='margin-top:10px; margin-bottom:0px;'>
    <div class='video' style='width: 625px;padding-bottom:5px;'>
        <div id='ide3d4c537d5f59ff425282c9ec5bf351e'>&nbsp;</div>
        <script type='text/javascript'>
            jwplayer('ide3d4c537d5f59ff425282c9ec5bf351e').setup({
        'file': '/download/sommer-rebellen-trailer.mp4',
    'id':   'id248d2c7d3b65a5f1dcb2a3bf02086b98',
    'backcolor': 'fdfdfd',
    'frontcolor': '1f7e9c',
    'controlbar': 'bottom',
    'stretching': 'fill',
    'width': 625,
    'height': 351,
    'image': '/img/db/sommer-rebellen-snap_468_351_80.jpg',
    'modes': [
        {type: 'html5'},
        {type: 'flash', src: '/js/player-licensed.swf'}
        // {type: 'download'}
    ]
            });
        </script>
        <span>Sommer-Rebellen, Trailer (© Farbfilm Verleih)</span>
    </div>
</div>

<br/><br/>Zu Beginn des Films idealisiert Jonas seinen Opa und träumt von einem abenteuerlichen Urlaub in der slowakischen Natur. Zum Einstieg in das Gespräch können die Schüler/-innen von eigenen Sommerabenteuern, aber auch von Erlebnissen mit den Großeltern berichten. Hier regt der Film an, über das Leben der ältesten Mitglieder unserer Gesellschaft nachzudenken. In einer Dialog<a href='/lehrmaterial/glossar/sequenzen/'>sequenz</a> im letzten Drittel des Films fragt Jonas seinen Opa, ob er Angst vor dem Tod habe. Es entspinnt sich ein Gespräch über individuelle Ängste und Strategien, diese zu überwinden. Behutsam und altersgerecht können hier Vorstellungen vom Leben nach dem Tod thematisiert und aufgegriffen werden. Darüber hinaus kann anhand ausgewählter <a href='/lehrmaterial/glossar/szene/'>Szenen </a>die Figurenentwicklung von Jonas nachgezeichnet werden: Welche Wünsche und Ängste hat er zu Beginn des Films und wie lernt er diese mit Hilfe seines Opas, aber auch des Nachbarskindes Alex, zu überwinden? Hierbei sollten auch die oben genannten filmischen Mittel, wie Farbgestaltung und Musik, aufgegriffen werden.
<br />
<br />
<div class='trennlinie'><hr /></div><div class='bild_links' style='width: 90px;'><img src='/img/db/filmtipp-vision-kino-logo.jpg_90_68_80.jpg' alt="Filmtipp VISION KINO, Logo" title="Filmtipp VISION KINO, Logo" width='90' height='68' style='border:none;'  /></div><br />
Dieser Text ist eine Übernahme des <a href='https://www.visionkino.de/filmtipps' target='_blank'>VISION KINO-FilmTipps</a>.<br />
Autor/in: Moritz Stock, 04.08.2021, Vision Kino 2021.<br />
<br />
<br />
<div class='trennlinie'><hr /></div>        <h4 class="mehr-thema">Mehr zum Thema auf kinofenster.de:</h4><br/>
<div class="mehr-zum-thema"><a class='film-link' href='/filme/filmarchiv/meine-wunderbar-seltsame-woche-mit-tess-filmtipp/'>Meine wunderbar seltsame Woche mit Tess</a> (Filmtipp vom 06.03.2020)<br />
<a class='film-link' href='/filme/archiv-film-des-monats/kf2001/kf2001-romys-salon-film/'>Romys Salon</a> (Filmbesprechung vom 21.01.2020)<br />
<a class='film-link' href='/filme/filmarchiv/flussfahrt-mit-huhn-film/'>Flussfahrt mit Huhn</a> (Filmbesprechung vom 18.02.2021)</div><span class="abschlusshinweis">Weitere Texte finden Sie mit unserer Suchfunktion.</span><br/><br/>                </div>
                <div class='klein'>
				    <a href='http://creativecommons.org/licenses/by-nc-nd/3.0/de/' title='CC-Lizenz'>
				    	<img src='/img/somerights20.jpg' width='88' height='33' alt='CC-Lizenz Logo' class='bild_links' />
				   	</a>
				   	Der Text ist lizenziert nach der Creative Commons Attribution-NonCommercial-NoDerivs 3.0 Germany License.<br/>
                </div>
                <br/>
<div class='clear'>&nbsp;</div>
<div class="blaetterfuss"></div>
<a class='all-films' href='/filme/archiv-film-des-monats/'>Alle Filme des Monats</a>
<div class='all-films-spacer'></div>
</div>		            </div>
		        </div>
		        <div class="inhalt_2spaltig_rechts">
                    <!--< div >//-->
            <div class="bg_box link-list">
                <h3 class="teaserHeadline">Weiterf&uuml;hrende Links</h3>
                <div class="box">
                            <a href="http://sommer-rebellen.de/" title="Extern: Webseite des Films" class="extern pfeil"  onmousedown="ET_Event.link('http://sommer-rebellen.de/','Film-Link')" >Webseite des Films                            </a>
                            <a href="http://www.farbfilm-verleih.de/filme/sommer-rebellen/" title="Extern: Filminformationen des Verleihs" class="extern pfeil"  onmousedown="ET_Event.link('http://www.farbfilm-verleih.de/filme/sommer-rebellen/','Film-Link')" >Filminformationen des Verleihs                            </a>
                            <a href="http://www.filmportal.de/film/sommer-rebellen_7ca0791afe4841d2b26dd00a087e9c5a" title="Extern: filmportal.de" class="extern pfeil"  onmousedown="ET_Event.link('http://www.filmportal.de/film/sommer-rebellen_7ca0791afe4841d2b26dd00a087e9c5a','Film-Link')" >filmportal.de                            </a>
                </div>
            </div>
<div class="bg_box">
                            <h3 class="teaserHeadline">P&auml;dagogisches Material zum Film</h3>
                            <div class="box">
                        <a href="http://www.kinofenster.de/download/sommer-rebellen-fh.pdf" title="Extern: Kino &amp; Curriculum, Institut für Kino und Filmkultur e.V. (IKF)" class="extern pfeil"   onmousedown="ET_Event.link('http://www.kinofenster.de/download/sommer-rebellen-fh.pdf','Externer Link')" >Kino &amp; Curriculum, Institut für Kino und Filmkultur e.V. (IKF)</a>                  </div>
                        </div>
        			<div class='bg_box'>
	            <h3 class="teaserHeadline">Methoden der Filmarbeit</h3>
			       <div class='box freitextteaser'>
Anregungen für die Arbeit mit Filmen im Unterricht					<a class='mehr' href='/lehrmaterial/methoden/'><img src="/img/rebrush/btn_more.png" alt="mehr" title="mehr" /></a>
					</div>
			</div>
                    <!--< div >//-->
		        </div>
	        </div>
	        <div class="clear">&nbsp;</div>
        </div>
        <div class="fuss">


<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", ["*.www.kinofenster.de","*.www.kinofenster.de","*.cms.kinofenster.de","*.preview.kinofenster.de"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.bpb.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '22']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://piwik.bpb.de/piwik.php?idsite=22" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
        <div class='fuss-kopf'>
            <span>&Uuml;ber kinofenster.de</span>
        </div>
        <div class='fuss_links'>


<a href='/ueberuns.html'>Über uns</a>
<a href='/news-rubrik/newsletter_abo/'>Newsletter</a>
<a href='/kontakt.html'>Kontakt</a>
<a href='/impressum.html'>Impressum</a>
<a href='http://www.facebook.com/kinofenster.de'>Facebook</a><a href='/datenschutz.html'>Datenschutz</a>
<a href='/sitemap.html'>Sitemap</a>






            <!--
            <div>
                <img src='/img/fill.gif' width='46' height='52' alt='' />
                <a href='http://www.bpb.de/'><img src='/img/footer_logo_bpb.jpg' width='94' height='52' alt='Logo der Bundeszentrale für politsche Bildung' /></a>
                <img src='/img/fill.gif' width='45' height='52' alt='' />
                <a href='http://www.visionkino.de/'><img src='/img/footer_logo_visionkino.jpg' width='96' height='52' alt='Logo Vision Kino' /></a>
            </div>-->
        </div>



        <div class='fuss_rechts'>
            <span class='copyright'><img src='/img/rebrush/copyright.png' alt='kinofenster.de'/></span>
            <span class='page-name'><a title='Startseite' href='/'><img src='/img/rebrush/kinofenster_logo.png' alt='kinofenster.de'/></a></span>
            <!--<span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo.png' alt='bpb.de'/></a></span>-->
            <span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo02.png' alt='bpb.de'/></a></span>
        </div>


        <div class='fuss_unten'>
            <!--<div class='icons' style="height:17px;">-->
<a rel='nofollow' href='/drucken/filme/neuimkino/sommer-rebellen-filmtipp/?=' class='drucken' onclick="window.open('/drucken/filme/neuimkino/sommer-rebellen-filmtipp/?=', 'print', 'width=650, height=700, scrollbars=yes, menubar=yes, resizable=yes'); return false;">Drucken</a><span class='pipe'>|</span>                    <a id='popupBookmark' class='bookmark' href='javascript:void(0);'>Teilen</a>
                    <div class="bookmarkIcons">
                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fsommer-rebellen-filmtipp%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_facebook.gif"/></a>
                        <a href="http://twitthis.com/twit?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fsommer-rebellen-filmtipp%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_twitter.gif"/></a>
                        <a href="http://www.studivz.net/Suggest/Selection/?u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fsommer-rebellen-filmtipp%2F&amp;desc=Sommer-Rebellen+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_vz.gif"/></a>
                        <a href="http://www.mister-wong.com/index.php?action=addurl&amp;bm_url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fsommer-rebellen-filmtipp%2F&amp;bm_description=Sommer-Rebellen+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_misterwong.gif"/></a>
                        <a href="http://del.icio.us/post?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fsommer-rebellen-filmtipp%2F&amp;title=Sommer-Rebellen+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_delicious.gif"/></a>
                        <a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fsommer-rebellen-filmtipp%2F&amp;title=Sommer-Rebellen+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_google.gif"/></a>
                        <a href="http://myweb2.search.yahoo.com/myresults/bookmarklet?t=Sommer-Rebellen+-+kinofenster.de&amp;u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fsommer-rebellen-filmtipp%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_yahoo.gif"/></a>
                        <a href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fsommer-rebellen-filmtipp%2F&amp;title=Sommer-Rebellen+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_digg.gif"/></a>
                        <a href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fsommer-rebellen-filmtipp%2F&amp;title=Sommer-Rebellen+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_stumbleupon.gif"/></a>
                        <a href="https://favorites.live.com/quickadd.aspx?marklet=1&amp;mkt=en-us&amp;url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fsommer-rebellen-filmtipp%2F&amp;title=Sommer-Rebellen+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_live.gif"/></a>
                    </div>
                    <script type="text/javascript">
                        //<![CDATA[
                            $(document).ready(function() {
                                $('body').click(function() {
                                    if ($('.bookmark_popup').css('display') == 'block') {
                                        $('.bookmark_popup').hide();
                                    }
                                });
                                $('#popupBookmark').bookmark({
                                    sites: ['facebook', 'twitter', 'vz', 'misterwong', 'delicious', 'google', 'yahoobm', 'digg', 'stumbleupon', 'messenger' ],
                                    popup: true,
                                    target: '_blank',
                                    popupText: 'Teilen',
                                    compact: false
                                });
                                $('#bookmarkClose').click(function() {
                                    if ($('.bookmark_popup').css('display') == 'block') {
                                        $('.bookmark_popup').hide();
                                    }
                                    return false;
                                });
                                $('#popupBookmark').click(function(event) {
                                    event.stopPropagation();
                                });
                            });
                        //]]>
                    </script>




                    <a class='social-fb' href="http://www.facebook.com/kinofenster.de"><img height="20" width="13" title="" alt="" src="/img/rebrush/footer_facebook.png"/></a>
                    <a class='social-twitter' href="https://twitter.com/kinofenster"><img height="20" width="25" title="" alt="" src="/img/rebrush/footer_twitter.png"/></a>
                    <a class='social-yt' href="https://www.youtube.com/channel/UCPJZ_iwGFpSN6ezlYRyEwxQ"><img height="20" width="25" title="" alt="" src="/img/rebrush/footer_youtube.png"/></a>




                    <a href='#' class='top'>Seitenanfang</a>


                <div class='clear'>&nbsp;</div>
            <!--</div>-->
        </div>

        <!--
        <div class='fuss_rechts'>
            <div class='icons'>&copy; 2021 kinofenster.de</div>
        </div>-->

        <div class='clear'>&nbsp;</div>        </div>
    </div>
    </body>
</html>
