<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
   
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" dir="ltr">
    <head>

    <title>Zeiten des Umbruchs - kinofenster.de</title>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv='expires' content='0' />
    <meta name='robots' content='index, follow, noarchive' />
    <meta name='GOOGLEBOT' content='NOARCHIVE' />
    <meta name='distribution' content='global' />
    <meta name='copyright' content='Bundeszentrale für politische Bildung/bpb und Vision Kino - Netzwerk für Film- und Medienkompetenz' />
    <meta name='language' content='de' />
    <meta name='author' content='Kinofenster.de' />
    <meta name='description' content='Filmbesprechungen, filmpädagogische Begleitmaterialien, News, Termine, Veranstaltungen, Adressen und Links für die schulische und außerschulische Filmarbeit' />
    <meta name='keywords' content='Zeiten des Umbruchs' />
    <meta name='date' content='2022-11-23CET10:54:49' />
    <meta property="og:image" content="https://www.kinofenster.de/img/victoria-06a.jpg" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - News" href="/news-rubrik/rssfeeds/news.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Neu im Kino" href="/news-rubrik/rssfeeds/neuimkino.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Monatsausgabe" href="/news-rubrik/rssfeeds/monatsausgaben.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Dossier" href="/news-rubrik/rssfeeds/dossier.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Filmhefte" href="/news-rubrik/rssfeeds/filmhefte-datenbank.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de" href="/news-rubrik/rssfeeds/gesamt.xml" />
    <link rel='shortcut icon' href='/img/favicon.ico' type='image/x-icon' />

    <style type='text/css' media='screen'>@import url('/js/min/css-screen.php');</style>
    <style type='text/css' media='print'>@import url('/js/min/css-print.php');</style>


    <!--[if lt IE 7]>
        <style type='text/css'>@import '/js/jquery.bookmark.ie6.css';</style>
    <![endif]-->

    <script type="text/javascript" src="/js/min/js.php"></script>
    <!--<script type="text/javascript" src="/js/jwplayer.js"></script>-->
    <!--<script src="https://www.google.com/recaptcha/api.js" async defer></script>-->

    <script type='text/javascript' src='/js/jwplayer.js'></script>
    <script>jwplayer.key="5S+W+eu59yI5+eROXZTLjkuAGc07WfAyFQmeJg==";</script>    </head>

    <body>
    <div class="layout">
        <div class="kopf">
	<!--<div class='kopf_metamenue'>
	    <div>
	    </div>
	</div>-->


    <div class='header'>
        <span class='page-name'><a title='Startseite' href='/'><img src='/img/rebrush/kinofenster_logo.png' alt='kinofenster.de'/></a></span>
        <!--<span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo.png' alt='bpb.de'/></a></span>-->
        <span class='bpb-logo'><a title='Startseite' href='/'><img src='/img/rebrush/bpb_logo02.png' alt='kinofenster.de'/></a></span>
    </div>

    <div class='kopf_bild'>
        <a title='Die fabelhafte Reise der Marona, © Luftkind Filmverleih' href='/'>
            <img src='/img/db/kopfgrafik-februar-2022_1095_380_100.jpg' width='1095' height='380' alt='Die fabelhafte Reise der Marona, © Luftkind Filmverleih' />
            <!--<span class='title'>Die fabelhafte Reise der Marona, © Luftkind Filmverleih</span>-->
        </a>
    </div>

	<div class='kopf_klammer'>
		<div class='kopf_menu'>
			<div class='menu_pos'>

            <div class='pipe'><a class='on' href='/filme/'>Filme</a>


                <ul>


                    <li>
                        <a href='/filme/neuimkino/'>Aktuell</a>
                    </li>


                    <li>
                        <a href='/filme/aktueller-film-des-monats/'>Film des Monats</a>
                    </li>


                    <li>
                        <a href='/filme/archiv-film-des-monats/'>Alle Filme des Monats</a>
                    </li>


                    <li>
                        <a href='/filme/filmkanon/'>Filmkanon</a>
                    </li>


                    <li>
                        <a href='/filme/filmsuche.html'>Filme A-Z</a>
                    </li>


                </ul>


            </div>


            <div class='pipe'><a class='' href='/themen-dossiers/'>Themen</a>


                <ul>


                    <li>
                        <a href='/themen-dossiers/aktuelles-dossier/'>Aktuelles Dossier</a>
                    </li>


                    <li>
                        <a href='/themen-dossiers/alle-themendossiers/'>Alle Themendossiers</a>
                    </li>


                    <li>
                        <a href='/themen-dossiers/themen_az/'>Themen A-Z</a>
                    </li>


                </ul>


            </div>


            <div class='pipe'><a class='' href='/lehrmaterial/'>Unterrichten</a>


                <ul>


                    <li>
                        <a href='/lehrmaterial/filmhefte/'>Unterrichts&shy;material</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/methoden/'>Methoden</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/glossar/'>Glossar</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/filmgewerke/'>Filmgewerke</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/publikationen/'>Publikationen</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/adressen-rubrik/'>Adressen</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/links/'>Links</a>
                    </li>


                </ul>


            </div>


            <div class='ohne_pipe'><a class='' href='/ueberuns.html'>Über uns</a>


            </div>


			</div>
		</div>
		<div class='kopf_suche'>
		    <form action='/suche.html' method='get'>
		        <div>
			        <label for='suche'>Suche</label>
			        <input type="hidden" id='vt_actio' name='vt_action' value='suchen' />
			        <input class='text' type='text' id='suche' name='vt_text' value='' />
			        <input class='submit' type='image' name='submit' src='/img/rebrush/btn_searchform.png' />
		        </div>
		    </form>
		</div>
		<div class='clear'>&nbsp;</div>
	</div>
	<div class='clear'>&nbsp;</div>
	<div class='kopf_breadcrumb'><div><a href='/index.html'>> Start</a><a href='/filme/'>> Filme</a><a href='/filme/neuimkino/'>> Aktuell</a><a class='on' href='/filme/neuimkino/zeiten-des-umbruchs-film/'>> Zeiten des Umbruchs</a></div></div>
        </div>
        <div class="inhalt">
            <div class="inhalt_menu">
<div>
                <div class="e1">
                    <a href="/filme/neuimkino/" class="ondown">Aktuell</a>
                </div>
                <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/zeiten-des-umbruchs-film/" class="on">Zeiten des Umbruchs</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/nelly-und-nadine-film/" class="off">Nelly &amp; Nadine</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/ein-weihnachtsfest-fuer-teddy-film/" class="off">Ein Weihnachtsfest für Teddy</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/koenig-hoert-auf-film/" class="off">König hört auf</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/mama-muh-und-die-grosse-weite-welt-filmtipp/" class="off">Mama Muh und die große weite Welt</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/land-of-dreams-film/" class="off">Land of Dreams</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/rebellinnen-film/" class="off">Rebellinnen – Fotografie. Underground. DDR.</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/auf-wiedersehen-kinder-film/" class="off">Auf Wiedersehen, Kinder</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/aktueller-film-des-monats/">Film des Monats</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/archiv-film-des-monats/">Alle Filme des Monats</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/filmkanon/">Filmkanon</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/filmsuche.html">Filme A-Z</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
</div>            </div>
            <div class="inhalt_spalten">
                <div class="inhalt_2spaltig_links">
                    <div >


<div class='objekt-film'>

				<h1 class='film'>Zeiten des Umbruchs</h1>
				<h2>Armageddon Time</h2>				<br/>
    <div class='gallery' style="float: left; text-align: right; height: 271px">
        <a class='zoombuttonLink' href='/img/db/zeiten-des-umbruchs-pl_424_600_100.jpg' title="Zeiten des Umbruchs, Filmplakat (© Universal)">
            <img src="/img/db/zeiten-des-umbruchs-pl_192_271_100.jpg" alt="Zeiten des Umbruchs, Filmplakat (© Universal)" title="Zeiten des Umbruchs, Filmplakat (© Universal)" width="192" height="271" />
            <span class="zoombutton" style="display:block;margin: -25px 5px 0 0  !important;">
                <img src="/img/zoom.png" alt="Zoom" />
            </span>
        </a>
    </div>
                <div class='metaangaben' style='margin:-5px 0 0 214px;'>USA, Brasilien 2022<br/><a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_genre=DRAMA" title="Filmsuche" >Drama</a><br/><br/><b>Kinostart:</b> 24.11.2022 <br/><b>Verleih:</b> <a href="/lehrmaterial/adressen-rubrik/adressen/universal_pictures_international_germany_gmbh/" title="Universal Pictures International Germany">Universal Pictures International Germany</a><br/><b>Regie und Drehbuch:</b> James Gray<br/><b>Darsteller/innen:</b> Banks Repeta, Jaylin Webb, Anne Hathaway, Jeremy Strong, Anthony Hopkins, Ryan Sell, Andrew Polk, Tovah Feldshuh, Marcia Haufrecht, Teddy Coluca u.a.<br/><b>Kamera:</b> Darius Khondji<br/><b>Laufzeit:</b> 115 min, dt.F., OF, OmU<br/><b>Format:</b> digital, Farbe<br/><b>Filmpreise:</b> Santa Barbara International Film Festival 2023: Virtuoso Award für Jeremy Strong<br/><b>FSK:</b> ab 12 J.<br/><b>Altersempfehlung:</b> ab 14 J.<br/><b>Klassenstufen:</b> <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_klassenstufe_von=9" title="Filmsuche">ab 9. Klasse</a><br/><b>Unterrichtsf&auml;cher:</b> <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=ENGLISCH" title="Filmsuche" >Englisch</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=DEUTSCH" title="Filmsuche" >Deutsch</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=GESELLSCHAFTSKUNDE" title="Filmsuche" >Gesellschaftskunde</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=GESCHICHTE" title="Filmsuche" >Geschichte</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=ETHIK" title="Filmsuche" >Ethik</a><br/>				</div>
				<div class="clear">&nbsp;</div>
                <div class="fliesstext">
<a href='/lehrmaterial/glossar/drehort-set/'>Der New Yorker Bezirk Queens</a> im Spätsommer 1980: Paul wächst in einer gut situierten jüdischen Mittelschichtsfamilie auf und will Künstler werden. Seine Eltern Esther und Irving beurteilen das kritisch, nur Großvater Aaron spricht dem sensiblen Jungen Mut zu. Mit Beginn der sechsten Schulklasse lernt Paul den sitzengebliebenen Schwarzen Mitschüler Johnny kennen, der in mittellosen Verhältnissen bei seiner kranken Großmutter lebt. Johnny träumt von einer Karriere bei der NASA, spürt aber, dass ihm seine Hautfarbe diesen Weg verbaut. Nach einem Zwischenfall wird Paul an eine Privatschule geschickt, wo er die sozialen und rassistischen Vorurteile seiner privilegierten Mitschüler bemerkt und Johnny auf der anderen Seite des Zauns steht. Die Ahnung vom schwelenden Rassismus wird zur Gewissheit, als Johnny und Paul nach einem Einbruch in Polizeigewahrsam landen.<br />
<div class='clear'>&nbsp;</div><br />
<iframe width="560" height="315" src="https://www.youtube-nocookie.com/embed/pISoHBiMWXM" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<br/><br/>In einer Mischung aus Jugend-, Familien- und Gesellschaftsporträt zeichnet der Autorenfilmer James Gray ein sehr persönliches Bild der Vereinigten Staaten von Amerika zu Beginn der Reagan-Ära. Die autobiografisch gefärbte Milieustudie über fehlende Chancengleichheit funktioniert als präzise entwickeltes Erzählkino mit vielschichtigen Charakteren. Durch die Anlehnung der Privatschule an die reale Kew-Forest School und Auftritte der Familie Trump zieht Gray auch eine Linie von den Klassenunterschieden und dem Rassismus der frühen 1980er-Jahre zur Gegenwart. Die überzeugenden Darbietungen des Schauspielensembles tragen ebenso zum teils <a href='/lehrmaterial/glossar/dokumentarfilm/'>dokumentarisch </a>wirkenden Schulterblick bei wie die vielen alltäglichen Drehorte im herbstlichen Queens. Die ruhigen und <a href='/lehrmaterial/glossar/farbgebung/'>entsättigten Bilder</a> von Kameramann Darius Khondji nehmen die Perspektive der Teenager ein und lenken den Blick auf zwischenmenschliche Interaktionen. An die Stelle dramatischer Zuspitzungen treten vielsagende Blicke und kleine Randbemerkungen, bei denen das Politische ins Private greift. Paul erkennt und hinterfragt den Alltagsrassismus, Johnny ist unmittelbar davon betroffen.
<br/><br/>In den Fächern Englisch oder Geschichte sollte zunächst der historische Kontext der Filmhandlung erläutert werden. Der Originaltitel &quot;Armageddon Time&quot; zitiert eine Rede von Ronald Reagan, der am 4. November 1980 zum 40. US-Präsidenten gewählt wurde und einen zugleich wirtschaftsliberal und streng wertkonservativ ausgerichteten Kurs einschlug, der die Politik der Republikanischen Partei bis heute prägt. Im Film verweist auch ein Auftritt des Immobilienmaklers Fred Trump auf die Verwurzlung aktueller Diskriminierungen aufgrund der Herkunft in der Vergangenheit. Von besonderer Relevanz für Pauls Erkenntnisprozess sind die offenen Gespräche mit seinem Großvater, der als jüdischer Einwanderer selbst Ausgrenzungen erfuhr und den Enkel zur Menschlichkeit anhält (&quot;Be a Mensch&quot;). Im medienkundlichen Unterricht kann eine Analyse des Polizeiverhörs im letzten Akt die hohe Bedeutung nonverbaler Kommunikation herausarbeiten. James Gray inszeniert die rassistischen und sozialen Vorurteile treffend als institutionalisierte Norm, die sich oft ganz subtil ausdrückt.
<div class='clear'>&nbsp;</div><br/>
<h5>Autor/in: Christian Horn, 23.11.2022</h5>        <br /><br /><div class='hr_bottom'><hr/></div>

        <h4 class="mehr-thema">Mehr zum Thema auf kinofenster.de:</h4><br/>
<div class="mehr-zum-thema"><a class='film-link' href='/filme/filmarchiv/the-hate-u-give-film/'>The Hate U Give</a> (Text und Arbeitsblatt vom 28.02.2019) <br />
<a class='film-link' href='/filme/filmarchiv/detroit-nik/'>Detroit</a> (Filmbesprechung vom 19.11.2017) <br /></div><span class="abschlusshinweis">Weitere Texte finden Sie mit unserer Suchfunktion.</span><br/><br/>                </div>
                <div class='klein'>
				    <a href='http://creativecommons.org/licenses/by-nc-nd/3.0/de/' title='CC-Lizenz'>
				    	<img src='/img/somerights20.jpg' width='88' height='33' alt='CC-Lizenz Logo' class='bild_links' />
				   	</a>
				   	Der Text ist lizenziert nach der Creative Commons Attribution-NonCommercial-NoDerivs 3.0 Germany License.<br/>
                </div>
                <br/>
<div class='clear'>&nbsp;</div>
<div class="blaetterfuss"></div>
<a class='all-films' href='/filme/archiv-film-des-monats/'>Alle Filme des Monats</a>
<div class='all-films-spacer'></div>
</div>		            </div>
		        </div>
		        <div class="inhalt_2spaltig_rechts">
                    <!--< div >//-->
            <div class="bg_box link-list">
                <h3 class="teaserHeadline">Weiterf&uuml;hrende Links</h3>
                <div class="box">
                            <a href="http://www.upig.de/micro/zeiten-des-umbruchs" title="Extern: Website des Verleihs " class="extern pfeil"  onmousedown="ET_Event.link('http://www.upig.de/micro/zeiten-des-umbruchs','Film-Link')" >Website des Verleihs                             </a>
                            <a href="http://lwlies.com/interviews/james-gray-armageddon-time/" title="Extern: Little White Lies: Interview mit dem Regisseur James Gray (engl.)" class="extern pfeil"  onmousedown="ET_Event.link('http://lwlies.com/interviews/james-gray-armageddon-time/','Film-Link')" >Little White Lies: Interview mit dem Regisseur James Gray (engl.)                            </a>
                            <a href="http://www.bpb.de/themen/nordamerika/usa/10625/die-reagan-jahre-zurueck-zum-alten-glanz/" title="Extern: bpb.de: Die Reagan-Jahre: Zurück zum &quot;alten Glanz&quot;" class="extern pfeil"  onmousedown="ET_Event.link('http://www.bpb.de/themen/nordamerika/usa/10625/die-reagan-jahre-zurueck-zum-alten-glanz/','Film-Link')" >bpb.de: Die Reagan-Jahre: Zurück zum &quot;alten Glanz&quot;                            </a>
                </div>
            </div>
			<div class='bg_box'>
	            <h3 class="teaserHeadline">Methoden der Filmarbeit</h3>
			       <div class='box freitextteaser'>
Anregungen für die Arbeit mit Filmen im Unterricht					<a class='mehr' href='/lehrmaterial/methoden/'><img src="/img/rebrush/btn_more.png" alt="mehr" title="mehr" /></a>
					</div>
			</div>
                    <!--< div >//-->
		        </div>
	        </div>
	        <div class="clear">&nbsp;</div>
        </div>
        <div class="fuss">


<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", ["*.www.kinofenster.de","*.www.kinofenster.de","*.cms.kinofenster.de","*.preview.kinofenster.de"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  _paq.push(['disableCookies']);
  (function() {
    var u="https://piwik.bpb.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '22']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://piwik.bpb.de/piwik.php?idsite=22" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
        <div class='fuss-kopf'>
            <span>&Uuml;ber kinofenster.de</span>
        </div>
        <div class='fuss_links'>


<a href='/ueberuns.html'>Über uns</a>
<a href='/news-rubrik/newsletter_abo/'>Newsletter</a>
<a href='/kontakt.html'>Kontakt</a>
<a href='/impressum.html'>Impressum</a>
<a href='http://www.facebook.com/kinofenster.de'>Facebook</a><a href='/datenschutz.html'>Datenschutz</a>
<a href='/sitemap.html'>Sitemap</a>






            <!--
            <div>
                <img src='/img/fill.gif' width='46' height='52' alt='' />
                <a href='http://www.bpb.de/'><img src='/img/footer_logo_bpb.jpg' width='94' height='52' alt='Logo der Bundeszentrale für politsche Bildung' /></a>
                <img src='/img/fill.gif' width='45' height='52' alt='' />
                <a href='http://www.visionkino.de/'><img src='/img/footer_logo_visionkino.jpg' width='96' height='52' alt='Logo Vision Kino' /></a>
            </div>-->
        </div>



        <div class='fuss_rechts'>
            <span class='copyright'><img src='/img/rebrush/copyright.png' alt='kinofenster.de'/></span>
            <span class='page-name'><a title='Startseite' href='/'><img src='/img/rebrush/kinofenster_logo.png' alt='kinofenster.de'/></a></span>
            <!--<span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo.png' alt='bpb.de'/></a></span>-->
            <span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo02.png' alt='bpb.de'/></a></span>
        </div>


        <div class='fuss_unten'>
            <!--<div class='icons' style="height:17px;">-->
<a rel='nofollow' href='/drucken/filme/neuimkino/zeiten-des-umbruchs-film/?=' class='drucken' onclick="window.open('/drucken/filme/neuimkino/zeiten-des-umbruchs-film/?=', 'print', 'width=650, height=700, scrollbars=yes, menubar=yes, resizable=yes'); return false;">Drucken</a><span class='pipe'>|</span>                    <a id='popupBookmark' class='bookmark' href='javascript:void(0);'>Teilen</a>
                    <div class="bookmarkIcons">
                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fzeiten-des-umbruchs-film%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_facebook.gif"/></a>
                        <a href="http://twitthis.com/twit?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fzeiten-des-umbruchs-film%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_twitter.gif"/></a>
                        <a href="http://www.studivz.net/Suggest/Selection/?u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fzeiten-des-umbruchs-film%2F&amp;desc=Zeiten+des+Umbruchs+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_vz.gif"/></a>
                        <a href="http://www.mister-wong.com/index.php?action=addurl&amp;bm_url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fzeiten-des-umbruchs-film%2F&amp;bm_description=Zeiten+des+Umbruchs+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_misterwong.gif"/></a>
                        <a href="http://del.icio.us/post?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fzeiten-des-umbruchs-film%2F&amp;title=Zeiten+des+Umbruchs+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_delicious.gif"/></a>
                        <a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fzeiten-des-umbruchs-film%2F&amp;title=Zeiten+des+Umbruchs+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_google.gif"/></a>
                        <a href="http://myweb2.search.yahoo.com/myresults/bookmarklet?t=Zeiten+des+Umbruchs+-+kinofenster.de&amp;u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fzeiten-des-umbruchs-film%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_yahoo.gif"/></a>
                        <a href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fzeiten-des-umbruchs-film%2F&amp;title=Zeiten+des+Umbruchs+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_digg.gif"/></a>
                        <a href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fzeiten-des-umbruchs-film%2F&amp;title=Zeiten+des+Umbruchs+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_stumbleupon.gif"/></a>
                        <a href="https://favorites.live.com/quickadd.aspx?marklet=1&amp;mkt=en-us&amp;url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fzeiten-des-umbruchs-film%2F&amp;title=Zeiten+des+Umbruchs+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_live.gif"/></a>
                    </div>
                    <script type="text/javascript">
                        //<![CDATA[
                            $(document).ready(function() {
                                $('body').click(function() {
                                    if ($('.bookmark_popup').css('display') == 'block') {
                                        $('.bookmark_popup').hide();
                                    }
                                });
                                $('#popupBookmark').bookmark({
                                    sites: ['facebook', 'twitter', 'vz', 'misterwong', 'delicious', 'google', 'yahoobm', 'digg', 'stumbleupon', 'messenger' ],
                                    popup: true,
                                    target: '_blank',
                                    popupText: 'Teilen',
                                    compact: false
                                });
                                $('#bookmarkClose').click(function() {
                                    if ($('.bookmark_popup').css('display') == 'block') {
                                        $('.bookmark_popup').hide();
                                    }
                                    return false;
                                });
                                $('#popupBookmark').click(function(event) {
                                    event.stopPropagation();
                                });
                            });
                        //]]>
                    </script>




                    <a class='social-fb' href="http://www.facebook.com/kinofenster.de"><img height="20" width="13" title="" alt="" src="/img/rebrush/footer_facebook.png"/></a>
                    <a class='social-twitter' href="https://twitter.com/kinofenster"><img height="20" width="25" title="" alt="" src="/img/rebrush/footer_twitter.png"/></a>
                    <a class='social-yt' href="https://www.youtube.com/channel/UCPJZ_iwGFpSN6ezlYRyEwxQ"><img height="20" width="25" title="" alt="" src="/img/rebrush/footer_youtube.png"/></a>




                    <a href='#' class='top'>Seitenanfang</a>


                <div class='clear'>&nbsp;</div>
            <!--</div>-->
        </div>

        <!--
        <div class='fuss_rechts'>
            <div class='icons'>&copy; 2022 kinofenster.de</div>
        </div>-->

        <div class='clear'>&nbsp;</div>        </div>
    </div>
    </body>
</html>
