<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
   
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" dir="ltr">
    <head>

    <title>Hitlers Hollywood - kinofenster.de</title>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv='expires' content='0' />
    <meta name='robots' content='index, follow, noarchive' />
    <meta name='GOOGLEBOT' content='NOARCHIVE' />
    <meta name='distribution' content='global' />
    <meta name='copyright' content='Bundeszentrale für politische Bildung/bpb und Vision Kino - Netzwerk für Film- und Medienkompetenz' />
    <meta name='language' content='de' />
    <meta name='author' content='Kinofenster.de' />
    <meta name='description' content='Filmbesprechungen, filmpädagogische Begleitmaterialien, News, Termine, Veranstaltungen, Adressen und Links für die schulische und außerschulische Filmarbeit' />
    <meta name='keywords' content='Hitlers Hollywood' />
    <meta name='date' content='2017-02-22CET00:00:00' />
    <meta property="og:image" content="http://www.kinofenster.de/img/victoria-06a.jpg" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - News" href="/news-rubrik/rssfeeds/news.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Neu im Kino" href="/news-rubrik/rssfeeds/neuimkino.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Monatsausgabe" href="/news-rubrik/rssfeeds/monatsausgaben.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Dossier" href="/news-rubrik/rssfeeds/dossier.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Filmhefte" href="/news-rubrik/rssfeeds/filmhefte-datenbank.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de" href="/news-rubrik/rssfeeds/gesamt.xml" />
    <link rel='shortcut icon' href='/img/favicon.ico' type='image/x-icon' />

    <style type='text/css' media='screen'>@import url('/js/min/css-screen.php');</style>
    <style type='text/css' media='print'>@import url('/js/min/css-print.php');</style>


    <!--[if lt IE 7]>
        <style type='text/css'>@import '/js/jquery.bookmark.ie6.css';</style>
    <![endif]-->

    <script type="text/javascript" src="/js/min/js.php"></script>
    <script type="text/javascript" src="/js/jwplayer.js"></script>    </head>

    <body>
    <div class="layout">
        <div class="kopf">
	
	<div class='kopf_metamenue'>
	    <div>
<a href='/ueberuns.html' class='pipe'>Über uns</a>
<a href='/kontakt.html' class='kontakt pipe'><span>Kontakt</span></a>
<a href='/news-rubrik/rss/' class='rss pipe'><span>RSS-Feed</span></a>
<a href='http://www.facebook.com/kinofenster.de' class='fb pipe'><span>Facebook</span></a>
<a href='/news-rubrik/newsletter_aktuell/' class='pipe'>Newsletter</a>
<a href='/impressum.html' class='pipe'>Impressum</a>
<a href='/sitemap.html'>Sitemap</a>
	    </div>
	</div>
    
    <div class='kopf_bild'>
        <div>
            <a href='/'>
                <img src='/img/db/kopfgrafik-sommer-2017_2000_165_100.jpg' width='2000' height='165' alt='Mein Leben als Zucchini (Schweiz, Frankreich 2016, Regie: Claude Barras), mit Dank an polyband Medien GmbH (© polyband Medien GmbH)' title='Mein Leben als Zucchini (Schweiz, Frankreich 2016, Regie: Claude Barras), mit Dank an polyband Medien GmbH (© polyband Medien GmbH)'/>
            </a>
        </div>
    </div>
    
	<div class='kopf_klammer'>
		<div class='kopf_menu'>
			<div class='menu_pos'>
                
                <div class='pipe'><a href='/film-des-monats/'>Film des Monats</a></div>
                
                <div class='pipe'><a href='/lehrmaterial/'>Lehrmaterial</a></div>
                
                <div class='pipe'><a href='/themen-dossiers/'>Themen-Dossiers</a></div>
                
                <div class='pipe'><a class='on' href='/filme/'>Alle Filme</a></div>
                
                <div class='pipe'><a href='/news-rubrik/'>News</a></div>
                
                <div class='pipe'><a href='/veranstaltungen-rubrik/'>Veranstaltungen</a></div>
                
                <div class='ohne_pipe'><a href='/adressen-rubrik/'>Adressen</a></div>
			</div>
		</div>
		<div class='kopf_suche'>
		    <form action='/suche.html' method='get'>
		        <div>
			        <label for='suche'>Suche</label>:
			        <input type="hidden" id='vt_actio' name='vt_action' value='suchen' />
			        <input class='text' type='text' id='suche' name='vt_text' value='' />
			        <input class='submit' type='image' name='submit' src='/img/link_intern.gif' />
		        </div>
		    </form>
		</div>
		<div class='clear'>&nbsp;</div>
	</div>
	<div class='clear'>&nbsp;</div>
	<div class='kopf_breadcrumb'><div><a href='/index.html'>Start</a><a href='/filme/'>Alle Filme</a><a href='/filme/filmarchiv/'>Film-Archiv</a><a class='on' href='/filme/filmarchiv/hitlers-hollywood-nik/'>Hitlers Hollywood</a></div></div>
        </div>
        <div class="inhalt">
            <div class="inhalt_menu">
<div> 
            <div class="e1">
                <a href="/filme/neuimkino/">Neu im Kino</a>
            </div>
            <div class="hr"><hr/></div>
                <div class="e1">
                    <a href="/filme/filmsuche.html" class="on">Filme A-Z</a>
                </div>
                <div class="hr"><hr/></div>
 
            <div class="e1">
                <a href="/filme/themen_az/">Themen A-Z</a>
            </div>
            <div class="hr"><hr/></div>
</div>            </div>
            <div class="inhalt_spalten">
                <div class="inhalt_2spaltig_links">
                    <div >

				<h1 class='film'>Hitlers Hollywood</h1>
								<br/>
    <div class='gallery' style="float: left; text-align: right; height: 240px">
        <a class='zoombuttonLink' href='/img/db/hitlers-hollywood-pl_424_600_100.jpg' title="Hitlers Hollywood (Filmplakat, © Farbfilm Verleih)">
            <img src="/img/db/hitlers-hollywood-pl_170_240_100.jpg" alt="Hitlers Hollywood (Filmplakat, © Farbfilm Verleih)" title="Hitlers Hollywood (Filmplakat, © Farbfilm Verleih)" width="170" height="240" style="margin: 0.4em 1.6em 0.3em 0;" />
            <span class="zoombutton" style="display:block;margin: -30px 25px 0 0  !important;">
                <img src="/img/zoom.png" alt="Zoom" />
            </span>
        </a>
    </div>
                <div class='metaangaben' style='margin:0 0 0 190px;'>Deutschland 2017<br/><a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_genre=DOKUMENTARFILM" title="Filmsuche" ><i>Dokumentarfilm</i></a><br/><br/><b>Kinostart:</b> 23.02.2017 <br/><b>Verleih:</b> <a href="/adressen-rubrik/adressen/farbfilm-verleih-gmbh/" title="Farbfilm Verleih">Farbfilm Verleih</a><br/><b>Regie und Drehbuch:</b> Rüdiger Suchsland<br/><b>Darsteller/innen:</b> Mitwirkende: Hans Albers, Heinz Rühmann, Zarah Leander, Ilse Werner, Marianne Hoppe, Gustav Gründgens, Leni Riefenstahl u.a.<br/><b>Kamera:</b> Anne Bürger<br/><b>Laufzeit:</b> 105 min, deutsche Originalfassung<br/><b>Format:</b> Digital, Farbe<br/><b>Barrierefreie Fassung:</b> nein<br/><b>FSK:</b> Ohne Altersbeschränkung<br/><b>Altersempfehlung:</b> ab 16 J.<br/><b>Klassenstufen:</b> <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_klassenstufe_von=11" title="Filmsuche">ab 11. Klasse</a><br/><b>Themen:</b> <a href="/filme/themen_az/?swn_action=suchen&amp;swn_schlagworte=FILMGESCHICHTE" title="Schlagwortsuche zu: Filmgeschichte" >Filmgeschichte</a>, <a href="/filme/themen_az/?swn_action=suchen&amp;swn_schlagworte=DEUTSCHE+GESCHICHTE" title="Schlagwortsuche zu: (Deutsche) Geschichte" >(Deutsche) Geschichte</a>, <a href="/filme/themen_az/?swn_action=suchen&amp;swn_schlagworte=NATIONALSOZIALISMUS" title="Schlagwortsuche zu: Nationalsozialismus" >Nationalsozialismus</a>, <a href="/filme/themen_az/?swn_action=suchen&amp;swn_schlagworte=ZWEITER+WELTKRIEG" title="Schlagwortsuche zu: Zweiter Weltkrieg" >Zweiter Weltkrieg</a>, <a href="/filme/themen_az/?swn_action=suchen&amp;swn_schlagworte=FILMSPRACHE" title="Schlagwortsuche zu: Filmsprache" >Filmsprache</a>, <a href="/filme/themen_az/?swn_action=suchen&amp;swn_schlagworte=PSYCHOLOGIE" title="Schlagwortsuche zu: Psychologie" >Psychologie</a>, <a href="/filme/themen_az/?swn_action=suchen&amp;swn_schlagworte=GESELLSCHAFT" title="Schlagwortsuche zu: Gesellschaft" >Gesellschaft</a><br/><b>Unterrichtsf&auml;cher:</b> <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=DEUTSCH" title="Filmsuche" >Deutsch</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=GESCHICHTE" title="Filmsuche" >Geschichte</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=POLITIK" title="Filmsuche" >Politik</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=KUNST" title="Filmsuche" >Kunst</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=ETHIK" title="Filmsuche" >Ethik</a><br/>				</div>
				<div class="clear">&nbsp;</div><br/>
                <div class="clear">&nbsp;</div>
                <div class="fliesstext">
Was erzählt das Filmschaffen offen oder verdeckt über seine Entstehungszeit? Fast nahtlos knüpft Rüdiger Suchsland mit seinem neuen <a href='/lehrmaterial/glossar/dokumentarfilm_glossar/'>Dokumentarfilm</a> an sein Regiedebüt <span class="filmtitel">Von Caligari zu Hitler</span> (2014) an und versucht im Sinne des Filmtheoretikers Siegfried Kracauer erneut, das Unbewusste aufzudecken. Im Mittelpunkt steht nun ein Blick auf die Themen und die Ästhetik jener Filme, die während des Nationalsozialismus von 1933 bis 1945 entstanden sind. Doch nicht nur so genannte Vorbehaltsfilme, die ihre Propaganda unverhohlen vor sich hertragen, werden betrachtet, sondern vor allem auch das populäre Kino jener Zeit, das unter strenger staatlicher Kontrolle entstand und mit seinen offenen wie verdeckten Botschaften ein Millionenpublikum erreicht hat.
<br/><br/>Suchsland greift in seinem essayistischen Dokumentarfilm ausschließlich auf Originalmaterialien zurück und hat dafür eine immense Menge an Filmausschnitten zusammengestellt. Dadurch erreicht er vielfältige Einblicke in das Filmschaffen des &quot;Dritten Reichs&quot;. Dieses bestand zum Teil aus offener Propaganda etwa in Form von Durchhaltefilmen während des Krieges (<span class="filmtitel">Kolberg</span>, 1945) oder antisemitischer Hetze (<span class="filmtitel">Jüd Süß</span>, 1940). Doch auch die aufgesetzte Fröhlichkeit der Komödien oder die Todessehnsucht“ mancher Melodramen waren ideologisch geprägt. Durch die chronologische Anordnung kann sich Suchsland eng auf historische Ereignisse beziehen und gesellschaftliche Veränderungen im Laufe des NS-Regimes spürbar werden lassen. Über einen <a href='/lehrmaterial/glossar/voice_over/'>Voice-Over-Kommentar</a> ordnet der Regisseur die Bildausschnitte ein, kommentiert und lässt dabei bewusst auch Unsicherheiten der persönlichen Bewertung zu.<br />
<div class='video_vollbild' style='margin-top:10px; margin-bottom:0px;'>
    <div class='video' style='width: 542px;padding-bottom:5px;'>
        <div id='id0b00f8c442a3487660c04fad2e8e080a'>&nbsp;</div>
        <script type='text/javascript'>
            jwplayer('id0b00f8c442a3487660c04fad2e8e080a').setup({
        'file': '/download/hitlers-hollywood-szene.flv',
    'id':   'idf0c2edbea08c528fa978af9e71ab29c6',
    'backcolor': 'fdfdfd',
    'frontcolor': '1f7e9c',
    'controlbar': 'bottom',
    'stretching': 'fill',
    'width': 542,
    'height': 328,
    'image': '/img/db/hitlers-hollywood-snap_542_304_80.jpg',
    'modes': [
        {type: 'html5'},
        {type: 'flash', src: '/js/player-licensed.swf'},
        {type: 'download'}
    ]
            });
        </script>
        <span>Hitlers Hollywood, Szene (© Farbfilm Verleih)</span>
    </div>
</div>

<br/><br/>Da der kenntnisreiche Dokumentarfilm ein umfangreiches filmkulturelles und geschichtliches Wissen voraussetzt, ist vor allem eine gute Vorbereitung auf den Kinobesuch empfehlenswert. So können sich die Schüler/-innen etwa in Referaten mit den Biografien ausgewählter Filmschaffender zur Zeit des NS-Regimes wie etwa Heinz Rühmann, Hans Albers oder Helmut Käutner beschäftigen. Nach dem Kinobesuch regt <span class="filmtitel">Hitlers Hollywood</span> vor allem dazu an, sich mit der historischen Bedeutung der NS-Propaganda auseinanderzusetzen und filmgestalterische Mittel von Propagandafilmen zu analysieren. Weiterhin spannend ist eine Diskussion darüber, wie Populärkultur die Zeichen der Zeit und das gesellschaftspolitische Klima spiegeln kann – eine Frage, die zur Beschäftigung mit der Theorie Kracauers anregt und sich durchaus auch auf gegenwärtige Filmproduktionen übertragen lässt.
<div class='clear'>&nbsp;</div><br/>
<h5>Autor/in: Stefan Stiletto, 22.02.2017</h5>        <div class='hr_bottom'><hr/></div>
        <h4>Mehr zum Thema auf kinofenster.de:</h4><br/>
<a href='/film-des-monats/archiv-film-des-monats/kf0105/ein_sonderfall_deutscher_kulturgeschichte_vom_umgang_mit_nspropagandafilmen/'>Ein Sonderfall deutscher Kulturgeschichte: Vom Umgang mit NS-Propagandafilme</a>n (Hintergrundartikel vom 21.09.2006)<br />
<a href='/filme/neuimkino/archiv_neuimkino/harlan_im_schatten_von_jud_suess_film/'>Harlan – Im Schatten von Jud Süß</a> (Filmbesprechung vom 20.04.2009)<br />
<a href='/filme/neuimkino/archiv_neuimkino/verbotene-filme-film/'>Verbotene Filme</a> (Filmbesprechung vom 05.03.2014)<br/><br/>Weitere Texte finden Sie mit unserer Suchfunktion.<br/><br/>                </div>
                <div class='klein'>
				    <a href='http://creativecommons.org/licenses/by-nc-nd/3.0/de/' title='CC-Lizenz'>
				    	<img src='/img/somerights20.jpg' width='88' height='33' alt='CC-Lizenz Logo' class='bild_links' />
				   	</a>
				   	Der Text ist lizenziert nach der Creative Commons Attribution-NonCommercial-NoDerivs 3.0 Germany License.<br/>
                </div>
                <br/>
<div class='clear'>&nbsp;</div>
		            </div>
		        </div>
		        <div class="inhalt_2spaltig_rechts">
                    <!--< div >//-->
            <div class="bg_box">
                <h3 class="teaserHeadline">Weiterf&uuml;hrende Links</h3>
                <div class="box">
                            <a href="http://www.hitlershollywood.de/" title="Extern: Website des Film" class="extern"  onmousedown="ET_Event.link('http://www.hitlershollywood.de/','Film-Link')" >
Website des Film                            </a>
                            <a href="http://www.filmportal.de/film/hitlers-hollywood-das-deutsche-kino-im-zeitalter-der-propaganda-1933-45_4183b6a0cf7e435b80e2646" title="Extern: filmportal.de" class="extern"  onmousedown="ET_Event.link('http://www.filmportal.de/film/hitlers-hollywood-das-deutsche-kino-im-zeitalter-der-propaganda-1933-45_4183b6a0cf7e435b80e2646','Film-Link')" >
filmportal.de                            </a>
                </div>
            </div>
            <br/><br/>
<div class="bg_box">
                            <h3 class="teaserHeadline">P&auml;dagogisches Material zum Film</h3>
    				            <div class="box">
                        <a href="http://www.kinofenster.de/download/hitlers-hollywood-fh-pdf" title="Extern: Kino &amp; Curriculum, Institut für Kino und Filmkultur e.V. (IKF)" class="extern"   onmousedown="ET_Event.link('http://www.kinofenster.de/download/hitlers-hollywood-fh-pdf','Externer Link')" >Kino &amp; Curriculum, Institut für Kino und Filmkultur e.V. (IKF)</a>					</div>
                        </div>
        <br/><br/>                    <!--< div >//-->
		        </div>
	        </div>
	        <div class="clear">&nbsp;</div>
        </div>
        <div class="fuss">
		<div class='fuss_links'>
		    <div>
		        <a href='http://www.bpb.de/'><img src='/img/footer_logo_bpb.jpg' width='94' height='52' alt='Logo der Bundeszentrale für politsche Bildung' /></a>
		        <a href='http://www.visionkino.de/'><img src='/img/footer_logo_visionkino.jpg' width='96' height='52' alt='Logo Vision Kino' /></a>
		    </div>
		</div>
		
		<div class='fuss_mitte'>
		    <div class='icons' style="height:17px;">
<a rel='nofollow' href='/drucken/filme/filmarchiv/hitlers-hollywood-nik/?=' class='drucken' onclick="window.open('/drucken/filme/filmarchiv/hitlers-hollywood-nik/?=', 'print', 'width=650, height=700, scrollbars=yes, menubar=yes, resizable=yes'); return false;">Drucken</a>                    <a id='popupBookmark' class='bookmark' href='javascript:void(0);'>Teilen</a>
                    <div class="bookmarkIcons" style="float: left;">
                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Ffilmarchiv%2Fhitlers-hollywood-nik%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_facebook.gif"/></a>
                        <a href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Ffilmarchiv%2Fhitlers-hollywood-nik%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_twitter.gif"/></a>
                        <a href="http://www.studivz.net/Suggest/Selection/?u=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Ffilmarchiv%2Fhitlers-hollywood-nik%2F&amp;desc=Hitlers+Hollywood+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_vz.gif"/></a>
                        <a href="http://www.mister-wong.com/index.php?action=addurl&amp;bm_url=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Ffilmarchiv%2Fhitlers-hollywood-nik%2F&amp;bm_description=Hitlers+Hollywood+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_misterwong.gif"/></a>
                        <a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Ffilmarchiv%2Fhitlers-hollywood-nik%2F&amp;title=Hitlers+Hollywood+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_delicious.gif"/></a>
                        <a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Ffilmarchiv%2Fhitlers-hollywood-nik%2F&amp;title=Hitlers+Hollywood+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_google.gif"/></a>
                        <a href="http://myweb2.search.yahoo.com/myresults/bookmarklet?t=Hitlers+Hollywood+-+kinofenster.de&amp;u=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Ffilmarchiv%2Fhitlers-hollywood-nik%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_yahoo.gif"/></a>
                        <a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Ffilmarchiv%2Fhitlers-hollywood-nik%2F&amp;title=Hitlers+Hollywood+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_digg.gif"/></a>
                        <a href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Ffilmarchiv%2Fhitlers-hollywood-nik%2F&amp;title=Hitlers+Hollywood+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_stumbleupon.gif"/></a>
                        <a href="https://favorites.live.com/quickadd.aspx?marklet=1&amp;mkt=en-us&amp;url=http%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Ffilmarchiv%2Fhitlers-hollywood-nik%2F&amp;title=Hitlers+Hollywood+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_live.gif"/></a>
                    </div>
                    <script type="text/javascript">
                        //<![CDATA[
                        	$(document).ready(function() {
                                $('body').click(function() {
                                    if ($('.bookmark_popup').css('display') == 'block') {
                                        $('.bookmark_popup').hide();
                                    }
                                });
                                $('#popupBookmark').bookmark({
                                    sites: ['facebook', 'twitter', 'vz', 'misterwong', 'delicious', 'google', 'yahoobm', 'digg', 'stumbleupon', 'messenger' ],
                                    popup: true,
                                    target: '_blank',
                                    popupText: 'Teilen',
                                    compact: false
                                });
                                $('#bookmarkClose').click(function() {
                                    if ($('.bookmark_popup').css('display') == 'block') {
                                        $('.bookmark_popup').hide();
                                    }
                                    return false;
                                });
                                $('#popupBookmark').click(function(event) {
                                    event.stopPropagation();
                                });
                            });
                        //]]>
                    </script>         
                    <a href='#' class='top'>Seitenanfang</a>

                    
		        <div class='clear'>&nbsp;</div>
		    </div>
		</div>
		
		<div class='fuss_rechts'>
		    <div class='icons'>&copy; 2017 kinofenster.de</div>
		</div>
		
		<div class='clear'>&nbsp;</div>
<!-- Piwik -->
<script type="text/javascript">
var pkBaseURL = "https://piwik1.glamus.de/";
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 14);
piwikTracker.trackPageView();
piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="https://piwik1.glamus.de/piwik.php?idsite=14" style="border:0" alt="" /></p></noscript>
<!-- End Piwik Tracking Code -->
        </div>
    </div>
    </body>
</html>
