<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
   
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" dir="ltr">
    <head>

    <title>Berlin 1945 – Tagebuch einer Großstadt - kinofenster.de</title>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv='expires' content='0' />
    <meta name='robots' content='index, follow, noarchive' />
    <meta name='GOOGLEBOT' content='NOARCHIVE' />
    <meta name='distribution' content='global' />
    <meta name='copyright' content='Bundeszentrale für politische Bildung/bpb und Vision Kino - Netzwerk für Film- und Medienkompetenz' />
    <meta name='language' content='de' />
    <meta name='author' content='Kinofenster.de' />
    <meta name='description' content='Filmbesprechungen, filmpädagogische Begleitmaterialien, News, Termine, Veranstaltungen, Adressen und Links für die schulische und außerschulische Filmarbeit' />
    <meta name='keywords' content='Berlin 1945 – Tagebuch einer Großstadt' />
    <meta name='date' content='2020-06-04CEST19:09:53' />
    <meta property="og:image" content="https://www.kinofenster.de/img/victoria-06a.jpg" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - News" href="/news-rubrik/rssfeeds/news.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Neu im Kino" href="/news-rubrik/rssfeeds/neuimkino.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Monatsausgabe" href="/news-rubrik/rssfeeds/monatsausgaben.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Dossier" href="/news-rubrik/rssfeeds/dossier.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de - Filmhefte" href="/news-rubrik/rssfeeds/filmhefte-datenbank.xml" />
    <link rel="alternate" type="application/rss+xml" title="kinofenster.de" href="/news-rubrik/rssfeeds/gesamt.xml" />
    <link rel='shortcut icon' href='/img/favicon.ico' type='image/x-icon' />

    <style type='text/css' media='screen'>@import url('/js/min/css-screen.php');</style>
    <style type='text/css' media='print'>@import url('/js/min/css-print.php');</style>


    <!--[if lt IE 7]>
        <style type='text/css'>@import '/js/jquery.bookmark.ie6.css';</style>
    <![endif]-->

    <script type="text/javascript" src="/js/min/js.php"></script>
    <!--<script type="text/javascript" src="/js/jwplayer.js"></script>-->
    <!--<script src="https://www.google.com/recaptcha/api.js" async defer></script>-->

    <script type='text/javascript' src='/js/jwplayer.js'></script>
    <script>jwplayer.key="5S+W+eu59yI5+eROXZTLjkuAGc07WfAyFQmeJg==";</script>    </head>

    <body>
    <div class="layout">
        <div class="kopf">
	<!--<div class='kopf_metamenue'>
	    <div>
	    </div>
	</div>-->


    <div class='header'>
        <span class='page-name'><a title='Startseite' href='/'><img src='/img/rebrush/kinofenster_logo.png' alt='kinofenster.de'/></a></span>
        <!--<span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo.png' alt='bpb.de'/></a></span>-->
        <span class='bpb-logo'><a title='Startseite' href='/'><img src='/img/rebrush/bpb_logo02.png' alt='kinofenster.de'/></a></span>
    </div>

    <div class='kopf_bild'>
        <a title='ROADS, Szenenbild: Zwei junge Männer – Gyllen aus England und William aus dem Kongo - stehen nebeneinander. Gyllen hat seinen Arm auf Williams Schulter gelegt. (© Studiocanal GmbH)' href='/'>
            <img src='/img/db/kopfgrafik-fruehling-2020_1095_380_100.jpg' width='1095' height='380' alt='ROADS, Szenenbild: Zwei junge Männer – Gyllen aus England und William aus dem Kongo - stehen nebeneinander. Gyllen hat seinen Arm auf Williams Schulter gelegt. (© Studiocanal GmbH)' />
            <!--<span class='title'>ROADS, Szenenbild: Zwei junge Männer – Gyllen aus England und William aus dem Kongo - stehen nebeneinander. Gyllen hat seinen Arm auf Williams Schulter gelegt. (© Studiocanal GmbH)</span>-->
        </a>
    </div>

	<div class='kopf_klammer'>
		<div class='kopf_menu'>
			<div class='menu_pos'>

            <div class='pipe'><a class='on' href='/filme/'>Filme</a>


                <ul>


                    <li>
                        <a href='/filme/neuimkino/'>Aktuell</a>
                    </li>


                    <li>
                        <a href='/filme/aktueller-film-des-monats/'>Film des Monats</a>
                    </li>


                    <li>
                        <a href='/filme/archiv-film-des-monats/'>Alle Filme des Monats</a>
                    </li>


                    <li>
                        <a href='/filme/filmkanon/'>Filmkanon</a>
                    </li>


                    <li>
                        <a href='/filme/filmsuche.html'>Filme A-Z</a>
                    </li>


                </ul>


            </div>


            <div class='pipe'><a class='' href='/themen-dossiers/'>Themen</a>


                <ul>


                    <li>
                        <a href='/themen-dossiers/aktuelles-dossier/'>Aktuelles Dossier</a>
                    </li>


                    <li>
                        <a href='/themen-dossiers/alle-themendossiers/'>Alle Themendossiers</a>
                    </li>


                    <li>
                        <a href='/themen-dossiers/themen_az/'>Themen A-Z</a>
                    </li>


                </ul>


            </div>


            <div class='pipe'><a class='' href='/lehrmaterial/'>Unterrichten</a>


                <ul>


                    <li>
                        <a href='/lehrmaterial/filmhefte/'>Unterrichts&shy;material</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/methoden/'>Methoden</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/glossar/'>Glossar</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/filmgewerke/'>Filmgewerke</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/publikationen/'>Publikationen</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/veranstaltungen/'>Veranstaltungs&shy;tipps</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/adressen-rubrik/'>Adressen</a>
                    </li>


                    <li>
                        <a href='/lehrmaterial/links/'>Links</a>
                    </li>


                </ul>


            </div>


            <div class='ohne_pipe'><a class='' href='/ueberuns.html'>Über uns</a>


            </div>


			</div>
		</div>
		<div class='kopf_suche'>
		    <form action='/suche.html' method='get'>
		        <div>
			        <label for='suche'>Suche</label>
			        <input type="hidden" id='vt_actio' name='vt_action' value='suchen' />
			        <input class='text' type='text' id='suche' name='vt_text' value='' />
			        <input class='submit' type='image' name='submit' src='/img/rebrush/btn_searchform.png' />
		        </div>
		    </form>
		</div>
		<div class='clear'>&nbsp;</div>
	</div>
	<div class='clear'>&nbsp;</div>
	<div class='kopf_breadcrumb'><div><a href='/index.html'>> Start</a><a href='/filme/'>> Filme</a><a href='/filme/neuimkino/'>> Aktuell</a><a class='on' href='/filme/neuimkino/berlin-1945-film/'>> Berlin 1945 – Tagebuch einer Großstadt</a></div></div>
        </div>
        <div class="inhalt">
            <div class="inhalt_menu">
<div>
                <div class="e1">
                    <a href="/filme/neuimkino/" class="ondown">Aktuell</a>
                </div>
                <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/mina-und-die-traumzauberer-film/" class="off">Mina und die Traumzauberer</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/berlin-1945-film/" class="on">Berlin 1945 – Tagebuch einer Großstadt</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/der-blaue-engel-film/" class="off">Der blaue Engel</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/vertigo-film/" class="off">Vertigo – Aus dem Reich der Toten</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/germans-and-jews-film/" class="off">Germans &amp; Jews – Eine neue Perspektive</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/knopf-und-knoepfchen-serie/" class="off">Knopf &amp; Knöpfchen</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/the-plot-against-america-serie/" class="off">The Plot Against America</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
                        <div class="e2">
                            <a href="/filme/neuimkino/nachlass-film/" class="off">Nachlass</a>
                        </div>
                        <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/aktueller-film-des-monats/">Film des Monats</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/archiv-film-des-monats/">Alle Filme des Monats</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/filmkanon/">Filmkanon</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
            <div class="e1">
                <a href="/filme/filmsuche.html">Filme A-Z</a>
            </div>
            <!--<div class="hr"><hr/></div>-->
</div>            </div>
            <div class="inhalt_spalten">
                <div class="inhalt_2spaltig_links">
                    <div >


<div class='objekt-film'>

				<h1 class='film'>Berlin 1945 – Tagebuch einer Großstadt</h1>
								<br/>
    <div class='gallery' style="float: left; text-align: right; height: 108px">
        <a class='zoombuttonLink' href='/img/db/berlin-1945-teaser_200_113_100.jpg' title="Berlin 1945: Schwarz-Weiß-Fotografie von Trümmerfrauen bei der Arbeit (© rbb/Gamma-Keystone via Getty Images)">
            <img src="/img/db/berlin-1945-teaser_192_108_100.jpg" alt="Berlin 1945: Schwarz-Weiß-Fotografie von Trümmerfrauen bei der Arbeit (© rbb/Gamma-Keystone via Getty Images)" title="Berlin 1945: Schwarz-Weiß-Fotografie von Trümmerfrauen bei der Arbeit (© rbb/Gamma-Keystone via Getty Images)" width="192" height="108" />
            <span class="zoombutton" style="display:block;margin: -25px 5px 0 0  !important;">
                <img src="/img/zoom.png" alt="Zoom" />
            </span>
        </a>
    </div>
                <div class='metaangaben' style='margin:-5px 0 0 214px;'>Deutschland 2020<br/><a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_genre=DOKUMENTARFILM" title="Filmsuche" >Dokumentarfilm</a><br/><br/><b>Ver&ouml;ffentlichungstermin:</b> 05.05.2020<br/><b>Distributionsform:</b> VoD<br/><b>Verf&uuml;gbarkeit:</b> arte, RBB, bpb<br/><b>Regie und Drehbuch:</b> Volker Heise<br/><b>Darsteller/innen:</b> Sprecher/-innen: Simon Bauer, Yvette Coetzee, Aisha Mia Lethen, Elwira Niewiera u.a.<br/><b>Produktion:</b> rbb, ARTE, Bauderfilm, Zero One Film<br/><b>Laufzeit:</b> Teil 1: 89 Min / Teil 2: 90 min, deutsche Originalfassung<br/><b>Format:</b> Schwarz-Weiß<br/><b>Barrierefreie Fassung:</b> nein<br/><b>FSK:</b> ohne Altersbeschränkung<br/><b>Altersempfehlung:</b> ab 14 J.<br/><b>Klassenstufen:</b> <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_klassenstufe_von=9" title="Filmsuche">ab 9. Klasse</a><br/><b>Themen:</b> <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=DEUTSCHE+GESCHICHTE" title="Schlagwortsuche zu: (Deutsche) Geschichte" >(Deutsche) Geschichte</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=ZWEITER+WELTKRIEG" title="Schlagwortsuche zu: Zweiter Weltkrieg" >Zweiter Weltkrieg</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=NATIONALSOZIALISMUS" title="Schlagwortsuche zu: Nationalsozialismus" >Nationalsozialismus</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=KRIEG+KRIEGSFOLGEN" title="Schlagwortsuche zu: Krieg/Kriegsfolgen" > Krieg/Kriegsfolgen</a>, <a href="/themen-dossiers/themen_az/?swn_action=suchen&amp;swn_schlagworte=ERINNERUNGSKULTUR" title="Schlagwortsuche zu: Erinnerungskultur" >Erinnerungskultur</a><br/><b>Unterrichtsf&auml;cher:</b> <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=GESCHICHTE" title="Filmsuche" >Geschichte</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=DEUTSCH" title="Filmsuche" >Deutsch</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=ETHIK" title="Filmsuche" >Ethik</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=SOZIALKUNDE" title="Filmsuche" >Sozialkunde</a>, <a href="/filme/filmsuche.html?fs_action=suchen&amp;fs_unterrichtsfaecher=POLITIK" title="Filmsuche" >Politik</a><br/>				</div>
				<div class="clear">&nbsp;</div>
                <div class="fliesstext">
Eine Schneedecke hüllt Berlin in fast unwirkliches Weiß. Es ist der Silvestertag des Jahres 1944. Am späten Nachmittag treffen sich Menschen in einer Wohnung, um ausgelassen den Jahreswechsel zu feiern. Im Kontrast zu diesen Bildern, die Normalität suggerieren, steht die Tonspur: Wir hören den Tagebucheintrag einer jungen Frau, die sich vor den Ereignissen im Jahr 1945 fürchtet. In der nächsten Einstellung ist Hermann Göring mit anderen führenden Nationalsozialisten beim Neujahrsempfang zusehen. Die anschließenden Bilder zeigen die Alliiertenstreitkräfte mit Kurs auf Berlin und zerbombte Straßenzüge. Sie illustrieren, dass die Front immer näher rückt und die Niederlage des Deutschen Reiches nur noch eine Frage der Zeit ist.
<br/><br/>Die <a href='/lehrmaterial/glossar/sequenzen/'>Anfangssequenz</a> von <span class="filmtitel">Berlin 1945 – Tagebuch einer Großstadt</span> verdeutlicht das <a href='/lehrmaterial/glossar/montage/'>Montage</a>-Prinzip, das Regisseur Volker Heise in den beiden Teilen seines <a href='/lehrmaterial/glossar/dokumentarfilm_glossar/'>dokumentarischen</a> Essayfilms anwendet. Zeugnisse des Alltagslebens, beispielsweise ein Einkaufsbummel in den Modeläden der Innenstadt oder ein Kinobesuch, werden mit Impressionen aus Bunkern oder von Ruinen gegengeschnitten. Das Bildmaterial aus den Archiven der Alliierten und Deutschlands montiert Heise mit den Tagebuch-Eintragungen von Armee-Angehörigen, Zwangsarbeiter/-innen, Politiker/-innen, Journalist/-innen und Bürger/-innen. Die polyphonen Eindrücke wurden von Schauspieler/-innen als <a href='/lehrmaterial/glossar/voice_over/'>Voice-Over</a> eingesprochen. Damit zeichnet sich <span class="filmtitel">Berlin 1945 – Tagebuch einer Großstadt</span> als multiperspektivischer Blick auf die letzten Wochen des Kriegsgeschehens und die Monate nach der Kapitulation aus. Für die Zuschauenden wird erst durch die Tonebene der (Nach-)Kriegsalltag zwischen Not und Elend und der Sehnsucht nach Normalität deutlich greifbar.<br />
<div class='clear'>&nbsp;</div><br />
<div class='image-container' style='text-align: center; width: 90%; margin: 3px 10px 5px 10px;'><img src='/img/db/berlin-1945-bild_625_352_100.jpg' alt="Berlin 1945, Schwarz-Weiß-Fotografie einer Kreuzung im zerstörten Berlin-Schöneberg (© rbb/bpk/Hanns Hubman)" title="Berlin 1945, Schwarz-Weiß-Fotografie einer Kreuzung im zerstörten Berlin-Schöneberg (© rbb/bpk/Hanns Hubman)" width='625' height='352' style='border:none;'  /><br /><span class="filmtitel">Berlin 1945</span>: Straßenverkehr an einer Kreuzung in Berlin-Schöneberg (© rbb/bpk/Hanns Hubman)</div>
<br style='clear:both;' />

<br/><br/>Im <a href='http://www.berliner-zeitung.de/kultur-vergnuegen/die-fernsehdokumentation-berlin-1945-tagebuch-einer-grossstadt-li.82744' title='Externer Link'>Interview mit der Berliner Zeitung</a> beschreibt Regisseur Volker Heise die visuelle Ebene von <span class="filmtitel">Berlin 1945 – Tagebuch einer Großstadt</span> als &quot;Dekonstruktion von Propagandabildern&quot;. Im Deutsch- und Geschichtsunterricht sollten die verwendeten Quellen und die Wirkung des künstlerischen Konzepts untersucht werden. Ebenso kann die Bedeutung der Zeugnisse von Zeitzeug/-innen untersucht werden. Der Einstieg dazu sollte an konkreten Ereignissen im Film festgemacht werden, die von unterschiedlichen Personen beschrieben werden. Im Deutschunterricht bietet sich in der Oberstufe an, eine Unterscheidung von Essayfilmen und Dokumentarfilmen vorzunehmen und dabei insbesondere den Umgang mit Archivaufnahmen zu vertiefen. In dieser Unterrichtsreihe kann ein Vergleich mit Filmen wie <a class='film-link' href='/filme/archiv-film-des-monats/kf1907/kf1907-they-shall-not-grow-old-film/'>They Shall Not Grow Old</a> (GB/NZL 2018, Regie: Peter Jackson) und <a class='film-link' href='/filme/filmarchiv/heimat-ist-ein-raum-aus-zeit-film/'>Heimat ist ein Raum aus Zeit</a> (D/A 2019, Regie: Thomas Heise) erfolgen.<br />
<br />
<div class="infobox"><span class="filmtitel">Berlin 1945 – Tagebuch einer Großstadt</span> kann in der Mediathek der Bundeszentrale für politische Bildung kostenlos gesichtet werden:<br />
<a href='http://www.bpb.de/mediathek/309982/berlin-1945-tagebuch-einer-grossstadt-1-2' title='Externer Link'>Teil 1</a> und <a href='http://www.bpb.de/mediathek/310033/berlin-1945-tagebuch-einer-grossstadt-2-2' title='Externer Link'>Teil 2</a>.</div>
<br/><br/><h4>Arbeitsblatt zum Film <span class="filmtitel">Berlin 1945 – Tagebuch einer Großstadt</span></h4><br/>
<b>Fach: Deutsch, Geschichte ab Klasse 9, ab 14 Jahren</b><br />
<br />
<b>Vor der Filmsichtung:</b><br />
<br />
a) Seht euch die folgende <a href='/lehrmaterial/glossar/szene/'>Szene</a> aus dem Film <span class="filmtitel">Berlin 1945 – Tagebuch einer Großstadt</span> ohne Ton an. Beschreibt anschließend möglichst genau, was in den einzelnen <a href='/lehrmaterial/glossar/einstellungsgroessen/'>Einstellungen</a> zu sehen ist.<br />
<br />
Timecode: 00:12:50-00:14:51<br />
<br />
b) Stellt im Plenum Vermutungen an, was auf der Tonspur zu hören sein könnte. Bezieht den Titel des Films in eure Überlegungen ein.<br />
<br />
c) Schaltet nun den Ton ein und seht die Szene ab 00:12:50 bis 00:15:56 an. Vergleicht die Tonspur der Szene mit euren Vermutungen. Analysiert anschließend das <a href='/lehrmaterial/glossar/montage/'>Montage</a>-Prinzip, das Regisseur Volker Heise anwendet. Benennt die <a href='http://www.geschichte-projekte-hannover.de/filmundgeschichte/zitieren_und_dokumentieren/beschreibung_von_inhalt_und_form/filmgattungen_gestaltungsformen_und_genres.html' title='Externer Link'>Filmgattung</a>.<br />
<br />
d) Was wisst ihr bereits über die politische Situation in Deutschland zu Beginn des Jahres 1945 und über den in der Szene dargestellten Volkssturm? Tauscht euch im Plenum darüber aus und vertieft euer Wissen mit folgenden Artikeln, die ihr arbeitsteilig erschließt und anschließend einander vorstellt:<br />
• <a href='http://www.bpb.de/geschichte/deutsche-geschichte/der-zweite-weltkrieg/199402/endphase-und-kriegsende' title='Externer Link'>bpb.de: Endphase und Kriegsende </a><br />
• <a href='http://www.bpb.de/geschichte/nationalsozialismus/dossier-nationalsozialismus/39581/kriegsende' title='Externer Link'>bpb.de: Der Zusammenbruch des Dritten Reichs (dossier-nationalsozialismus/39581/kriegsende)</a><br />
<br />
e) Überlegt im Plenum, woher Bildmaterial, <a href='/lehrmaterial/glossar/voice_over/'>Voice-Over</a> und die <a href='/lehrmaterial/glossar/filmmusik/'>Musik</a> stammen könnten.<br />
<br />
<b>Während der Filmsichtung:</b><br />
<br />
f) Achtet darauf, ob und inwieweit das von euch analysierte Montage-Prinzip aus Aufgabe c) im Film Anwendung findet.<br />
<br />
<b>Nach der Filmsichtung:</b><br />
<br />
g) Tauscht euch darüber aus, was euch besonders überrascht und/oder berührt hat.<br />
<br />
h) Vergleicht eure Ergebnisse aus Aufgabe f). Diskutiert, warum der Beginn mit Bildern aus dem Jahr 1940 und den Voice-Over-Kommentaren des Regisseurs von der restlichen Erzählstruktur abweicht.<br />
<br />
i) Im Interview mit der Berliner Zeitung sagt Volker Heise: „Unser Ziel war aber, die Stimmen aus der Vergangenheit zum Sprechen zu bringen, nicht die Stimmen über die Vergangenheit.“ Tauscht euch mit eurer Partnerin/eurem Partner darüber aus, was er damit meint.<br />
<br />
j) Lest euch nun das <a href='http://www.berliner-zeitung.de/kultur-vergnuegen/die-fernsehdokumentation-berlin-1945-tagebuch-einer-grossstadt-li.82744' title='Externer Link'>gesamte Interview</a> durch und überprüft, ob sich eure Vermutungen hinsichtlich des Ursprungs von Bildmaterial, Voice-Over und Musik (vgl. Aufgabe e)) sowie der Intention des Regisseurs (Aufgabe i)) bewahrheitet haben.<br />
<br />
k) Stellt euch vor, ihr wollt einen ähnlich strukturierten <a href='/lehrmaterial/glossar/dokumentarfilm_glossar/'>Dokumentarfilm</a> über eine bestimmte geschichtliche Epoche drehen, beispielsweise die Wochen vor und nach dem Mauerfall. Findet euch in Kleingruppen zusammen und wählt ein Thema. Recherchiert anschließend on- oder offline, ob ihr entsprechende Tagebucheinträge und Bildmaterial findet. <br />
<br />
<b>Hinweis:</b> Benutzt ausschließlich <a href='http://li.hamburg.de/contentblob/3461588/aeeb63b90b0c1ca82dbb0737d318392c/data/pdf-internetquellen-bewerten-in-der-profiloberstufe.pdf;jsessionid=696861509E8B6E3F45B01D893CC56101.liveWorker2' title='Externer Link'>seriöse Quellen</a>.<br />
<br />
l) Verfasst nun in den Gruppen ein <a href='http://filmlexikon.uni-kiel.de/index.php?action=lexikon&tag=det&id=7829' title='Externer Link'>Exposé</a>, das kurz den Zeitraum, wichtige historische Ereignisse und die Personen vorstellt. Ihr solltet auch auf die Wahl des Bildmaterials und eurer filmästhetischen Mittel (beispielsweise Musik, <a href='/lehrmaterial/glossar/insert/'>Inserts</a>, gegebenenfalls Farbkorrektur in der <a href='/lehrmaterial/glossar/postproduktion/'>Post-Production</a>) eingehen. <br />
<br />
m) Stellt euch eure Konzepte vor und gebt einander kriterienorientiertes Feedback.<br />
<br />
<b>Optional:</b><br />
<br />
n) Setzt eine geplante Sequenz um. Entscheidet Euch für eine <a href='http://www.chip.de/news/Videos-schneiden-Die-besten-Kostenlos-Tools-2020_101877394.html' title='Externer Link'>kostenlose Schnitt-Software</a>.<br />
<b>Wichtig:</b> <a href='/lehrmaterial/glossar/sequenzen/'>Sequenzen</a>, die Bild- oder Ton-Material enthalten, an dem ihr nicht die Rechte besitzt, dürfen nicht von euch im Internet hochgeladen oder über die sozialen Netzwerke geteilt werden.
<div class='clear'>&nbsp;</div><br/>
<h5>Autor/in: Ronald Ehlert Klein, 04.06.2020</h5>        <br /><br /><div class='hr_bottom'><hr/></div>

        <h4 class="mehr-thema">Mehr zum Thema auf kinofenster.de:</h4><br/>
<div class="mehr-zum-thema"><a class='film-link' href='/filme/archiv-film-des-monats/kf1907/kf1907-they-shall-not-grow-old-film/'>They Shall Not Grow Old</a> (Filmbesprechung vom 27.6.2019)<br />
<a class='film-link' href='/filme/filmarchiv/heimat-ist-ein-raum-aus-zeit-film/'>Heimat ist ein Raum aus Zeit</a> (Filmbesprechung vom 10.10.2019)<br />
<a href='/filme/archiv-film-des-monats/kf1907/kf1907-they-shall-not-grow-old-hg2-kompilationsfilm/'>Der Kompilationsfilm als dokumentarische Form</a> (Hintergrundartikel vom 27.06.2019)<br />
<a class='film-link' href='/filme/filmarchiv/ueber-leben-in-demmin-nik/'>Über Leben in Demmin</a> (Filmbesprechung vom 21.3.2019)<br />
<a href='/filme/archiv-film-des-monats/kf0708/memorialkultur_in_deutschland/'>Memorialkultur in Deutschland</a> (Hintergrundartikel vom 14.08.2007)<br /></div><span class="abschlusshinweis">Weitere Texte finden Sie mit unserer Suchfunktion.</span><br/><br/>                </div>
                <div class='klein'>
				    <a href='http://creativecommons.org/licenses/by-nc-nd/3.0/de/' title='CC-Lizenz'>
				    	<img src='/img/somerights20.jpg' width='88' height='33' alt='CC-Lizenz Logo' class='bild_links' />
				   	</a>
				   	Der Text ist lizenziert nach der Creative Commons Attribution-NonCommercial-NoDerivs 3.0 Germany License.<br/>
                </div>
                <br/>
<div class='clear'>&nbsp;</div>
<div class="blaetterfuss"></div>
<a class='all-films' href='/filme/archiv-film-des-monats/'>Alle Filme des Monats</a>
<div class='all-films-spacer'></div>
</div>		            </div>
		        </div>
		        <div class="inhalt_2spaltig_rechts">
                    <!--< div >//-->
            <div class="bg_box link-list">
                <h3 class="teaserHeadline">Weiterf&uuml;hrende Links</h3>
                <div class="box">
                            <a href="http://fsk12.bpb.de/mediathek/309982/berlin-1945-tagebuch-einer-grossstadt-1-2" title="Extern: bpb.de: Stream des Films" class="extern pfeil"  onmousedown="ET_Event.link('http://fsk12.bpb.de/mediathek/309982/berlin-1945-tagebuch-einer-grossstadt-1-2','Film-Link')" >bpb.de: Stream des Films                            </a>
                            <a href="http://www.ardmediathek.de/rbb/video/dokumentation-und-reportage/berlin-1945/rbb-fernsehen/Y3JpZDovL3JiYi1vbmxpbmUuZGUvZG9rdS8yMDIwLTA1LTA4VDIwOjE1OjAwX2EwZWMwNDVmLWU0NmEtNDg4MS04MTg1LWJlNzZjNmViYWU0Ny9iZXJsaW4tMTk0NQ/" title="Extern: BERLIN 1945 in der ARD-Mediathek" class="extern pfeil"  onmousedown="ET_Event.link('http://www.ardmediathek.de/rbb/video/dokumentation-und-reportage/berlin-1945/rbb-fernsehen/Y3JpZDovL3JiYi1vbmxpbmUuZGUvZG9rdS8yMDIwLTA1LTA4VDIwOjE1OjAwX2EwZWMwNDVmLWU0NmEtNDg4MS04MTg1LWJlNzZjNmViYWU0Ny9iZXJsaW4tMTk0NQ/','Film-Link')" >BERLIN 1945 in der ARD-Mediathek                            </a>
                            <a href="http://www.rbb-online.de/doku/b/berlin-1945.html" title="Extern: RBB: Informationen zum Film" class="extern pfeil"  onmousedown="ET_Event.link('http://www.rbb-online.de/doku/b/berlin-1945.html','Film-Link')" >RBB: Informationen zum Film                            </a>
                            <a href="http://www.rbb24.de/politik/beitrag/2020/05/interview-berlin-1945-dokumentation-volker-heise.html" title="Extern: rbb24: Interview mit dem Regisseur Volker Heise" class="extern pfeil"  onmousedown="ET_Event.link('http://www.rbb24.de/politik/beitrag/2020/05/interview-berlin-1945-dokumentation-volker-heise.html','Film-Link')" >rbb24: Interview mit dem Regisseur Volker Heise                            </a>
                            <a href="http://www.zeroone.de/movies/berlin-1945/" title="Extern: Website der Produktionsfirma" class="extern pfeil"  onmousedown="ET_Event.link('http://www.zeroone.de/movies/berlin-1945/','Film-Link')" >Website der Produktionsfirma                            </a>
                </div>
            </div>
			<div class='bg_box'>
	            <h3 class="teaserHeadline">Methoden der Filmarbeit</h3>
			       <div class='box freitextteaser'>
Anregungen für die Arbeit mit Filmen im Unterricht					<a class='mehr' href='/lehrmaterial/methoden/'><img src="/img/rebrush/btn_more.png" alt="mehr" title="mehr" /></a>
					</div>
			</div>
                    <!--< div >//-->
		        </div>
	        </div>
	        <div class="clear">&nbsp;</div>
        </div>
        <div class="fuss">


<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", ["*.www.kinofenster.de","*.www.kinofenster.de","*.cms.kinofenster.de","*.preview.kinofenster.de"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.bpb.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '22']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://piwik.bpb.de/piwik.php?idsite=22" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
        <div class='fuss-kopf'>
            <span>&Uuml;ber kinofenster.de</span>
        </div>
        <div class='fuss_links'>


<a href='/ueberuns.html'>Über uns</a>
<a href='/news-rubrik/newsletter_abo/'>Newsletter</a>
<a href='/kontakt.html'>Kontakt</a>
<a href='/impressum.html'>Impressum</a>
<a href='http://www.facebook.com/kinofenster.de'>Facebook</a><a href='/datenschutz.html'>Datenschutz</a>
<a href='/sitemap.html'>Sitemap</a>






            <!--
            <div>
                <img src='/img/fill.gif' width='46' height='52' alt='' />
                <a href='http://www.bpb.de/'><img src='/img/footer_logo_bpb.jpg' width='94' height='52' alt='Logo der Bundeszentrale für politsche Bildung' /></a>
                <img src='/img/fill.gif' width='45' height='52' alt='' />
                <a href='http://www.visionkino.de/'><img src='/img/footer_logo_visionkino.jpg' width='96' height='52' alt='Logo Vision Kino' /></a>
            </div>-->
        </div>



        <div class='fuss_rechts'>
            <span class='copyright'><img src='/img/rebrush/copyright.png' alt='kinofenster.de'/></span>
            <span class='page-name'><a title='Startseite' href='/'><img src='/img/rebrush/kinofenster_logo.png' alt='kinofenster.de'/></a></span>
            <!--<span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo.png' alt='bpb.de'/></a></span>-->
            <span class='bpb-logo'><a title='bpb.de' href='https://www.bpb.de'><img src='/img/rebrush/bpb_logo02.png' alt='bpb.de'/></a></span>
        </div>


        <div class='fuss_unten'>
            <!--<div class='icons' style="height:17px;">-->
<a rel='nofollow' href='/drucken/filme/neuimkino/berlin-1945-film/?=' class='drucken' onclick="window.open('/drucken/filme/neuimkino/berlin-1945-film/?=', 'print', 'width=650, height=700, scrollbars=yes, menubar=yes, resizable=yes'); return false;">Drucken</a><span class='pipe'>|</span>                    <a id='popupBookmark' class='bookmark' href='javascript:void(0);'>Teilen</a>
                    <div class="bookmarkIcons">
                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fberlin-1945-film%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_facebook.gif"/></a>
                        <a href="http://twitthis.com/twit?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fberlin-1945-film%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_twitter.gif"/></a>
                        <a href="http://www.studivz.net/Suggest/Selection/?u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fberlin-1945-film%2F&amp;desc=Berlin+1945+%E2%80%93+Tagebuch+einer+Gro%C3%9Fstadt+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_vz.gif"/></a>
                        <a href="http://www.mister-wong.com/index.php?action=addurl&amp;bm_url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fberlin-1945-film%2F&amp;bm_description=Berlin+1945+%E2%80%93+Tagebuch+einer+Gro%C3%9Fstadt+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_misterwong.gif"/></a>
                        <a href="http://del.icio.us/post?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fberlin-1945-film%2F&amp;title=Berlin+1945+%E2%80%93+Tagebuch+einer+Gro%C3%9Fstadt+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_delicious.gif"/></a>
                        <a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fberlin-1945-film%2F&amp;title=Berlin+1945+%E2%80%93+Tagebuch+einer+Gro%C3%9Fstadt+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_google.gif"/></a>
                        <a href="http://myweb2.search.yahoo.com/myresults/bookmarklet?t=Berlin+1945+%E2%80%93+Tagebuch+einer+Gro%C3%9Fstadt+-+kinofenster.de&amp;u=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fberlin-1945-film%2F"><img height="16" width="16" title="" alt="" src="/img/icon_social_yahoo.gif"/></a>
                        <a href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fberlin-1945-film%2F&amp;title=Berlin+1945+%E2%80%93+Tagebuch+einer+Gro%C3%9Fstadt+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_digg.gif"/></a>
                        <a href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fberlin-1945-film%2F&amp;title=Berlin+1945+%E2%80%93+Tagebuch+einer+Gro%C3%9Fstadt+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_stumbleupon.gif"/></a>
                        <a href="https://favorites.live.com/quickadd.aspx?marklet=1&amp;mkt=en-us&amp;url=https%3A%2F%2Fwww.kinofenster.de%2Ffilme%2Fneuimkino%2Fberlin-1945-film%2F&amp;title=Berlin+1945+%E2%80%93+Tagebuch+einer+Gro%C3%9Fstadt+-+kinofenster.de"><img height="16" width="16" title="" alt="" src="/img/icon_social_live.gif"/></a>
                    </div>
                    <script type="text/javascript">
                        //<![CDATA[
                            $(document).ready(function() {
                                $('body').click(function() {
                                    if ($('.bookmark_popup').css('display') == 'block') {
                                        $('.bookmark_popup').hide();
                                    }
                                });
                                $('#popupBookmark').bookmark({
                                    sites: ['facebook', 'twitter', 'vz', 'misterwong', 'delicious', 'google', 'yahoobm', 'digg', 'stumbleupon', 'messenger' ],
                                    popup: true,
                                    target: '_blank',
                                    popupText: 'Teilen',
                                    compact: false
                                });
                                $('#bookmarkClose').click(function() {
                                    if ($('.bookmark_popup').css('display') == 'block') {
                                        $('.bookmark_popup').hide();
                                    }
                                    return false;
                                });
                                $('#popupBookmark').click(function(event) {
                                    event.stopPropagation();
                                });
                            });
                        //]]>
                    </script>




                    <a class='social-fb' href="http://www.facebook.com/kinofenster.de"><img height="20" width="13" title="" alt="" src="/img/rebrush/footer_facebook.png"/></a>
                    <a class='social-twitter' href="https://twitter.com/kinofenster"><img height="20" width="25" title="" alt="" src="/img/rebrush/footer_twitter.png"/></a>
                    <a class='social-yt' href="https://www.youtube.com/channel/UCPJZ_iwGFpSN6ezlYRyEwxQ"><img height="20" width="25" title="" alt="" src="/img/rebrush/footer_youtube.png"/></a>




                    <a href='#' class='top'>Seitenanfang</a>


                <div class='clear'>&nbsp;</div>
            <!--</div>-->
        </div>

        <!--
        <div class='fuss_rechts'>
            <div class='icons'>&copy; 2020 kinofenster.de</div>
        </div>-->

        <div class='clear'>&nbsp;</div>        </div>
    </div>
    </body>
</html>
